Défaut 2-Tronic par temps humide

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Nicolas54
Utilisateur régulier
Messages : 55
Enregistré le : samedi 29 octobre 2016, 19:42:14

Re: Défaut 2-Tronic par temps humide

Message par Nicolas54 »

Bonjour,

Après quelques jours d'utilisation, pas de message d'erreur concernant la boîte.
Les rapports passent et comme le temps est humide en ce moment, je pense que le problème est réglé.

Par contre, je constate que l'embrayage patine un peu, des fois ça s'améliore avec la longueur du trajet.
Est-ce que j'ai mal remonté l'actionneur (pile au même endroit pourtant) ?
Cela viendrait de l'embrayage lui-même ?
Est-ce que ça pourrait endommager autre chose ?
Je précise que l'apprentissage du point de léchage a été refait mais sans changement.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1449
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Défaut 2-Tronic par temps humide

Message par Pingoo »

Il faut mettre la tige de poussée légèrement en tension avant de serrer l'actionneur puis faire l'apprentissage des butée de l'actionneur à l'aide de PP2000.

Si tu as remis ton actionneur au même endroit il faut juste espérer que le premier était bien positionné.

Maintenant il se peut qu'il y ait une petite différence malgré tout.

Pour le patinage artistique de l'embrayage, alarme toi si c'est le cas en 5ème sur autoroute ou en montée.

Nicolas54
Utilisateur régulier
Messages : 55
Enregistré le : samedi 29 octobre 2016, 19:42:14

Re: Défaut 2-Tronic par temps humide

Message par Nicolas54 »

En positionnant l'actionneur pile au même endroit (il y a peut-être 1mm d'écart !), la tige était rentrée de moitié environ, c'est trop ?
Je n'ai pas encore le PP2000, ça va venir, j'ai juste laissé faire l'apprentissage à la mise au contact + point de léchage.

Ce n'est pas facile d'expliquer le patinage. C'est juste un petit tremblement au passage des vitesses (rien quand elle rétrograde), mais une fois la vitesse passée, elle roule nickel.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1449
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Défaut 2-Tronic par temps humide

Message par Pingoo »

A priori c'est normal

Nicolas54
Utilisateur régulier
Messages : 55
Enregistré le : samedi 29 octobre 2016, 19:42:14

Re: Défaut 2-Tronic par temps humide

Message par Nicolas54 »

Ok merci !

Nicolas54
Utilisateur régulier
Messages : 55
Enregistré le : samedi 29 octobre 2016, 19:42:14

Re: Défaut 2-Tronic par temps humide

Message par Nicolas54 »

Bonjour,

J'ai enfin reçu "la valise" et j'ai fait un apprentissage complet de la boite avec PP2000 en prenant bien soin de suivre le tuto de Pingoo.
Au final, j'ai toujours le même problème de patinage au passage des vitesses.
C'est comme si l'actionneur d'embrayage ne fonctionnait pas assez vite et restait une demi seconde au point de patinage au lieu d'avoir un contact franc.
Ce qui est bizarre, c'est que ce n'est pas à chaque fois, souvent en accélération, parfois en rétrogradant et des fois le passage est super doux et on ne sent rien (en général sur le plat sans effort) ... Bref, rien de régulier.
Avez-vous des pistes ?

Merci !

Avatar du membre
1007sacha
Membre
Messages : 8
Enregistré le : mardi 25 septembre 2018, 09:07:40

Re: Défaut 2-Tronic par temps humide

Message par 1007sacha »

Bonjour,
Je suis à la recherche d'un calculateur boite automatique pour une 1007 1.6 16v 110ch
La voiture a été entièrement refaite mais le garage à mal fixé le calculateur, une chute et traîné sur 50m le temps de me rendre compte qu'il était tombé cela lui a été fatale!!
Si par hasard quelqu'un est en possession d'un calculateur neuf ou connais où je peux le faire réparer cela serait formidable?
Merci d'avance de vos réponses !!!!!