Problème d'embrayage????

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
nubnub54
Modérateur
Messages : 3464
Enregistré le : lundi 22 octobre 2007, 13:24:55

Re: Problème d'embrayage????

Message par nubnub54 »

Ca marche, je te confirme :lolflag:
Sacré démontage en tout cas. Et dire que certains donnaient ta 1007 bonne pour la casse à cause de ce fichu roulement à XX €

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

Roulement+guide butée+vis+goupille=74€40 chez Peugeot.
Embrayage+biellette support moteur+2 joint de pont+plaquettes de frein+huile de boite+une biellette pour mon Trafi=123€46 chez Autodoc.
Bon,y a du boulot,mais pour 200 balles,elle pourra reprendre la route. ;)

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

Ça y est,la boite est refermée et tous les rapports passent :27: .J'ai un peu tardé pour valider ma commande chez autodoc :oops: ,je ne pense pas avoir l'embrayage cette semaine.Ça me fera un week-end tranquille :f02:
A tout hasard,si quelqu'un connait le couple de serrage des vis d'assemblage des carters de boîte,ça serait mieux ;) .

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

Bon alors je met du temps,je ne suis pas pressé et en plus il fait froid dans le garage.Un copain devait venir m'aider a remettre la boite en place,mais hier il m'a dit qu'il partait une semaine en vacance.Ça m'a pris vers 17h,j'ai enfilé le bleu(non,pas le petit nouveau :oops: ) et je l'ai remise en place.Ce matin j'étais tout courbatu mais content.Je continuerais dans le semaine,avec le redoux annoncé.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1449
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Problème d'embrayage????

Message par Pingoo »

Tu devrais trouver les couples de serrage dans ma signature, j'ai tout noté la dernière fois que j'ai desassemblé la mienne.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1449
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Problème d'embrayage????

Message par Pingoo »

Plus simple. ICI

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1449
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Problème d'embrayage????

Message par Pingoo »

Vis (Boîte de vitesses / Moteur) : 4,5 m.daN
Contacteur de marche arrière : 2,5 m.daN
Bouchon de vidange : 3,3 m.daN
Vis (Carter de 5ème vitesse) : 2,3 m.daN
Vis (carter de boîte de vitesses / Carter d’embrayage) : 3 m.daN
vis (Fixation plaque intermédiaire) : 5 m.daN
Vis (Guide de butée d’embrayage) : 1 m.daN
Vis (Jonc d’arrêt de roulement) : 1,8 m.daN
Vis - Écrou (Actionneur de boîte de vitesses) : 2,2 m.daN
Vis (Capteur rotation arbre primaire) : 0,8 m.daN
Vis - Écrou (Actionneur d’embrayage) : 1 m.daN
vis (Boîte de vitesses / Carter-cylindres) : 5.5 m.daN

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

Merci Pingoo.Dommage pour le roulement,je n'avais pas trouvé et j'ai pris chez Peugeot a quasiment le double :5: .

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1449
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Problème d'embrayage????

Message par Pingoo »

Ça ce n'est pas bien grave, ça reste une réparation peu onéreuse quant même

em31
Expert 1007
Messages : 277
Enregistré le : mercredi 23 janvier 2008, 10:52:26

Pb embrayage

Message par em31 »

Bonsoir,
Ce soir je me trouve avec un problème: J'ai les vitesses qui ne passent plus et quand je débraye rien ne se passe.
Quand j'arrête le moteur et que je redémarre l'embrayage refonctionne.
Je j'arrive à passer la première puis la seconde et rebelote l'embrayage ne fonctionne plus.
Vous avez une idée ?

Avatar du membre
nubnub54
Modérateur
Messages : 3464
Enregistré le : lundi 22 octobre 2007, 13:24:55

Re: Problème d'embrayage????

Message par nubnub54 »

Quand tu passes tes vitesses et que tu essayes d'avancer, est ce que ton moteur monte dans les tours, sans faire avancer la voiture de façon efficace?
Autre test, pour l'embrayage, si tu démarres en 2eme, tu cales ou pas?

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

Je n'arrive pas bien a comprendre ce qu'il se passe.

-Si tu es au point mort,véhicule arrêté et moteur tournant,tu enfonce la pédale d'embrayage et tu tente de passer une vitesse,que ce passe-il ? Elle ne rentre pas ? Ça craque ?

-Si tu stop le moteur,tu mets la première,tu enfonce la pédale d'embrayage et tu actionne le démarreur,le moteur démarre-il ? L'auto essaie-elle d'avancer ?

-Et comme le dit nubnub,essaie de faire un démarrage comme en côte,mais sans enlever le frein a main,soit les roues arrières glissent,soit les roues avant patinent,soit le moteur cale ? Ou le moteur accélère sans faire bouger l'auto ?

Fais ces 3 tests et reviens nous dire le résultat.

em31
Expert 1007
Messages : 277
Enregistré le : mercredi 23 janvier 2008, 10:52:26

Re: Problème d'embrayage????

Message par em31 »

nubnub54 a écrit : vendredi 15 octobre 2021, 01:02:53 Quand tu passes tes vitesses et que tu essayes d'avancer, est ce que ton moteur monte dans les tours, sans faire avancer la voiture de façon efficace?
Non la voiture avance normalement

dartagnan a écrit : vendredi 15 octobre 2021, 09:31:27 Je n'arrive pas bien a comprendre ce qu'il se passe.

-Si tu es au point mort,véhicule arrêté et moteur tournant,tu enfonce la pédale d'embrayage et tu tente de passer une vitesse,que ce passe-il ? Elle ne rentre pas ? Ça craque ?
Non ça ne craque.
Deux cas se produisent:
* Soit les vitesses se passent correctement (Marche arrière/première/seconde)
* Soit il faut tirer sur le levier pour sortir/rentrer la vitesse
dartagnan a écrit : vendredi 15 octobre 2021, 09:31:27
-Si tu stop le moteur,tu mets la première,tu enfonce la pédale d'embrayage et tu actionne le démarreur,le moteur démarre-il ? L'auto essaie-elle d'avancer ?
Oui (c'est comme ça que je me dépanne): J'arrête le moteur passe la première ou marche arrière et je démarre. Puis dans certains cas j'arrive ensuite à passer la seconde sans problème. Par contre pas la troisème.
dartagnan a écrit : vendredi 15 octobre 2021, 09:31:27 -Et comme le dit nubnub,essaie de faire un démarrage comme en côte,mais sans enlever le frein a main,soit les roues arrières glissent,soit les roues avant patinent,soit le moteur cale ? Ou le moteur accélère sans faire bouger l'auto ?
Je n'ai pas fait ce test



Part contre quand je viens de démarrer le moteur je peux passer la première et tout de suite la seconde la seconde normalement en appuyant sur la pédale.
Par contre si le moteur prends trop de tours j'ai du mal à sortir le première et rentrer rentrer la seconde (je suis obligé de tirer/pousser fort sur le levier de vitesses).
Idem si je roule en seconde je n'arrive pas à sortir la seconde pour passer en troisième.

Par contre quand j'ai le problème la pédale d'embrayage n'a aucun effet: je suis toujours en prise.

Je ne sais pas si je suis assez précis ou pas.
Un garagiste m'a dit que c'était peut être un problème de boite.

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

Laisse bien ce garagiste ou il est.Perso,je vois un soucis de commande d'embrayage.

Regarde d'abord si il y a du liquide dans le bocal.Parce que si il en manque,mais pas encore trop,ça pourrait disfonctionner par intermitence.Et si il y a une fuite,ce qui serait logique si il en manque,le problème devrait aller en s'empirant.

Si il ne manque pas de liquide,c'est soit le maitre cylindre,ou émetteur,soit le récepteur.Il y en a un des 2 qui commence a lacher.Le joint,ou coupelle,a l'intérieur laisse passer la liquide,qui retourne d'ou il viens au lieu de faire son travail.

Si c'était l'embrayage qui lachait,ça serait le contraire,ça débrayerait bien,mais ça n'embrayerait plus.D'ou le dernier test proposé.

Il resterait la butée,mais ça aurait lâché d'un coup avec un vilain bruit de craquement ou de sifflement et ça ne remarcherait pas de temps en temps.

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

Ha,j'oubliai,c'est normale que tu n'arrive pas a passer ou retirer une vitesse si ça ne débraye pas,les crabots de synchro sont en pression,donc ça force.Mais si tu arrive a doser l'accélération pour que le moteur ni ne pousse ni ne retienne,alors il n'y a plus de pression sur les synchro et ça passe.On appel ça "passer les vitesses au régime".A une époque,je le faisais en camion,ça permettait de laisser le pied gauche sur le tableau de bord :oops: :oops: :oops: .Oui j'ai honte,mais c'était avant...

em31
Expert 1007
Messages : 277
Enregistré le : mercredi 23 janvier 2008, 10:52:26

Re: Problème d'embrayage????

Message par em31 »

Je pense que c'est l'embrayage car en seconde avec le frein à main ça ne cale pas ...
dartagnan a écrit : vendredi 15 octobre 2021, 18:38:15 On appel ça "passer les vitesses au régime"
C'est ce que j'ai essayé mais je n'avait pas le coup: j'y arrivais une fois sur 10 ...
Et puis dans la circulation ce n'est pas évident avec les voitures qui freinent devant ...

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

C'est a dire que les roues avant ne patinent pas et que celles de derrière ne trainent pas ? Parce que si c'est le cas,effectivement l'embrayage est nase.Mais dans ce cas,si les vitesses ont du mal a rentrer ou a sortir,ça veut dire que ça ne débraye pas.Alors comment expliquer que ton embrayage ne débraye pas quand tu appui sur la pédale,mais n'embraye pas quand tu la relache ? C'est impossible,soit il reste embrayé,soit débrayé.

em31
Expert 1007
Messages : 277
Enregistré le : mercredi 23 janvier 2008, 10:52:26

Re: Problème d'embrayage????

Message par em31 »

Je suis allé chez Peugeot résultat => embrayage à refaire 2000 Euros ....

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

Pour moi,je vois plutôt la commande d'embrayage,mais...

em31
Expert 1007
Messages : 277
Enregistré le : mercredi 23 janvier 2008, 10:52:26

Re: Problème d'embrayage????

Message par em31 »

Par contre ce que je trouve énorme c'est le prix chez Peugeot du kit embrayage + volant: 1150 Euros
Chez Valéo c'est 396 euros

J'ai vu un peu plus haut volant bi masse c'est quoi ?

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème d'embrayage????

Message par dartagnan »

https://www.auto-doc.fr/luk/627472

https://www.auto-doc.fr/sachs/7001823

C'est le problème du 1.6 HDI,le volant moteur bi-masse coûte une blinde.Sinon,trouve un petit garage qui accepte de te monter la pièce que tu achète ailleurs.Chez un concessionnaire,quelque soit la marque,c'est toujours bien plus cher.Et pour la même came,il se graisse au passage.