Problème de clé et d'identification

Si vous avez des questions techniques concernant la 1007 et ses équipements ...

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
jimmy romuald
Nouveau membre
Messages : 2
Enregistré le : 04 juin 2014, 03:02
Contact :

Problème de clé et d'identification

Message par jimmy romuald » 04 juin 2014, 03:41

Bonjour,
Je reviens de vacance et j ai laisse ma 1007 au garage depuis 1mois et demi.
A mon retour impossible d ouvrir les portes laterales electroniquement avec la cle, changer depuis seulement un an,
Donc je deverouille les portes manuellement avec la cle et je les ouvre en tirant dessus.
La l alarme s est declenchee , en general, c est mauvais signe.
La je met la cle sur le contact et toujours rien. Aucun voyant ne s allume et l alarme qui sonne en permanence.
Que faire svp

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12721
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Probleme de cle et d identification

Message par 1007duquatre9 » 04 juin 2014, 07:34

:82:
:84: Après 1 mois et demi d'immobilisation, c'est peut être tout simplement la batterie

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20791
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Probleme de cle et d identification

Message par ray-mon » 04 juin 2014, 08:28

Ça semble évident ..
Image

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Probleme de cle et d identification

Message par Zeb34 » 04 juin 2014, 10:08

C Q F D :g03:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme de cle et d identification

Message par la rotule 73 » 04 juin 2014, 12:28

:g03: Les 1007 au repos il faut les débrancher, si il y a une texalarme il faut le minimum 12v pour la déconnecter
elle doit être vide,il faut mettre un chargeur dessus , si elle recommence ultérieurement , échange standard ! :84:

Avatar du membre
Vinouchette
Modératrice
Messages : 13725
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Probleme de cle et d identification

Message par Vinouchette » 04 juin 2014, 19:28

:82: jimmy romuald

Tiens nous au courant (sans jeux de mots) après le rechargement de ta batterie...
Image

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1509
Enregistré le : 06 mai 2011, 07:02
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 113000
Kit Caméléo installé : bleu + "Gris Fer" (repeint pixel)
Options : [b]Système Hifi JBL[/b]
Allumage automatique des feux de croisement
Essuie-vitre AV automatique
Retro-viseur pour voir les enfants
Support GPS ADM Nomade
Attelage
Remorque
Localisation : Belgique (00)
Contact :

Re: Probleme de cle et d identification

Message par yvesdm3000 » 04 juin 2014, 19:58

Apres cet periode: batterie lead/acid surement HS !

-Yves
1007 hatchback Sporty Pack HDi 1.6 110ch de Jan. 2008 + régulateur + limiteur, option JBL, Ajouté RT5 + ecran couleur Endomagé le 15/1/2013, Repare le 20/8/2014
1007 hatchback Sporty HDi 1.6 110ch de Fev. 2009 (date usine=Fev 2008), en cours de faire l'upgrade vers Sporty Pack (regulateur, limiteur, option JBL, chauffage automatique, assistance de stationnement etc).
307 break OXYGO HDi 1.6 92ch de Nov. 2006. Ajouté régulateur+limiteur, KML + Ecran type C, HP JBL + 2 tweeter JBL. A faire: caisson JBL + ampli JBL
Le monde du partage devra remplacer le partage du monde

jimmy romuald
Nouveau membre
Messages : 2
Enregistré le : 04 juin 2014, 03:02
Contact :

Re: Probleme de cle et d identification

Message par jimmy romuald » 05 juin 2014, 18:56

OUI donc apres rechargement de la batterie la voiture redémarre mais la centralisation est HS toujours, a savoir que je ne peux plus utiliser la clé pour ouvrir ou fermer le véhicule et les commandes à partir de la clé, d' ouverture de portes lattérales HS.
Direction peugeot qui m' ont dit qu' i s' agit de la batterie et que le déchargement de celle ci a déconnecté la clé. Super.
Dnc selon eux, il faudrait la mettre sur le plateau, 100euros, changer la batterie 150 euros et reconnecter le véhicule et la clé prix a déterminer.

Donc pour juste un retour de voyage c' est pas mal.....
Merci peugeot .

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme de cle et d identification

Message par la rotule 73 » 05 juin 2014, 19:39

:g02: Réinitialisation ratée , recommencer la réinitialisation contact coupé , 1007 en veille ,
La réinitialisation : il ne faut pas être pressé, une phase et un temps d'attente ! ......... COOL !
Vérifier en même temps les piles de la télécommande :17: :15:

Avatar du membre
totof
Membre
Messages : 18
Enregistré le : 03 févr. 2017, 19:22
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Cerianthe
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 28 mars 2007
Kilométrage : 105000
Localisation : guadeloupe
Contact :

Re: Probleme de cle et d identification

Message par totof » 18 févr. 2019, 23:50

Ma clé s'est ouverte malheusemment et je n'arrivais plus à démarrer ma voiture.
Grâce à vous, j'ai recherché le petit émetteur en plastique noir sur le tapis de sol.
Je l'ai réintroduit dans la clé et le moteur a démarré.
Encore merci à ce site

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité