Panne de direction assistée

Pour vos questions concernant la mécanique, la liaison au sol et les pneumatiques

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
calinette
Nouveau membre
Messages : 1
Enregistré le : 04 oct. 2013, 21:48
Contact :

Panne de direction

Message par calinette » 13 avr. 2014, 22:33

bonjour,
j'ai un problème avec ma 1007 quand les températures baisse en moyenne en dessous de 5 degrés ma direction devient tout dure pendant toute la journée et le lendemain elle redevient normale je ne sais pas si quelqu'un a déjà eu ce problème
bonne soirée a tout les 1007ters.

Avatar du membre
nubnub54
Modérateur
Messages : 3289
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 150000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Panne de direction

Message par nubnub54 » 15 avr. 2014, 12:10

Ton souci est étrange, la 1007 est pourvue d'une direction à assistance électrique, donc pas de lien entre la température et la direction si je ne me trompe pas...
Tu n'as aucun souci de vibration, bruit suspect en complément?
Je suis anticonformiste, je suis 1007iste

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Panne de direction

Message par Zeb34 » 15 avr. 2014, 15:35

bonjour,
tu devrais faire une réinitialisation du BSI en débranchant la batterie après que l'auto se soit mise en veille complète tout éteint au tableau de bord tu attends 15 a 20Mn et tu rebranche la batterie tu mets le contact sans démarrer tu remets l'heure a jour, puis tu fais un essai tout devrait rentrer dans l'ordre, si pas de résultat concluant faire un diag direction chez Peugeot !
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

bgni51
Nouveau membre
Messages : 3
Enregistré le : 15 juin 2014, 17:48
Contact :

Panne de direction

Message par bgni51 » 16 nov. 2014, 17:26

bonjour ,voila 2 fois que ma direction devient dur (plus d'assistance), d'apres peugeot il n'ont jamais ce probleme sur 1007 mais je vois que sur le forum je ne suis pas le premier,j ai appris que sur les c3 il avait des problemes de calculateur de direction ,pour ceux qui ont eu ce probleme sur leur 1007 comment a-t -il etait resolu? merci

Avatar du membre
Punkybear
1007iste de bronze
Messages : 725
Enregistré le : 09 févr. 2012, 19:15
Civilité : Homme
Version : Sporty
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 25 mai 2007
Kilométrage : 120000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : pixel
Localisation : 28
Contact :

Re: panne de direction

Message par Punkybear » 16 nov. 2014, 19:31

même souci mais toujours résolut vu que c'est par intermittence . . .
peut être un problème de neman . . .
à suivre . . .

Dom
Membre
Messages : 23
Enregistré le : 18 avr. 2010, 21:41
Civilité : Homme
Version : Sporty Pack
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 31 oct. 2006
Kilométrage : 21000
Contact :

Re: [Panne] Direction assistée

Message par Dom » 17 nov. 2014, 07:50

Bonjour,

J'ai un problème avec la direction de ma 1007. Lorsque je tourne, le volant tourne par petits a coup, ça fait comme des petites vibration dans le volant.

Quelqu'un a une idée ?

Avatar du membre
hildes
Membre
Messages : 6
Enregistré le : 15 déc. 2010, 19:10
Version : Roxy
Couleur : Gris Fer
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 25 oct. 2006
Kilométrage : 18000
Contact :

Problème direction assistée ...

Message par hildes » 17 avr. 2015, 18:16

Bonjour à tous!

Lundi alors que j'allais me garer sur le parking de mon bureau... Ma 1007 a décidé de me bizuter... En effet, comme d'habitude je me mets dans l'axe de ma place pour faire une marche arrière quand tout à coup...Le volant est impossible à tourner... Plus de direction assistée! J'ai donc mis bien 15 min à me garer entre deux voitures sans DA...

Lorsque je suis revenue la voir 2h après, la DA remarchait ! J'ai donc pu rouler 20 km sans soucis pour rentrée chez moi à la fin de journée.
J'ai deposé le lendemain ma titine dans un garage Peugeot...et la l'horreur! Le mécanisme de direction à changer...j'en ai pour 1500 euros :shock: ...
Mais ce que je ne comprends pas c'est que depuis lundi ... je n'ai plus de soucis... en revanche lorsque je tourne à l’arrêt ou au ralenti j'entends un léger bruit de frottement d'engrenage...

Avez vous eu la même expérience?

Avatar du membre
hildes
Membre
Messages : 6
Enregistré le : 15 déc. 2010, 19:10
Version : Roxy
Couleur : Gris Fer
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 25 oct. 2006
Kilométrage : 18000
Contact :

Re: Problème direction assitée...

Message par hildes » 17 avr. 2015, 18:18

De plus histoire d'avoir la poisse jusqu'au bout ... j'ai changé la distri à 30 000 km, et le joint d'injecteur à 40 000 km ...
et la 80 000 km la DA? pas normal pour moi mais mon garagiste peugeot m'a dit de me débrouiller seule pour faire les démarches de réclamations...

Avatar du membre
user99
Invité

Re: Problème direction assitée...

Message par user99 » 17 avr. 2015, 18:35

Il a l'air sympa ton garagiste :15:

Docteur Jivaro
Utilisateur régulier
Messages : 52
Enregistré le : 06 mars 2011, 16:12
Civilité : Homme
Couleur : Gris Aluminium
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 04 juin 2008
Kilométrage : 10123
Kit Caméléo installé : ?
Autres kit(s) Caméléo : aucun
Options : ?
Contact :

Re: Problème direction assistée ...

Message par Docteur Jivaro » 18 avr. 2015, 17:54

Il m'est arrivé quelque chose de comparable. Suite à un contrôle technique, je suis allé chez Pigeot pour faire corriger un ripage excessif (chez Pigeot ils m'ont dit normal, avec des pneus de 16' au bout d'un moment…). Bon, une semaine plus tard à la fin d'une descente un peu raide d'hélicoïdal de parking, comme si un éléphant s'était posé sur mon volant. Je retourne chez Pigeot, j'explique mon problème, le chef constate, il me dit rien à voir entre la correction de ripage et l'assistance de direction, mais bon il met la voiture sur le pont et demande à son subordonné de passer à la valise et tout ça, tout en me disant d'ailleurs que la valise ça ne résout pas les problèmes mais que cette assistance est entièrement électrique et qu'il n'a pas d'autre idée . L'employé teste tous les contacts possibles et imaginables, au bout de 3/4 d'heure, ne trouvant rien, il redescend la Titine, et se rend compte que l'assistance marche bel et bien, il râle parce qu'il pense que son chef s'est payé sa tête (lui, il n'avait pas essayé avant !). Le chef bien emmerdé me laisse partir et me dit de le tenir au courant si cela se reproduit. Quinze jours plus tard, il me téléphone parce qu'il ne savait pas où imputer ses 3/4 d'heure. Bon, on s'est arrangés et depuis ( 2500 km env.) cela ne s'est pas reproduit.
Ceci dit j'ai aussi une vibration récurrente à l'arrêt au ralenti (genre aux feux) quand la Titine est encore un peu froide (genre moins de 10 minutes) qui se répercute dans le volant, mais curieusement c'est quand le volant est fixe et dans l'axe. L'expérience est plutôt liée aux jours où Titine n'est pas sortie depuis quelques jours (je roule peu…) et a dormi dehors. Dans ma grande incompétence mécanique je liais plutôt cela à des histoires d'adhérence des plaques sur les disques de frein (sur la 2-tronic à l'arrêt on a en général le pied sur la pédale de frein). Cela ne se produit plus quand on a un peu roulé. Je suis très ignorant en mécanique et cela me coûte un peu cher, je me dis stoïquement que je contribue au maintien d'un savoir-faire minimum dans nos concessions automobiles de province (euh, je veux dire de région). Désolé de ne pouvoir dire mieux, mais le mécanisme de direction à changer d'office, je trouve ça un peu expéditif à 18000 km.

Avatar du membre
dartagnan
1007iste d'or
Messages : 2862
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Problème direction assistée ...

Message par dartagnan » 19 avr. 2015, 18:16

Le problème,c'est que de nos jours il est très difficile de trouver un mécano compétent.Généralement,il change la pièce sur laquelle il ont un doute plutôt que de chercher d'ou pourrait provenir le disfonctionnement.C'est plus facile de faire avaler a un client qui n'y connait rien une facture de 1000 € avec 800€ de pièces qu'une facture 5 heures pour trouver la panne avec un fusible a 1.37€.Ca me fait penser au toubib qui vous dit prenez ça pendant 8 jours et si ça va pas mieux revenez me voir,on essayera autre chose,alors qu'il aurait souvent suffit de faire un examen un peu plus approfondi.Malheureusement,comme on ne peut pas tout savoir sur tout,on est souvent obligé de faire confiance a tout sorte de margoulin.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème direction assistée ...

Message par laurentg0 » 21 avr. 2015, 15:43

Avez vous eu la même expérience?
Ce n'est pas un défaut aussi courant que l'actionneur de porte mais
faite une recherche sur "Direction assistée"
Vous verrez que vous n'êtes pas la seule a avoir eu des soucis de DA.

Je ne sais pas si ça vous consolera, :sad:

A+ Laurent

opaline
Nouveau membre
Messages : 1
Enregistré le : 23 août 2015, 10:24
Version : Dolce
Kilométrage : 121000
Options : Acheté en juin 2015 à 116000 km
Contact :

Re: Problème direction assistée ...

Message par opaline » 24 août 2015, 13:24

Bonjour
J'ai une peugeot 1007 1.4 HDI dolce avec 121000 km. Il y a quelques jours, ma direction assistée ne fonctionnait plus au démarrage à froid. Je pouvais tout de même conduire mais sans l'assistance. Avant de mener ma p'tite voiturette chez le garagiste, j'ai fouiné sur Internet. j'ai appris que nos véhicules sont équipés d'une DA électronique. Je n'avais donc pas à chercher une éventuelle fuite d'huile. J'ai vérifié mes fusibles : rien de ce côté là. J'ai ensuite débranché ma batterie pendant une dizaine de minutes (recommandation d'un concessionnaire peugeot). Je l'ai rebranché. J'ai attendu à peu près 2 minutes pour la réinitialisation et c'est reparti .... Je suppose donc que mon problème venait de là. Je vais la changer et on verra si c'est réellement la cause de ma panne. Je vous tiendrai informé (si je ne poste pas d'autres messages, c'est que c'était bien la source du mal).
A noter : penser à fermer les portes avant de débrancher la batterie, car j'avais laissé ma porte conducteur ouverte. Elle ne se fermait plus. J'entendais un bip à chaque tentative de fermeture. Rien ne s'affichait sur l'ordinateur de bord. Je me suis résolue à fermer la porte manuellement et j'ai à nouveau débranché la batterie. Tout est reparti normalement.
Quelle aventure !!!

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème direction assistée ...

Message par laurentg0 » 24 août 2015, 14:48

opaline a écrit :.... Je suppose donc que mon problème venait de là. Je vais la changer et on verra si c'est réellement la cause de ma panne. Je vous tiendrai informé (si je ne poste pas d'autres messages, c'est que c'était bien la source du mal).
:82: opaline,

Je n'ai pas compris si tu voulais changer la batterie ou la direction assistée.

Le fait de débrancher la batterie et d'attendre quelques minutes permet de réinitialiser l'électronique de la voiture.
Un peu comme quand notre smartphone et bloqué et qu'on enlève la batterie parcequ'on ne sait plus quoi faire (enfin, ça c'était avant, maintenant la batterie n'est plus accessible...)

Bref, la batterie n'a rien à voir avec la panne de direction assistée, ce n'est pas la peine de la changer.

Pour la direction assistée, compte tenu du coût de la réparation (env. 1500€ ,voir plus haut)
peut-être devrais-tu attendre un peu pour voir si le problème réapparait ou pas.
Vu que tu as déjà conduit sans assistance, tu sais ce que c'est et tu ne seras pas surpris si cela arrive à nouveau.

A+ Laurent

Avatar du membre
Vinouchette
Modératrice
Messages : 13810
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème direction assistée ...

Message par Vinouchette » 24 août 2015, 19:42

:82: parmi nous Opaline...
Image

Avatar du membre
Casper78
1007iste de bronze
Messages : 535
Enregistré le : 05 déc. 2012, 15:00
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 18 déc. 2007
Kilométrage : 67194
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Bidultruc
Localisation : 78
Contact :

Re: [Panne] Direction assistée

Message par Casper78 » 05 oct. 2015, 19:46

Bonsoir les gens,

Je ressort se topic de la cave car ma D.A fais aussi des siennes, après une réinitialisation du boitier BSI tout rentre dans l'ordre, mais c'est déjà la troisième fois en 1ans.
J'ai lu que le neiman pourrais etre en cause, comment voir si effectivement c'est lui qui déconne?

Avatar du membre
Casper78
1007iste de bronze
Messages : 535
Enregistré le : 05 déc. 2012, 15:00
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 18 déc. 2007
Kilométrage : 67194
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Bidultruc
Localisation : 78
Contact :

Re: [Panne] Direction assistée

Message par Casper78 » 07 oct. 2015, 19:46

:icon_frown: personne ne sais on dirais.

Bon ben rebolote, le problème est revenu, re-initialisation du boitier BSI et retour de ma DA.

Croyez que je dois aller chez peugeot et leur dire de me changer le neiman? mais est on sur que ça viens bien de lui?

:183: :120:

Avatar du membre
dartagnan
1007iste d'or
Messages : 2862
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: [Panne] Direction assistée

Message par dartagnan » 07 oct. 2015, 20:36

Remarque,3 fois en un an,a 20 minutes a chaque fois,c'est pas énorme? :?:
Sachant qu'il y a 8760 heures dans une année :g01: est-ce que ça vaut le coup de payer une"valise",surtout si ils te trouvent une panne bien cher? :25:
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: [Panne] Direction assistée

Message par jbc31 » 08 oct. 2015, 05:53

Peut-être suffirait il de vérifier et nettoyer les connexions entre le BSI et la commande de direction?
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
Casper78
1007iste de bronze
Messages : 535
Enregistré le : 05 déc. 2012, 15:00
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 18 déc. 2007
Kilométrage : 67194
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Bidultruc
Localisation : 78
Contact :

Re: [Panne] Direction assistée

Message par Casper78 » 08 oct. 2015, 06:43

jbc31 a écrit :Peut-être suffirait il de vérifier et nettoyer les connexions entre le BSI et la commande de direction?
peut etre, il faut deja que je trouve ces deux elements :lolflag:

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: [Panne] Direction assistée

Message par jbc31 » 08 oct. 2015, 07:01

Si tu regardes cette rubrique viewtopic.php?f=41&t=4827" onclick="window.open(this.href);return false;, il y a des documents sur la DA, ils t'aideront peut-être à identifier la commande de direction.

Sinon, envoie un MP à David, il a surement d'autres documents utiles.
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
Casper78
1007iste de bronze
Messages : 535
Enregistré le : 05 déc. 2012, 15:00
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 18 déc. 2007
Kilométrage : 67194
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Bidultruc
Localisation : 78
Contact :

Re: [Panne] Direction assistée

Message par Casper78 » 08 oct. 2015, 07:09

Merci, je vais regarder ça se weekend, mais si d'autre ont des astuces, je suis preneur avant de passer par la case peugeot

Avatar du membre
Casper78
1007iste de bronze
Messages : 535
Enregistré le : 05 déc. 2012, 15:00
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 18 déc. 2007
Kilométrage : 67194
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Bidultruc
Localisation : 78
Contact :

Re: [Panne] Direction assistée

Message par Casper78 » 08 oct. 2015, 20:12

Merci encore pour le lien jbc31, mais je ne pas le voir, : Vous n’êtes pas autorisé à lire ce forum.

Tant pis, merci

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6881
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: [Panne] Direction assistée

Message par admin » 09 oct. 2015, 18:06

Je t'ai ouvert l'accès !
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
Casper78
1007iste de bronze
Messages : 535
Enregistré le : 05 déc. 2012, 15:00
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 18 déc. 2007
Kilométrage : 67194
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Bidultruc
Localisation : 78
Contact :

Re: [Panne] Direction assistée

Message par Casper78 » 09 oct. 2015, 20:35

:152: Merci David

Bon j'ai regardé, mais ça ne m'avance pas a grand chose dans mon problème, je vais voir si sa recommence

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité