Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
Vinouchette
Modératrice
Messages : 15319
Enregistré le : dimanche 27 janvier 2008, 18:07:50

Re: Ma 1007 ne démarre plus non plus....

Message par Vinouchette »

Te voilà reparti pour de nouvelles aventures avec un démarreur tout neuf. Bonne route Macgyver...

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : samedi 11 juillet 2009, 00:36:28

Re: Ma 1007 ne démarre plus non plus....

Message par la rotule 73 »

:g03: Encore une affaire réglée, et un bon devis en plus ! :lolflag:

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Bonjour

Depuis hier ma 1007 vitamine 1, 4 ne démarre plus du tout

Lorsque je tourne la clé rien ne se passe !
J'entends juste un clac c'est tout

Nous avons changé à l'instant la batterie mais rien ni fait elle fait pareil

Meme si on veut mettre la ventilation rien ne se passe ... rien fonctionne ...

J'ai juste les voyants qui s'allument en tournant la clé c'est tout et ce clac

Pouvez vous me venir en aide svp

Avez vous une idée de la possible panne ?

Merci

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Ma 1007 ne démarre plus du tout

Message par Zeb34 »

bonsoir,
voir coté démarreur et neimann il arrive sur le 1.4 que le neimann se mette en cours jus et mette a mal le démarreur hélas ce dernier doit être a changer mais surtout bien vérifier le neimann ! avant de remettre un démarreur neuf :f03:

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Re: Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Merci pour votre réponse

Avatar du membre
Diimay
Membre actif
Messages : 125
Enregistré le : vendredi 18 janvier 2013, 21:51:46

Re: Ma 1007 ne démarre plus du tout

Message par Diimay »

Bonjour,

Je possède la même version de 1007.

J'ai rencontré ce problème. La cause était le démarreur.

Changer le directement car le neiman n'est pas la cause.

J'ai la référence de la pièce si vous le souhaitez.

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Re: Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Merci pour votre réponse

Le garagiste est venu la chercher sur plateau :-(

Pouvez vous me donner un ordre d'idée pour le tarif ?

En tout cas merci pour l'info

Bonne soirée

Avatar du membre
Diimay
Membre actif
Messages : 125
Enregistré le : vendredi 18 janvier 2013, 21:51:46

Re: Ma 1007 ne démarre plus du tout

Message par Diimay »

De rien.

Alors moi c'est mon mécanicien qui m'a fait l'installation pour 50€ de main d'œuvre. Et la pièce m'a coûtée 100€.

Donc 150€ au total. Mais un garage appliquera des tarifs plus élevés, dans les alentours de 100€ en plus :s.

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Re: Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Merci beaucoup pour vos réponses

J'en serai plus demain par le garagiste ...

Bonne soirée et merci encore

Avatar du membre
user99
Invité

Re: Ma 1007 ne démarre plus du tout

Message par user99 »

Comme le dit Zeb: bien vérifier le neiman, car 9 fois sur 10 c'est lui qui provoque la destruction du démarreur (plusieurs cas sur le forum où le démarreur du être rechangé quelques mois voir quelques semaines après la 1ere panne).

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Re: Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Bonjour

1007 récupérée et démarreur changé !

Par contre le neimann pas vérifié ça craint :-(

400€ en tout ...

Avatar du membre
Diimay
Membre actif
Messages : 125
Enregistré le : vendredi 18 janvier 2013, 21:51:46

Re: Ma 1007 ne démarre plus du tout

Message par Diimay »

Un peu cher mais au moins elle est réparée :).

Concernant le neiman, la réparation est garantie donc en cas de nouvelles panne le garage devrait faire un geste commercial à mon avis.

MLINE
Nouveau membre
Messages : 2
Enregistré le : jeudi 12 mars 2015, 17:06:55

Re: Ma 1007 ne démarre plus du tout

Message par MLINE »

Bonjour et merci pour ces renseignements, je voudrais savoir, comment vérifier le neiman de la 1007 Vitamine ( 2005). Ma 1007 s'est arrêtée, en pleine rue après un petit bruit bizarre et plus rien, la batterie est bonne , il ne se passe rien quand je tourne la clé. Merci de vos réponses

yvesdm3000
1007iste d'argent
Messages : 1598
Enregistré le : vendredi 06 mai 2011, 07:02:31

Re: Ma 1007 ne démarre plus du tout

Message par yvesdm3000 »

Comment es-ce que t'as mésuré si la batterie est bonne ?

-Yves

MLINE
Nouveau membre
Messages : 2
Enregistré le : jeudi 12 mars 2015, 17:06:55

Re: Ma 1007 ne démarre plus du tout

Message par MLINE »

Bonjour Yves, mesure effectué avec un metrix , par contre j'ai un gros problème le cable d'ouverture du capot est cassé, il me faudrait une photo du systeme de serrure de capot , ( capot ouvert ) pour que j'essaye de l'ouvrir en passant par l'avant . J'ai ouvert la boite a fusible sous le volant et deconnecté la fiche correspondant au neiman. Quand je mets le metrix et que je tourne la clé, le contact se fait. Merci d'avance

David2.3
Membre
Messages : 9
Enregistré le : mercredi 29 avril 2015, 16:15:41

1007 1.4 HDI ne démarre plus

Message par David2.3 »

Bonjour,
J'ai une 1007 HDI qui est tombée en panne. Pour info, je venais de changer le démarreur et tout est OK a ce niveau la. Mais 2 jours après, juste après avoir démarré, elle a fait des ratés et a calé et ne veux plus rien savoir. Je suis mécanicien auto et un pote est passé avec le diag pour lire les défauts que voici : P0686 (code de défaut inconnu)
P1169 Tension injecteur cylindre 1 et 4
P0642 Alimentation électrique du système basse
P0215 Défaillance de l'électrovanne d'arrêt moteur
J'ai fait contrôlé le boitier moteur qui apparemment n'aurait rien. J'ai contrôle l'alimentation en gazole, déposé la jauge mais rien non plus. Le gazole arrive à la poire, présence d'un peu de bulles par moment mais rien d'alarmant à mon sens.
Quelqu'un peut interpréter les défauts ? Quelqu'un a déjà eu cette panne ? HELP !!
Merci d'avance ;-)

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: 1007 1.4 HDI ne démarre plus

Message par Zeb34 »

Bonjour et bienvenu! c'est un 1.4 L ou 1.6 l ? car bien souvent sur le 1.4L le neimann se met en cours jus et provoque plein de code défaut a tu essayé de réinitialiser le BSI en débranchant la batterie en tant que mécano je suppose que oui mais des fois on peut omettre le bsi peut perdre les injecteurs en cas de bug donc il se pourrait que ce soit ça ! tiens nous au jus quand tu seras dépanné les retours d'infos c'est toujours bon a prendre ... :merci:

David2.3
Membre
Messages : 9
Enregistré le : mercredi 29 avril 2015, 16:15:41

Re: 1007 1.4 HDI ne démarre plus

Message par David2.3 »

Bonjour, merci pour ton retour! C'est une 1.4l. Oui j'ai débranché la batterie ! Pour le neiman, maintenant que tu le dis, Peugeot a diagnostiqué un problème de neiman en même temps que celui du démarreur mais je pensais que c'était juste parce que celui ci avait grippé et provoqué la chauffe du neiman. (Il est resté enclenché en roulant !)
Je regarde ça et te tiens au courant dans la soirée. Penses tu qu'un peu de égrappant peut faire quelque chose ? Il est un peu dur a tourner...
Modifié en dernier par David2.3 le mercredi 29 avril 2015, 18:57:53, modifié 1 fois.

David2.3
Membre
Messages : 9
Enregistré le : mercredi 29 avril 2015, 16:15:41

Re: 1007 1.4 HDI ne démarre plus

Message par David2.3 »

Pour ce qui est du neiman, je viens de démonter les caches autour du volant mais il est monté avec une vis incassable et même si je le démontais je ne sais pas ce que ça changerait, je ne pense pas pouvoir intervenir dedans? Penses-tu que cela puisse être la cause de la panne ?
Merci d'avance pour ton retour

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: 1007 1.4 HDI ne démarre plus

Message par Zeb34 »

oui, cela provient de la il faut le changer c'est une panne récurrente on a déja vu des changement de démarreurs x par 2 a cause de lui donc dans le doute a ta place je le changerai au risque de cramer le nouveau !

le dégrippant n'y fera rien hélas s'il est en cours jus c'est râpé !
Modifié en dernier par Zeb34 le mercredi 29 avril 2015, 19:28:58, modifié 1 fois.

David2.3
Membre
Messages : 9
Enregistré le : mercredi 29 avril 2015, 16:15:41

Re: 1007 1.4 HDI ne démarre plus

Message par David2.3 »

Pour le démarreur qui a grillé je n'ai pas de doute que cela vienne du neiman mais est ce qu'il peut être la cause de ma panne actuelle ?

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: 1007 1.4 HDI ne démarre plus

Message par Zeb34 »

ben il se pourrait que cela "bouffe" du jus et que tu es un manque de charge sur la pompe d'injection comme la valise le dit sur deux injecteurs maintenant d'affirmer que cela vient de la je ne peux pas te le certifier dommage pour toi, je suis désolé ! bon courage en tous cas tiens nous informé des investigations plus avant. :merci: bonne soirée !

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5531
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: 1007 1.4 HDI ne démarre plus

Message par dartagnan »

ca ressemble a un manque de batterie,alors,comme dit zeb,ça pourrait très bien être le Neiman qui laisse filer le courant ailleur,par exemple vers le démarreur,et du coup il manque pour le reste.

Avatar du membre
user99
Invité

Re: 1007 1.4 HDI ne démarre plus

Message par user99 »

Vérifie la tension aux bornes de ta batterie avec une borne de débranchée, si elle est en dessous de 12.6V, c'est quelle est fatiguée. Y a des chances qu'elle ait pris un coup avec le démarreur HS, et comme dit Zen il y a de grandes chances que ton neiman soit à l'origine de tes pb.

David2.3
Membre
Messages : 9
Enregistré le : mercredi 29 avril 2015, 16:15:41

Re: 1007 1.4 HDI ne démarre plus

Message par David2.3 »

La batterie est bonne, elle a été chargé et tient bien la charge ! Je vais partir sur le neiman, je verrai bien !
Merci à tous pour vos infos !