Questions sur la clim manuelle

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
sly29
Membre
Messages : 8
Enregistré le : jeudi 15 janvier 2009, 10:20:44

Questions sur la clim manuelle

Message par sly29 »

bonjour,
j'ai un petit soucis depuis quelques semaines avec ma clim, lorsque je demarre elle se met en route toute seule ( voyant vert allumé à côté de A/C) en général quelques secondes après, donc j'ai regardé le bouquin et à aucun moment ils parlent d'une mise en route automatisé, alors si quelqu'un peu me renseigner si c'est normal ou pas... merci :wink:

kenavo les potos !

sly29

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6493
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème clim manuelle

Message par admin »

Bonsoir,

C'est la même chose avec la clim automatique.

Je crois que c'est a partir d'une certaine différence de température entre l'intérieur et l'extérieur qui déclenche cette mise en route automatique.

Avatar du membre
sly29
Membre
Messages : 8
Enregistré le : jeudi 15 janvier 2009, 10:20:44

Re: problème clim manuelle

Message par sly29 »

même si c'est en position froid ou chaud au démarrage ou intermédiaire ? car la dernière fois je ne suis aperçu de rien et j'ai roulé pendant 230 kms et elle ne s'est jamais coupé, pourtant la régulation intérieur extérieur aurait dû se faire sur une telle distance...non ! ?

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6493
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: problème clim manuelle

Message par admin »

Je viens de vérifier, le capteur de température intérieur n'est pas monté sur les clim manuelle.

Donc je ne vois pas ce qui déclenche cette mise en route automatique.

Peut être que des possesseurs de clim manuelle pourront t'indiquer le fonctionnement sur leur 1007.

Avatar du membre
sly29
Membre
Messages : 8
Enregistré le : jeudi 15 janvier 2009, 10:20:44

Re: problème clim manuelle

Message par sly29 »

merci pour tes réponses david c'est déjà une bonne indication ! je n'ai plus qu'a attendre les réponses d'autres possesseurs de clim manuelle...

Avatar du membre
ROmain 63
Invité

Re: problème clim manuelle

Message par ROmain 63 »

C'est peut être quand tu met la ventilation sur la position pare brise ou bien que tu enclanche le recylcage.

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: problème clim manuelle

Message par Zeb34 »

:helloyelow:
si ta ventilation est enclenchéee le voyant a/c s'allume au démarrage, c a toi de l'éteindre si tu n'en a pas l'utilité ! c'est comme ça aussi sur la mienne ! :mrgreen:
bonne journée!

:68:

Avatar du membre
gesan
Modérateur à la retraite
Messages : 5589
Enregistré le : lundi 08 mai 2006, 11:37:02

Re: problème clim manuelle

Message par gesan »

Hello!

Perso, je ne mettais quasi jamais la clim quand ma 1007 (clim manuelle aussi) et elle ne s'est jamais allumée automatiquementy

Avatar du membre
sly29
Membre
Messages : 8
Enregistré le : jeudi 15 janvier 2009, 10:20:44

Re: problème clim manuelle

Message par sly29 »

En fait peut importe le trajet lorsque je démarre la 1007 le matin au bout de quelques secondes la clim se met
en route...donc je l'éteins ...puis je fais un trajet d'environ 20 kms...je coupe le moteur ( clim toujours éteinte) et 2 minutes après je redémarre et là même chose elle s'enclenche à nouveau, je précise à zebulon05 qu'importe la position de départ de la ventilation ...même à zero c'est pareil

Avatar du membre
Sésame
1007iste d'argent
Messages : 1866
Enregistré le : samedi 27 mai 2006, 16:30:28

Re: problème clim manuelle

Message par Sésame »

:84: Euhh faut faire exorciser ta 1007 :122: loll
Non c'est claire que là c'est assez bizarre. Quoi qu'il arrive la clim' se remet en marche apres demarrage... Je sais c'est un peu facil de te conseiller ça mais je pense que Mr Peugeot pourrait t'eclairer... :roll:

Avatar du membre
piff
1007iste d'argent
Messages : 1737
Enregistré le : dimanche 08 juin 2008, 07:23:10

Re: problème clim manuelle

Message par piff »

zebulon05 a écrit ::helloyelow:
si ta ventilation est enclenchéee le voyant a/c s'allume au démarrage, c a toi de l'éteindre si tu n'en a pas l'utilité ! c'est comme ça aussi sur la mienne ! :mrgreen:
bonne journée!

:68:
+1
moi aussi c'est tout pareil
@admin est il possible de monter un capteur de temperature interieur ?
comme tu dis qu'il ne l'est pas

a+

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6493
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: problème clim manuelle

Message par admin »

Je doute que ça fonctionne, même si c'est surement possible de le brancher, il faudra le faire reconnaitre par la voiture, et là c'est pas gagné.

Avatar du membre
Wapata
1007iste d'argent
Messages : 1340
Enregistré le : mercredi 24 octobre 2007, 18:42:03

Re: problème clim manuelle

Message par Wapata »

piff a écrit : @admin est il possible de monter un capteur de temperature interieur ?
comme tu dis qu'il ne l'est pas

a+
Imaginons que tu ai la possibilité d'en installer un. Que pourrait il faire d'autre qu'allumer ou éteindre la position clim ? Etant donné que ta clim est manuelle, si elle était positionnée sur chauffage, tu imagine le soucis.

Mais je dois admettre, que comme sur énormément de voiture à climatisation manuelle, je regrette de ne pas avoir un affichage de la température intérieure.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6493
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: problème clim manuelle

Message par admin »

Même avec la clim auto, on a pas l'affichage de la température intérieur.
Il y a seulement la consigne.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12703
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: problème clim manuelle

Message par 1007duquatre9 »

zebulon05 a écrit :si ta ventilation est enclenchée le voyant a/c s'allume au démarrage...
Sur la mienne aussi mais si le bouton est sur la position pare brise (en haut) la clim s'allume au démarrage, sur les autres positions il faut que j'appuie sur a/c afin quelle se mette en route...normal ou pas :?:

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: problème clim manuelle

Message par Zeb34 »

1007duquatre9 a écrit :
zebulon05 a écrit :si ta ventilation est enclenchée le voyant a/c s'allume au démarrage...
Sur la mienne aussi mais si le bouton est sur la position pare brise (en haut) la clim s'allume au démarrage, sur les autres positions il faut que j'appuie sur a/c afin quelle se mette en route...normal ou pas :?:
:158:
JY oui c normal dixit le manuel utilisateur .... :panda:
en clim manuelle en tous cas ! !
@+
:68:

Avatar du membre
Vinouchette
Modératrice
Messages : 14886
Enregistré le : dimanche 27 janvier 2008, 18:07:50

Re: Problème clim manuelle

Message par Vinouchette »

Et à l'inverse, sur les clim automatiques, la ventilation ne se met jamais sur le pare-brise : je suis obligée de passer en manuel pour avoir le flux d'air frais vers le haut. Quant à la différence de température, le même souci existe : la ventilation continue même si la température extérieure est la même que celle demandée à l'intérieur. Dans ce cas, je l'arrête si cela gêne mais je trouve qu'il est bon que l'habitacle soit ventilé pour éviter des problème de condensation.

Avatar du membre
LE STADISTE
Membre
Messages : 21
Enregistré le : vendredi 03 juillet 2009, 19:34:26

Question climatisation manuelle.

Message par LE STADISTE »

Petite question :

Lorsque mon épouse allume son auto, par défaut la climatisation est en marche. Il faut donc appuyer sur le bouton pour l'éteindre.

N'y a t-il pas une manip à faire pour que ce soit l'inverse, à savoir que la clim est éteinte par défaut et que si je veux l'utiliser, je dois appuyer sur le bouton.

Je précise qu'il s'agit d'une climatisation manuelle et que cette 1007 est de octobre 2009. ( 1.4 HDI qui totale 2900 kms)

Je pose cett question car je pense qu'elle n'est pas sans relation avec mon précédent post dans "consommation".
5.9 l en ville

PS : je n'ai pas vu de post à ce sujet, s'il y en avait un, excusez moi pour la répétition.

Merci par avance de vos réponses toujours éclairées !

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Question climatisation.

Message par Zeb34 »

pour que le voyant de clim reste éteint, il ne faut pas que le bouton directionnel soit placé direction le par brise ! :mrgreen:
bonne journée !

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6493
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Question climatisation manuelle.

Message par admin »

il y a déjà un sujet qui parle de ce "problème" :

viewtopic.php?f=28&t=3763&start=0" onclick="window.open(this.href);return false;

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12703
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème clim manuelle

Message par 1007duquatre9 »

:g03: J'étais en fusionnage de sujet :mrgreen:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6493
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème clim manuelle

Message par admin »

:11: désolé

Avatar du membre
steffe76
Membre
Messages : 15
Enregistré le : dimanche 14 mars 2010, 11:11:17

Renseignement sur la clim

Message par steffe76 »

bonjour a tous
voila je voudrai savoir une petite chose sur ma clim de la sporty
quand je demare la voiture la clim (le voyant )s allume a chaque fois alors que j ai rien demander et il faut que je rappui dessus pour l eteindre
est ce normal
merci
bonne journee

Avatar du membre
steffe76
Membre
Messages : 15
Enregistré le : dimanche 14 mars 2010, 11:11:17

Re: Renseignement sur la clim

Message par steffe76 »

je precise que s est une clim manuel

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12703
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Renseignement sur la clim

Message par 1007duquatre9 »

Normal si ton bouton est tourné en haut vers le pare brise et que ta ventilation soit mise en route