Problème d'embrayage????

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Leilou
Nouveau membre
Messages : 2
Enregistré le : 13 sept. 2012, 21:16
Contact :

Problème d'embrayage????

Message par Leilou » 13 sept. 2012, 21:40

Bonsoir,

Ravie d'être parmis vous.....

J'ai une 1007 depuis 4 ans (95 000 km) 1.4HDi Bleu métal.... Je l'adore!!!!!
Sauf que..... depuis quelques semaines j'ai senti la voiture patiner au démarrage et maintenant elle fait un bruit sourd (comme si on entendait quelque chose tourner, difficile à expliquer) à allure modérée ou allure rapide.... Je fais faire un diagnostic et le garagiste me dit qu'il s'agit du volant moteur et qu'il vaut mieux le changer..... 1050 € de frais en vu (kit d'embrayage, volant moteur et main d'oeuvre).... Aïe Aïe Aïe....

Sauf que.... Je dois faire faire un autre devis et la, l'autre garagiste me dit par téléphone, d'emblé, que sur la 1007 1.4 HDi le volant moteur n'existe pas...... je dois lui déposer la voiture samedi prochain.....

Je suis stupéfaite par cette annonce et je ne sais pas à qui faire confiance....

Comment est constituée ma très chère voiture?????!!!!! Dont j'ai du mal à me passer..... Et est-ce vraiment l'embrayage? existe -t'il un volant moteur sur ce modèle? Avez vous connu cette situation?


Merci pour vos réponses et votre aide.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6888
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème d'embrayage????

Message par admin » 13 sept. 2012, 22:21

Bonsoir et :82:

1050 €, ça ne me semble pas exagéré pour le remplacement du volant moteur et de l'embrayage.
Quant au second garagiste, tu pourras lui dire qu'il y a bien un volant moteur :56:

Un bruit sourd qui augmente avec la vitesse, ça peut être un roulement de roue.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Leilou
Nouveau membre
Messages : 2
Enregistré le : 13 sept. 2012, 21:16
Contact :

Re: Problème d'embrayage????

Message par Leilou » 13 sept. 2012, 23:09

RE, bonsoir,

Merci pour ces précisions....

En fait, le bruit s'entend surtout en ligne droite, et non pas quand je tourne le volant dans les virages (c'est pour ça que je me disait qu'il ne s'agissait pas des roues), et effectivement le bruit est constant tant a allure lente, 20 ou 30 km/heure comme à 70 ou 130km, c'est pareil....

:-( quel poisse!!!

Merci encore....

Avatar du membre
FREDP68
Membre actif
Messages : 163
Enregistré le : 08 sept. 2012, 09:19
Civilité : Homme
Version : Urban
Couleur : Gris Cendré
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 29 avr. 2005
Kilométrage : 161000
Kit Caméléo installé : TRIMIX SILVER
Options : RADIO CD RD3


ELM 327 USB + OBD FACILE
Localisation : GRASSE
Contact :

Re: Problème d'embrayage????

Message par FREDP68 » 14 sept. 2012, 00:30

Bonsoir Leilou,
je suis en train de faire l'embrayage sur ma 1007 1,4 hdi et il y avait le meme type de bruit; Et puis de toute maniere tu as bien les symptomes d'un embrayage HS, donc tu va devoir faire quelques reparations.
Il semble que le 1er garagiste parlait d'un volant moteur double amorti (DVA) qui est maintnant courant sur tous les moteurs recents en diesel et qui est souvent la source de problemes liés à une usure prématurée quand ce n'est pas la casse pure et simple de celui-ci.
Néanmoins il est mal avisé car le 1,4hdi n'a pas de DVA mais un volant moteur simple et donc qui ne necessite pas son echange avec l'embrayage comme avec un DVA...!
Par contre il faut dans ce genre d'operation, afin de garantir une bonne et durable reparation, changer préventivement le joint spi moteur derriere le volant moteur et le tube guide de boite(avec joint spi).
Car si il y a une fuite du cote du moteur ou du cote de la boite, cela va polluer l'embrayage et provoquer le patinage de celui-ci...Et puis ces 2 joints ne representent que peu de frais par rapport au cout de l'echange du kit d'embrayage (mécanisme, disque, butée) qui nécéssite la depose de la boite de vitesse et une journée de travail environ...
Demande aussi un devis a Mr Peugeot car on peut souvent etre surpris... agreablement !
Longue vie à nos 1007 :80:

Avatar du membre
ray-mon
1007iste de diamant
Messages : 21192
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème d'embrayage????

Message par ray-mon » 14 sept. 2012, 06:10

Bienvenue Leilou :82:
Tu fais bien de te renseigner , y a pas mal de busards dans le métier ..
Image

la rotule 73
1007iste de platine
Messages : 4845
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème d'embrayage????

Message par la rotule 73 » 14 sept. 2012, 07:20

Bonjour,on a tous un volant moteur :b7: il n'y a pas de Bi-Masse sur le 1,4 HDI,c'est un classique comme sur les essences,les Bi-Masse ne sont pas tous défectueux,par contre quand il y a un problème c'est échange standard obligatoire ! :g03: Les fuites moteur c'est normal à ce kilomètrage,2 joints SPI facilité par la dépose de l'embrayage et échange obligatoire! Pour ce qui est des roulements de roues ,il peut avoir une forte répercution qui peut faire penser a un roulement de transmission ou de boite de vitesse,ça dépend de son usure! A la dépose du cardan gauche ou droit,le diagnostic est flagrant! :g03:

Jan1007
Nouveau membre
Messages : 2
Enregistré le : 31 oct. 2019, 12:59
Contact :

Sifflement quand j'appuie sur l'embrayage !

Message par Jan1007 » 31 oct. 2019, 13:15

Bonjour,
J'ai un sifflement anormal depuis deux jours sur ma voiture quand j'appuie sur l'embrayage ( coincidant à peu près avec une panne de batterie, mais je ne sais pas si c'est lié )
En tour cas ce qui est sûr c'est que depuis ce matin, c'est pire puisque je ne peux plus du tout passer les vitesse !
Tjrs le sifflement quand j'appuie sur l'embrayage, et impossible de mettre ni la 1 2 3 4 5 ou AR
Voila la video de mon pb
https://youtu.be/BGniiJ_GtIs


En espérant avoir une reponse de la communauté 1007 !

Merci davance
Jan

Avatar du membre
dartagnan
1007iste de platine
Messages : 3218
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Sifflement quand j'appuie sur lembrayage !

Message par dartagnan » 31 oct. 2019, 15:56

:helloyelow:
Ne cherche plus,la butée est passée a travers le mécanisme,il faut changer l'embrayage.Tu as du avoir des petits sifflements précurseurs,généralement,la butée siffle un moment avant de péter.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité