Ampli dans la 1007

Tous les messages concernant la personnalisation de votre 1007

Modérateurs : Vinouchette, Moulagaufre, nubnub54

moreau_l
Membre
Messages : 10
Enregistré le : mercredi 22 octobre 2008, 09:50:15

Ampli dans la 1007

Message par moreau_l »

Bonjour à tous,

Est ce que ceux qui ont monté un ampli dans leur 1007 peuvent faire un retour de leur expérience : où mettre l'ampli, où passer les cables allant de la batterie à l'ampli, ... tous les petits trucs utiles ...

Merci,
Luc.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6434
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Ampli dans la 1007

Message par admin »

Bonsoir,

Avec le pack JBL, l'ampli est installé dans le coffre. L'alim est prise au dessus du BSI sur le bloc de 5 fusibles.

Avatar du membre
ridertahiti
Super Expert 1007
Messages : 313
Enregistré le : lundi 29 septembre 2008, 07:20:20

Re: Ampli dans la 1007

Message par ridertahiti »

Moi j'ai installé mon propre ampli, j'ai procédé de cette façon :

I - Démonter le siège conducteur ( attention il y a deux câbles relier au siège il faut les déconnecter)
II - Moi pour ma part j'ai mis l'ampli dans la poche de rangement et j'ai créé un système de refroidissement avec un ventilateur que j'avais sur un ordinateur voici la photo :

Image

Donc si tu veux le mettre à cet endroit il faut enlever le siège et dévisser la moquette de sorte à ce que tu puisses faire passer le câble RCA, + - et le remote pour enclencher ton ampli. Tous ces câbles doivent arriver devant là où tu peux accéder aux fusibles. Ensuite tu fais un trou comme sur la photo pour y insérer ton bouton de contact. ( à cette partie tu intègres donc ta partie remote).

Image


Ensuite pour le + tu peux le trouver c'est un gros câble recouvert de tissu il est au même endroit que sur la photo

Image

moi pour ma part je l'ai relié en soudent avec de l'étain sa fonctionne très bien.

Ensuite pour le - il est situé au fond à gauche près de l'embrayage il faut démonter le plastic et tu le Véras sûrement. (comme sur la photo )

Image

Pour le + et - qui vont vers la basse, moi je l'ai fait passer aussi en dessous de la moquette.

Image

Voilà donc moi je m'y suis pris de cette façon.

Ensuite si tu as une autoradio d'origine tu peux connecter un ampli en utilisant un filtre, mais il faut bannir les HP de l'arrière ( le filtre à pour but de transformer la source +- des deux HP en RCA pour connecter sur l'ampli).
Le meilleur des cas est d'avoir une autoradio qui a une sortie subwofer tu auras une meilleure qualité vue que tu auras que des fréquences en Low fréquency qui arriveront sur l'ampli.

Allé bonne chance pour l'installation moi j'ai mis quand même 3 h.

+
Modifié en dernier par ridertahiti le mardi 11 novembre 2008, 19:51:50, modifié 1 fois.

Avatar du membre
Wapata
1007iste d'argent
Messages : 1340
Enregistré le : mercredi 24 octobre 2007, 18:42:03

Re: Ampli dans la 1007

Message par Wapata »

Bon... autant le nombres de fautes d'écriture est impressionnant :69: , autant ce n'est pas du sms et c'est déjà ça :70: ... autant la vache! Hormis ce "détail" tu décris vachement bien les étapes ! :33:

Comment verrouille tu la trappe à fusibles maintenant ?


Et finalement... enlever la moquette et tout le tralala, tu as trouvé ça simple ou pas du tout ?
(tu es un habitué du "j'passe pleins de câbles dans toutes mes voitures et sans que ça ne se voie" ou alors c'était ta première fois ?)

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : samedi 10 juin 2006, 15:58:27

Re: Ampli dans la 1007

Message par Steelson »

Wapata a écrit : Comment verrouille tu la trappe à fusibles maintenant ?
Retour d'ascenseur :
Comment verrouilles-tu la trappe à fusibles maintenant ?

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12000
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Ampli dans la 1007

Message par 1007duquatre9 »

Image

Avatar du membre
ridertahiti
Super Expert 1007
Messages : 313
Enregistré le : lundi 29 septembre 2008, 07:20:20

Re: Ampli dans la 1007

Message par ridertahiti »

Voilà j'ai corrigé les fautes d'orthographe (j'espère que tu iras mieux maintenant ), je suis la pour rendre service et non pas pour que l'on me corrige mes fautes d'orthographe

Avatar du membre
ridertahiti
Super Expert 1007
Messages : 313
Enregistré le : lundi 29 septembre 2008, 07:20:20

Re: Ampli dans la 1007

Message par ridertahiti »

I - Pour la trappe de fusible si tu réfléchies bien, il faut percer au milieu à la place du système de verrouillage.
II - Pour l'installation ce n'était pas facile, mais quand on veut un bon résultat on prend le temps de tout bien faire comme passer les câbles sous la voiture.

Avatar du membre
Wapata
1007iste d'argent
Messages : 1340
Enregistré le : mercredi 24 octobre 2007, 18:42:03

Re: Ampli dans la 1007

Message par Wapata »

ridertahiti a écrit :Voilà j'ai corrigé les fautes d'orthographe (j'espère que tu iras mieux maintenant ), je suis la pour rendre service et non pas pour que l'on me corrige mes fautes d'orthographe
Certes, en fait... je voulais dire que c'était un poil dommage étant donné que tes explications étaient super bien...
(Et puis, tu reste quand même lisible ce qui n'est pas toujours le cas pour les personnes qui font des fautes.)


Et pour le système de verrouillage, c'est justement le fait qu'il y ai un bouton à la place de la serrure qui m'intrigue, la porte reste bien en place ?

Avatar du membre
ridertahiti
Super Expert 1007
Messages : 313
Enregistré le : lundi 29 septembre 2008, 07:20:20

Re: Ampli dans la 1007

Message par ridertahiti »

Oui la porte reste très bien en place je n'ai jamais eu de problème.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12000
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Ampli dans la 1007

Message par 1007duquatre9 »

Je ne suis pas intéressé par un ampli dans ma 1007, mais je tenais à te féliciter ridertahiti pour tes photos et explications, ça peut servir à d'autres 1007istes qui songeraient à installer un ampli.

Avatar du membre
ridertahiti
Super Expert 1007
Messages : 313
Enregistré le : lundi 29 septembre 2008, 07:20:20

Re: Ampli dans la 1007

Message par ridertahiti »

Mais de rien 1007duquatre9 ont est la pour s'entraider

Allé +

Avatar du membre
Ph3niX
1007iste d'argent
Messages : 1941
Enregistré le : vendredi 21 décembre 2007, 03:03:37

Re: Ampli dans la 1007

Message par Ph3niX »

Belle installation !
Et c'est propre !

Bravo !

jeje51
Utilisateur régulier
Messages : 50
Enregistré le : mercredi 22 décembre 2010, 11:37:57

Re: Ampli dans la 1007

Message par jeje51 »

I - Pour la trappe de fusible si tu réfléchies bien, il faut percer au milieu à la place du système de verrouillage.
Merci pour ton tuto.
Juste un point que je trouve dommage, c'est l'interrupteur à cet endroit. L'acces au fusible et à la prise diag est plus délicat.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6434
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Ampli dans la 1007

Message par admin »

surtout que l'interrupteur est inutile, les autoradios ont une sortie pour piloter l'ampli.