Problème avec la pédale d'embrayage

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Problème avec la pédale d'embrayage

Message par alnicyma »

Bonjour.
Depuis quelque temps ma pédale fait clac-clac, j'ai mis du w40 et erreur cela a empiré le bruit et ma coincé legerement la pédale de frein :cry: pris de panique je me suis penché sur le probleme.
L'axe qui maintient la barre en plastique qui elle meme actionne le piston se déplace et vient butée sur la pédale de frein voir meme si on freine fort possibilité que la pédale reste coincé.
Question - comment est maintenu l'axe
- ya t'il un circlips sur la barre en plastique et l'axe.
- Si quelqun a un shéma ça serais :152:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6441
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Probleme avec la pédale d'embrayage

Message par admin »

Bonsoir,

Voici un plan :
Image

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Re: Probleme avec la pédale d'embrayage

Message par alnicyma »

Merci. :152: :152: J'ai du perdre l'ecrou N°80 va falloir voir ça

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6441
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème avec la pédale d'embrayage

Message par admin »

Environ 30 centimes si tu veux l'acheter chez Peugeot.

ray-mon
1007iste de diamant
Messages : 21870
Enregistré le : mardi 19 février 2008, 18:59:19

Re: Problème avec la pédale d'embrayage

Message par ray-mon »

Ça va , c'est pas la ruine :g03:
Certainement une des réparations les moins chères recensées .

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Re: Probleme avec la pédale d'embrayage

Message par alnicyma »

admin a écrit :Bonsoir,

Voici un plan :
[ [url=http://www.imagehosting.club1007.net/im ... 11__tn.jpg] ][/url]

je viens de verifier j'ai pas le meme montage pas d'ecrou numéroté 80, mais un axe qui semble etre monté en force dans le plastique avec en bout une gorge ou vient se prendre la came de commande :f03:
je me suis dépanné avec un clips pour l'instant ça tient a suivre.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6441
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème avec la pédale d'embrayage

Message par admin »

Il y a effectivement plusieurs montage possibles, je pensais avoir pris le bon.
Si tu veux le bon plan, il me faut le numéro de série de ta 1007.

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Re: Problème avec la pédale d'embrayage

Message par alnicyma »

admin a écrit :Il y a effectivement plusieurs montage possibles, je pensais avoir pris le bon.
Si tu veux le bon plan, il me faut le numéro de série de ta 1007.
Ok Merci, voila une image de la carte grise, je pense que cela doit suffir.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12055
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème avec la pédale d'embrayage

Message par 1007duquatre9 »

alnicyma a écrit :Ok Merci, voila une image de la carte grise, je pense que cela doit suffir.
Il faut éviter sur le forum de mettre ces indications, donc j'ai supprimé la copie de ta carte grise, par contre je l'ai adressée par mp à :arrow: David afin qu'il te donne les renseignements sur ta Image

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Re: Problème avec la pédale d'embrayage

Message par alnicyma »

Merci, des fois je me demande si tout va bien dans ma tete :6:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12055
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème avec la pédale d'embrayage

Message par 1007duquatre9 »

Faut enlever le casque :lolflag:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6441
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème avec la pédale d'embrayage

Message par admin »

C'est bien le bon plan que j'avais mis, bizarre que tu n'a pas l'écrou dans le bout de l'axe.

J'aurai bien fait une photo sur ma 1007 pour comparer avec la tienne mais je n'ai pas de pédale d'embrayage :roll:

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Re: Problème avec la pédale d'embrayage

Message par alnicyma »

En image
Image

Image

xavier01
Nouveau membre
Messages : 2
Enregistré le : mercredi 17 octobre 2012, 14:03:05

Re: Problème avec la pédale d'embrayage

Message par xavier01 »

Bonjour ,

j'ai strictement le meme probleme que alnicyna , et je n'ai pas d'ecrou a l'extremité de l'axe , l'axe etant noyé dans la masse , la "tige" plastique reliée a l'axe et qui actionne le piston a des especes de clips qui prennent l'axe a son extremité :
Est ce que quelqu'un sait comment alnicyna a resolu son probleme ?
Comment faire ..

Merci beaucoup

Xavier

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : samedi 11 juillet 2009, 00:36:28

Re: Problème avec la pédale d'embrayage

Message par la rotule 73 »

:g03: :82: xavier01 La pédale d'embrayage est détaillée sur service box côté émetteur d'embrayage,on peut changé ressort,axe de pédale......etc,demande à David la page complète,il y a forcément une pièce usée,c'est vrai que c'est désagréable! :11:C'est bon,je te l'ai envoyé en MP! :merci: Zeb! La page était en début de topic! :g03: Il me semble qu'il avait des problèmes avec son axe de pédale! Il avait perdu l'écrou n°80! :g03:

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Re: Problème avec la pédale d'embrayage

Message par alnicyma »

xavier01 a écrit :Bonjour ,

j'ai strictement le meme probleme que alnicyna , et je n'ai pas d'ecrou a l'extremité de l'axe , l'axe etant noyé dans la masse , la "tige" plastique reliée a l'axe et qui actionne le piston a des especes de clips qui prennent l'axe a son extremité :
Est ce que quelqu'un sait comment alnicyna a resolu son probleme ?
Comment faire ..

Merci beaucoup

Xavier
Salut,
J'ai résolu le probleme avec ce genre de circlips, et pour l'instant ça tient
Image

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : samedi 11 juillet 2009, 00:36:28

Re: Problème avec la pédale d'embrayage

Message par la rotule 73 »

:g03: Pas assez détaillé sur service box,en fait c'est sur le deuxième axe serti sur pédale,un axe de poussée côté came d'émetteur bloquée par l'agrafe! :84:

xavier01
Nouveau membre
Messages : 2
Enregistré le : mercredi 17 octobre 2012, 14:03:05

Re: Problème avec la pédale d'embrayage

Message par xavier01 »

En tout cas , merci pour votre réactivité !!!
je vais regarder cela en detail demain , et je vous tiens au courant

encore merci

xavier

ray-mon
1007iste de diamant
Messages : 21870
Enregistré le : mardi 19 février 2008, 18:59:19

Re: Problème avec la pédale d'embrayage

Message par ray-mon »

Bienvenue xavier01 :82:

Avatar du membre
Vinouchette
Modératrice
Messages : 14378
Enregistré le : dimanche 27 janvier 2008, 18:07:50

Re: Problème avec la pédale d'embrayage

Message par Vinouchette »

:82: Xavier et bonne réparation ...

comayac1988
Nouveau membre
Messages : 1
Enregistré le : vendredi 25 juillet 2014, 12:41:45

Re: Problème avec la pédale d'embrayage

Message par comayac1988 »

Bonjour pouvai vous me donner la taille du circlips merci

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : samedi 11 juillet 2009, 00:36:28

Re: Problème avec la pédale d'embrayage

Message par la rotule 73 »

:g03: C'est un gros , diamètre 10 , ça doit être le même détaillé sur la conduite à droite pour la GB ! :8:
:19: Certainement détaillé sur service box pro en CC ! Ref PSA : 4305 16 :15: Une bagatelle en euro et en livre sterling ! :8:

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Re: Problème avec la pédale d'embrayage

Message par alnicyma »

Déterrage du poste , voila ça a tenu 9 an , le circlip c'est barré j'ai pu le remettre en place. Va falloir trouver une autre solution.

Avatar du membre
dartagnan
1007iste de platine
Messages : 4235
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème avec la pédale d'embrayage

Message par dartagnan »

Bah,un clip tous les 9 ans,ça reste tout de même peu Chronophage :b7: .

Avatar du membre
alnicyma
Utilisateur régulier
Messages : 87
Enregistré le : jeudi 25 août 2011, 16:05:33

Re: Problème avec la pédale d'embrayage

Message par alnicyma »

Demain je demonte tout et je cherche une autre solution, ça fout la trouille de plus passer une vitesse en pleine voie rapide.