Questions sur la clim manuelle

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
sly29
Membre
Messages : 8
Enregistré le : 15 janv. 2009, 10:20
Civilité : Homme
Version : Sporty
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Kilométrage : 80072
Kit Caméléo installé : natéo
Localisation : fouesnant (29)
Contact :

Questions sur la clim manuelle

Message par sly29 » 03 août 2009, 20:34

bonjour,
j'ai un petit soucis depuis quelques semaines avec ma clim, lorsque je demarre elle se met en route toute seule ( voyant vert allumé à côté de A/C) en général quelques secondes après, donc j'ai regardé le bouquin et à aucun moment ils parlent d'une mise en route automatisé, alors si quelqu'un peu me renseigner si c'est normal ou pas... merci :wink:

kenavo les potos !

sly29

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème clim manuelle

Message par admin » 03 août 2009, 20:46

Bonsoir,

C'est la même chose avec la clim automatique.

Je crois que c'est a partir d'une certaine différence de température entre l'intérieur et l'extérieur qui déclenche cette mise en route automatique.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
sly29
Membre
Messages : 8
Enregistré le : 15 janv. 2009, 10:20
Civilité : Homme
Version : Sporty
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Kilométrage : 80072
Kit Caméléo installé : natéo
Localisation : fouesnant (29)
Contact :

Re: problème clim manuelle

Message par sly29 » 03 août 2009, 20:55

même si c'est en position froid ou chaud au démarrage ou intermédiaire ? car la dernière fois je ne suis aperçu de rien et j'ai roulé pendant 230 kms et elle ne s'est jamais coupé, pourtant la régulation intérieur extérieur aurait dû se faire sur une telle distance...non ! ?

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: problème clim manuelle

Message par admin » 03 août 2009, 21:17

Je viens de vérifier, le capteur de température intérieur n'est pas monté sur les clim manuelle.

Donc je ne vois pas ce qui déclenche cette mise en route automatique.

Peut être que des possesseurs de clim manuelle pourront t'indiquer le fonctionnement sur leur 1007.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
sly29
Membre
Messages : 8
Enregistré le : 15 janv. 2009, 10:20
Civilité : Homme
Version : Sporty
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Kilométrage : 80072
Kit Caméléo installé : natéo
Localisation : fouesnant (29)
Contact :

Re: problème clim manuelle

Message par sly29 » 03 août 2009, 21:30

merci pour tes réponses david c'est déjà une bonne indication ! je n'ai plus qu'a attendre les réponses d'autres possesseurs de clim manuelle...

Avatar du membre
ROmain 63
Invité

Re: problème clim manuelle

Message par ROmain 63 » 03 août 2009, 22:32

C'est peut être quand tu met la ventilation sur la position pare brise ou bien que tu enclanche le recylcage.

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: problème clim manuelle

Message par Zeb34 » 04 août 2009, 03:53

:helloyelow:
si ta ventilation est enclenchéee le voyant a/c s'allume au démarrage, c a toi de l'éteindre si tu n'en a pas l'utilité ! c'est comme ça aussi sur la mienne ! :mrgreen:
bonne journée!

:68:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
gesan
Modérateur à la retraite
Messages : 6310
Enregistré le : 08 mai 2006, 11:37
Civilité : Homme
Date de fabrication : 27 févr. 2006
Kilométrage : 18000
Contact :

Re: problème clim manuelle

Message par gesan » 04 août 2009, 07:59

Hello!

Perso, je ne mettais quasi jamais la clim quand ma 1007 (clim manuelle aussi) et elle ne s'est jamais allumée automatiquementy
GeSan - modérateur historique (terme pour ne pas dire passif lol)
Plus de 1007... Mais 23000km et 2ans de bonheur!!

Avatar du membre
sly29
Membre
Messages : 8
Enregistré le : 15 janv. 2009, 10:20
Civilité : Homme
Version : Sporty
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Kilométrage : 80072
Kit Caméléo installé : natéo
Localisation : fouesnant (29)
Contact :

Re: problème clim manuelle

Message par sly29 » 05 août 2009, 23:13

En fait peut importe le trajet lorsque je démarre la 1007 le matin au bout de quelques secondes la clim se met
en route...donc je l'éteins ...puis je fais un trajet d'environ 20 kms...je coupe le moteur ( clim toujours éteinte) et 2 minutes après je redémarre et là même chose elle s'enclenche à nouveau, je précise à zebulon05 qu'importe la position de départ de la ventilation ...même à zero c'est pareil

Avatar du membre
Sésame
1007iste d'or
Messages : 2021
Enregistré le : 27 mai 2006, 16:30
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Cerianthe
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 01 oct. 2004
Kilométrage : 149000
Kit Caméléo installé : Oradultruc
Autres kit(s) Caméléo : Ethiko, Oleboron, Oranis, Trimix Silver, Bidultruc
Localisation : Vénissieux 69
Contact :

Re: problème clim manuelle

Message par Sésame » 06 août 2009, 00:57

:84: Euhh faut faire exorciser ta 1007 :122: loll
Non c'est claire que là c'est assez bizarre. Quoi qu'il arrive la clim' se remet en marche apres demarrage... Je sais c'est un peu facil de te conseiller ça mais je pense que Mr Peugeot pourrait t'eclairer... :roll:
Sesame@club1007.net
Becquet, Bavettes de Style AV et AR, Tapis 3D, Déflecteurs d'air, Flat Blade, H4 Xenon effect Philips + Bande leds,
HP JBL, Illumination façon Audi

Ma galerie

Avatar du membre
piff
1007iste d'or
Messages : 2111
Enregistré le : 08 juin 2008, 07:23
Civilité : Homme
Date de fabrication : 02 mai 2005
Kilométrage : 99
Localisation : basé sur Angoulême (16)
Contact :

Re: problème clim manuelle

Message par piff » 06 août 2009, 08:43

zebulon05 a écrit ::helloyelow:
si ta ventilation est enclenchéee le voyant a/c s'allume au démarrage, c a toi de l'éteindre si tu n'en a pas l'utilité ! c'est comme ça aussi sur la mienne ! :mrgreen:
bonne journée!

:68:
+1
moi aussi c'est tout pareil
@admin est il possible de monter un capteur de temperature interieur ?
comme tu dis qu'il ne l'est pas

a+
Image
Piff@club1007.net
Je suis unique et Ma 1007 l'etait aussi

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: problème clim manuelle

Message par admin » 06 août 2009, 09:07

Je doute que ça fonctionne, même si c'est surement possible de le brancher, il faudra le faire reconnaitre par la voiture, et là c'est pas gagné.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
Wapata
1007iste d'argent
Messages : 1394
Enregistré le : 24 oct. 2007, 18:42
Civilité : Homme
Version : Dolce
Couleur : Bleu Montebello
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 nov. 2005
Kilométrage : 216891
Kit Caméléo installé : Mix
Autres kit(s) Caméléo : .
Nateo
Trimix Silver
Trimix Red
Speed Up
Options : Boite de vitesse morte.
Localisation : 56130
Contact :

Re: problème clim manuelle

Message par Wapata » 06 août 2009, 09:18

piff a écrit : @admin est il possible de monter un capteur de temperature interieur ?
comme tu dis qu'il ne l'est pas

a+
Imaginons que tu ai la possibilité d'en installer un. Que pourrait il faire d'autre qu'allumer ou éteindre la position clim ? Etant donné que ta clim est manuelle, si elle était positionnée sur chauffage, tu imagine le soucis.

Mais je dois admettre, que comme sur énormément de voiture à climatisation manuelle, je regrette de ne pas avoir un affichage de la température intérieure.
Image
Image
In the 1007 club, we have big ones ! :7:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: problème clim manuelle

Message par admin » 06 août 2009, 09:22

Même avec la clim auto, on a pas l'affichage de la température intérieur.
Il y a seulement la consigne.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12721
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: problème clim manuelle

Message par 1007duquatre9 » 11 août 2009, 03:33

zebulon05 a écrit :si ta ventilation est enclenchée le voyant a/c s'allume au démarrage...
Sur la mienne aussi mais si le bouton est sur la position pare brise (en haut) la clim s'allume au démarrage, sur les autres positions il faut que j'appuie sur a/c afin quelle se mette en route...normal ou pas :?:

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: problème clim manuelle

Message par Zeb34 » 11 août 2009, 06:42

1007duquatre9 a écrit :
zebulon05 a écrit :si ta ventilation est enclenchée le voyant a/c s'allume au démarrage...
Sur la mienne aussi mais si le bouton est sur la position pare brise (en haut) la clim s'allume au démarrage, sur les autres positions il faut que j'appuie sur a/c afin quelle se mette en route...normal ou pas :?:
:158:
JY oui c normal dixit le manuel utilisateur .... :panda:
en clim manuelle en tous cas ! !
@+
:68:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
Vinouchette
Modératrice
Messages : 13724
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème clim manuelle

Message par Vinouchette » 11 août 2009, 08:24

Et à l'inverse, sur les clim automatiques, la ventilation ne se met jamais sur le pare-brise : je suis obligée de passer en manuel pour avoir le flux d'air frais vers le haut. Quant à la différence de température, le même souci existe : la ventilation continue même si la température extérieure est la même que celle demandée à l'intérieur. Dans ce cas, je l'arrête si cela gêne mais je trouve qu'il est bon que l'habitacle soit ventilé pour éviter des problème de condensation.
Image

Avatar du membre
LE STADISTE
Utilisateur régulier
Messages : 60
Enregistré le : 03 juil. 2009, 19:34
Civilité : Homme
Version : Sporty
Couleur : Gris Shark
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 0
Options : 1.4 HDI
Toit ouvrant
Peinture métal
Régulateur de vitesse
Neuve
livraison mi septembre 2009.
Valeur : 18750 €uros
Je la vendrai avec 7500 km en avril / mai 2010 au prix de 12 800 €uros.
Elle aura à peine 6 mois.
Me contacter par MP pour renseignements.
Contact :

Question climatisation manuelle.

Message par LE STADISTE » 27 déc. 2009, 10:13

Petite question :

Lorsque mon épouse allume son auto, par défaut la climatisation est en marche. Il faut donc appuyer sur le bouton pour l'éteindre.

N'y a t-il pas une manip à faire pour que ce soit l'inverse, à savoir que la clim est éteinte par défaut et que si je veux l'utiliser, je dois appuyer sur le bouton.

Je précise qu'il s'agit d'une climatisation manuelle et que cette 1007 est de octobre 2009. ( 1.4 HDI qui totale 2900 kms)

Je pose cett question car je pense qu'elle n'est pas sans relation avec mon précédent post dans "consommation".
5.9 l en ville

PS : je n'ai pas vu de post à ce sujet, s'il y en avait un, excusez moi pour la répétition.

Merci par avance de vos réponses toujours éclairées !

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Question climatisation.

Message par Zeb34 » 27 déc. 2009, 10:56

pour que le voyant de clim reste éteint, il ne faut pas que le bouton directionnel soit placé direction le par brise ! :mrgreen:
bonne journée !
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Question climatisation manuelle.

Message par admin » 27 déc. 2009, 10:58

il y a déjà un sujet qui parle de ce "problème" :

viewtopic.php?f=28&t=3763&start=0" onclick="window.open(this.href);return false;
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12721
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème clim manuelle

Message par 1007duquatre9 » 27 déc. 2009, 11:01

:g03: J'étais en fusionnage de sujet :mrgreen:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6876
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème clim manuelle

Message par admin » 27 déc. 2009, 11:05

:11: désolé
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
steffe76
Membre
Messages : 22
Enregistré le : 14 mars 2010, 11:11
Civilité : Homme
Version : Sporty
Couleur : Rouge Aden
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 02 juin 2007
Kilométrage : 54000
Kit Caméléo installé : TRIMIX SYLVER
Options : TOIT OUVRANT
Contact :

Renseignement sur la clim

Message par steffe76 » 24 mars 2010, 06:18

bonjour a tous
voila je voudrai savoir une petite chose sur ma clim de la sporty
quand je demare la voiture la clim (le voyant )s allume a chaque fois alors que j ai rien demander et il faut que je rappui dessus pour l eteindre
est ce normal
merci
bonne journee

Avatar du membre
steffe76
Membre
Messages : 22
Enregistré le : 14 mars 2010, 11:11
Civilité : Homme
Version : Sporty
Couleur : Rouge Aden
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 02 juin 2007
Kilométrage : 54000
Kit Caméléo installé : TRIMIX SYLVER
Options : TOIT OUVRANT
Contact :

Re: Renseignement sur la clim

Message par steffe76 » 24 mars 2010, 06:19

je precise que s est une clim manuel

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12721
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Renseignement sur la clim

Message par 1007duquatre9 » 24 mars 2010, 07:35

Normal si ton bouton est tourné en haut vers le pare brise et que ta ventilation soit mise en route

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité