Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
pasmûre
Utilisateur régulier
Messages : 79
Enregistré le : jeudi 08 mars 2012, 13:01:46

Re: Ma 1007 ne démarre plus non plus....

Message par pasmûre »

la rotule 73 a écrit ::g03: Encore une affaire réglée, et un bon devis en plus ! :lolflag:
Est-ce normal aujourd’hui qu'un démarreur soit H.S à 80 000Km ? je viens de parcourir ce sujet car je pense avoir le même ennui, je tourne la clé :contact, je lance le démarrage un clac (celui de l'enclencheur je pense) et rien ne se passe. Après plusieurs essais ça repart c'est la quatrième fois que çà se produit. Ôtez moi d'un doute !! Le contacteur de frein à déjà été changer pris d'un doute, je l'ai démonté il est encore comme neuf.
Donc remplacement du démarreur avant la dépanneuse ?

Nad
Membre
Messages : 7
Enregistré le : samedi 07 mai 2016, 15:09:51

Voiture qui ne démarre plus

Message par Nad »

Bonjour, il y a 3 semaines j'ai acheté une peugeot 1007 1.4 HDI à un particulier. Je n'ai pas eu encore l'occasion de la conduire (j'attends toujours la carte grise et comme je l'ai acheté en Belgique, pour le moment je ne dispose pas de plaques d'immatriculation pour rouler avec). Je n'ai donc pas encore pu la tester sur la route. Du coup j'essaye toujours d'aller la démarrer tous les 2 jours dans mon parking histoire de vérifier que tout fonctionne bien. Sauf que ce matin, je suis parti chercher du gasoil dans un jerricane afin de pouvoir le verser dans ma 1007, car depuis que je l'avais acheté et que le vendeur me l'avait amené chez moi, le voyant orange était allumé et l'aiguille était dans le rouge, presque tout à fait en bas. Je me disais que comme je ne pouvais pas encore la conduire, j'avais le temps pour remettre du gasoil. Du coup, après avoir versé le gasoil dans ma voiture, je me suis dit que j'allais la démarrer pour voir si tout fonctionner bien (comme j'ai l'habitude de le faire tous les 2 jours).
Cependant, lorsque j'ai mis la clé dans le contact, le moteur a refusé de démarrer. Tout s'est éteint. Lorsque je tourne une seule fois la clef, les voyants s'allument, quand je tourne une deuxième fois, seule les voyants de la batterie et du frein à main restent allumés. Et ensuite quand j'essaye de démarrer tout s'éteint.
J'ai vraiment besoin de votre aide amis de la 1007, auriez-vous une idée d'où cela pourrait provenir ? Je n'ai absolument AUCUNE connaissance en mécanique, du coup j'ai cherché un petit peu sur d'autres sujets et certains disent que ce pourrait être la batterie qui serait à recharger ou à changer, ou bien le neiman ? Pouvez vous m’éclairer ?
Je stress beaucoup parce que j'ai économiser depuis mes 18 ans avant de pouvoir acheter une voiture, et je voudrai pas déjà avoir un problème avec ma 1007 avant même d'avoir eu l'occasion de la faire immatriculer et de rouler avec...

Merci d'avance amies de la 1007 ! :)

Avatar du membre
androiduserdu03
1007iste d'argent
Messages : 1035
Enregistré le : vendredi 08 avril 2016, 14:25:07

Re: Voiture qui ne démarre plus

Message par androiduserdu03 »

Les portes s'ouvrent de façon electrique ou seulement à la main?Car si elles s'ouvrent à distance la batterie est hors de cause et puis les voyants sont allumés et si tu n'écoute pas "un tictic" sous le capot en tentant de démarrer la batterie est encore bonne,après ça se teste aussi ou alors avec des cables de démarrage pour voir si elle part depuis une autre batterie.Il se peut aussi que tu soit à sec et malgré le fait d'avoir remis du gasoil il faudra peut etre amorcer la pompe à gasoil.Le neiman,le démarreur tout est possible en effet.

Nad
Membre
Messages : 7
Enregistré le : samedi 07 mai 2016, 15:09:51

Re: Voiture qui ne démarre plus

Message par Nad »

Je te remercie pour ta réponse rapide androiduserdu03 !
Alors justement pour les portes, du coup ça déconne, la porte passager continue de s'ouvrir normalement mais la porte conducteur refuse de s'ouvrir à distance, et j'ai même du attendre un petit peu parce que la voiture refusait de se fermer. Pourtant, les voyants continuent de fonctionner donc serait-il possible que ce soit quand même un problème de batterie ? Par contre tout à l'heure quand j'ai tourné deux fois le contact j'ai entendu un bruit qui venait d'une petite boite sous le capot, situé à droite de la batterie mais je ne sais pas ce que c'est...
Comment fait-on pour amorcer la pompe à gasoil ? La panne séche est la première hypothèse que j'ai eu... Encore merci pour ta réponse !

Avatar du membre
ratonlaveur
1007iste de diamant
Messages : 8016
Enregistré le : samedi 21 février 2015, 18:02:43

Re: Voiture qui ne démarre plus

Message par ratonlaveur »

Pour accéder à la pompe d'amorçage, il suffit de retirer le cache en plastique sur le moteur qui est juste clipsé.
La poire en caoutchouc noire se trouve à gauche en face de toi. (faut pas hésiter à pomper très longtemps)

MAIS, quand tu dis que le moteur refuse de démarrer, le démarreur fonctionne, ou bien il ne se passe rien ? Dans ce dernier cas, ce n'est probablement pas un désamorçage...

Nad
Membre
Messages : 7
Enregistré le : samedi 07 mai 2016, 15:09:51

Re: Voiture qui ne démarre plus

Message par Nad »

Je vais essayer la pompe d'amorçage, merci bien !
En fait, le démarreur fonctionne quelques secondes, puis les feux s'allument, les essui-glaces fonctionnent, j'entends un bruit dans l'autoradio et au niveau des portes. Les aiguillages bougent aussi. C'est comme si tout ce qui était électrique bougeait c'est vraiment bizarre... Il y a 2 jours pourtant quand je l'ai essayé elle fonctionnait très bien, donc à part le niveau de gasoil qui était quasiment vide et cela depuis que je l'ai acheté le 14 avril, je ne vois pas ce qui a pu se détériorer en seulement 2 jours...
Je me suis renseigné un peu et j'ai lu que sur les voitures 1007 au moteur HDI, lorsqu'on tombait en panne sèche, il se pouvait que la voiture ne redémarre pas tant que l'on a pas utilisé la pompe d'amorçage... faut donc que je tente ça pour voir si le problème vient bien de là.
Aussi j'ai essayé la radio et les feux et ça fonctionne, donc du coup peu de chance que ça vienne de la batterie non ?

Avatar du membre
dartagnan
1007iste de platine
Messages : 3817
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Voiture qui ne démarre plus

Message par dartagnan »

D'après les symptôme que tu décris,je pencherais plutôt pour une batterie insuffisament chargée,suffisante pour les bricoles(voyant,feu,radio,etc...)mais pas pour le démarreur.Le désamorçage,ça m'étonnerait,dans ce cas,le démarreur tournerait très bien,mais le moteur ne "pèterait" pas.Commence par recharger correctement la batterie,ensuite tu fait une réinitialisation du BSI,et tu nous tiens au courant(courant,batterie,je ne l'ai pas fait exprès celle la :lolflag: ).

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Voiture qui ne démarre plus

Message par Zeb34 »

bonjour oui +1 la batterie a recharger ou a changer au cas ou elle aurait coulée cours jus ! bonne investigation courage !

Nad
Membre
Messages : 7
Enregistré le : samedi 07 mai 2016, 15:09:51

Re: Voiture qui ne démarre plus

Message par Nad »

Le problème est réglé ! En effet vous aviez tous les deux raison il s'agissait de la batterie qui s'était déchargé. Grâce à mon voisin et ses pinces crocodiles j'ai pu la faire refonctionner. Mais il a retirer les pinces assez vite de la batterie donc je pense pas qu'elle soit très bien chargé il faudrait que je la rebranche un peu plus longtemps pour être sûr que le problème ne se reproduise pas. Combien de temps faut il la laisser branché pour qu'elle se recharge complètement ?
En tout cas merci à vous pour votre aide précieuse et je suis ravi de faire partie du club des détendeurs de Peugeot 1007. :)

Avatar du membre
laurentg0
1007iste de bronze
Messages : 574
Enregistré le : samedi 22 janvier 2011, 01:27:41

Re: Voiture qui ne démarre plus

Message par laurentg0 »

:82: Nad,

Pour recharger ta batterie, il faut la laisser toute une nuit sur un chargeur...
et si tu ne veux pas qu'elle se re-décharge, tu évites de démarrer la 1007 tous les 2 jours :mrgreen:
Il faut environ rouler 15 min à allure normale pour recharger après un démarrage.
J'imagine que tu la laisses tourner au ralenti 5 min, bref elle se vide un peu à chaque fois...

A+ Laurent

Avatar du membre
ray-mon
1007iste de diamant
Messages : 21551
Enregistré le : mardi 19 février 2008, 18:59:19

Re: Voiture qui ne démarre plus

Message par ray-mon »

La batterie est peut-être bonne à changer , on ne connait pas l'année de la voiture .
D'où la nécessité d'avoir un profil suffisamment renseigné ..

Avatar du membre
dartagnan
1007iste de platine
Messages : 3817
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Voiture qui ne démarre plus

Message par dartagnan »

C'est sur que de démarrer sans rouler tout les 2 jours,c'est pas bien malin. :174:
Pour le temps de charge,ça dépend de la capacité de la batterie,de son état de charge,et de la puissance du chargeur :g01:
Si ta batterie fait 60 ampères/heure,qu'elle est a 30% de charge,il lui faut 42 ampères/heure.Si le chargeur fait 4 ampère,il lui faudra 10h30 environ. :g03:
Bon,ça reste de la théorie,une nuit c'est pas mal,surtout si tu dort longtemps :lolflag: .

Nad
Membre
Messages : 7
Enregistré le : samedi 07 mai 2016, 15:09:51

Re: Voiture qui ne démarre plus

Message par Nad »

Merci de vos réponses !
Si je la démarrais tous les deux jours, c'est surtout parce que je n'avais pas le choix. Je n'ai pas encore les papiers d'immatriculations donc pas de plaques donc elle ne peut pas rouler à l'extérieur. Tout ce que je peux faire maintenant c'est de la faire rouler 15min dans mon parking tous les jours en attendant de recevoir ma carte grise (merci les délais infernaux des préfectures). Et pour les chargeurs de batterie, savaient vous où je peux en trouver pour pas trop cher ? Parce que j'ai déjà cherché un peu sur internet et les prix sont assez...voilà voilà ahah

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Voiture qui ne démarre plus

Message par Zeb34 »

Bonjour Nad,
tu en as ici des pas trop cher !
a toi de choisir suivant tes moyens.
http://www.cdiscount.com/auto/demarrage ... .html#_his_" onclick="window.open(this.href);return false;

Avatar du membre
dartagnan
1007iste de platine
Messages : 3817
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Voiture qui ne démarre plus

Message par dartagnan »

Tu n'est pas du tout obligé de la faire tourner tout les 2 jours,elle peut très bien rester plusieurs semaines,voir plusieurs mois sans tourner,il faudra juste recharger la batterie si elle s'est trop déchargée :g03: .
Voir même tu débranche la batterie,ça évitera qu'elle se décharge,et que quelqu'un te l'ouvre frauduleusement.

Nad
Membre
Messages : 7
Enregistré le : samedi 07 mai 2016, 15:09:51

Re: Voiture qui ne démarre plus

Message par Nad »

Merci Zeb34 pour ce site, j'ai trouvé un chargeur pas mal à seulement 35 euros ! :) http://www.cdiscount.com/auto/demarrage ... #mpos=5|cd" onclick="window.open(this.href);return false;

Ok merci pour l'astuce Dartagnan, mais du coup comme cela va faire bientôt 3 semaines que j'ai fait ma demande de carte grise, c'est une question de jours avant que le précieux sésame n'arrive, donc je pense que je vais continuer à la faire rouler dans mon parking une vingtaine de minutes par jour et une fois que je l'aurai fait immatriculer je ferai de l'autoroute avec histoire qu'elle roule bien. :) Par contre comme je vais partir en Tunisie 1 mois en août, là je verrais pour enlever la batterie avant de partir du coup. :)
En tout cas encore merci de vos réponses à tous et de votre accueil sur le forum !

Avatar du membre
laurentg0
1007iste de bronze
Messages : 574
Enregistré le : samedi 22 janvier 2011, 01:27:41

Re: Voiture qui ne démarre plus

Message par laurentg0 »

Mais, tu y tiens à la faire démarrer tous les jours :lolflag:

J'ai aussi une moto et comme je ne suis pas un vrai motard :
Je roule quand il ne pleut pas, qu'il ne fait pas trop froid, pas trop chaud, que mon horoscope est favorable... ;)
Bref, l'hiver, ça m'arrive de la laisser 3 à 4 semaines sans rouler.
C'est pas bon pour la batterie, qui effectivement dure plus longtemps si on s'en sert tous les jours (mais en roulant),
mais la moto a toujours démarré sans problème.

Si, l'arrivée des papiers est maintenant une question de jours. Laisse tomber les démarrages et le chargeur.
Quand tu seras prêt, demande à ton voisin de venir t'aider à démarrer avec les câbles et va faire un tour d'une heure.
Ça devrait recharger la batterie.

Si tu veux débrancher la batterie cet été, vérifie bien que tu peux ouvrir la porte manuellement avec la clé dans la serrure.
On vient d'avoir quelqu'un "enfermé dehors" à cause d'une batterie à plat et du barillet cassé :arrow: viewtopic.php?f=26&t=7591

A+ Laurent

CARBONARA
Nouveau membre
Messages : 2
Enregistré le : mercredi 11 janvier 2017, 09:40:00

Re: 1007 ne demarre pas

Message par CARBONARA »

Bonjour,

Le 31 décembre vers 17h, après 1h30 de route pour rejoindre des amis en Normandie, je me gare dans leur allée (maison, jardin, etc ...)

Je dois déplacer ma 1007, qui est en pente, pour que mes amis sortent leur voiture car je gêne.

J'enclenche la marche arrière, frein à main, je mets la clé, tourne et clac elle se disloque dans ma main et je cale ... la voiture ne démarre plus !!!!

Après quelques recherches et un changement de bougie, la batterie se vide car on fait des tentatives avec câbles, les portes ne s'ouvrent plus électriquement bref ... la voiture reste garée une semaine chez mes amis. Pas de message sur le tableau d'affichage disant d'où cela peut provenir.

On se creuse la tête et finalement BINGO ! dans la coque de la clé se trouve une petite carte noire, on la repositionne dans le boitier (elle avait sauté dans la voiture quand la clé avait pété dans mes mains), et là bonheur la voiture démarre !

Conclusion, si votre clé pète, coque s'ouvre, rechercher le petit carré noir qui s'appelle Transpondeur Antidemarrage Pour Peugeot, replacez le et la voiture pourrait bien refaire son boum et repartir !

Ca peut aider alors je partage cette expérience avec vous.

Avatar du membre
papa125
Membre actif
Messages : 110
Enregistré le : samedi 18 février 2012, 17:47:26

Remplacement batterie

Message par papa125 »

Bonjour à tous,
hier la 1007 1.6Hdi de ma chère et tendre a rechigné à démarrer : 2 tentatives n'ont eu droit qu'à un "clic" du solénoïde, la troisième tentative a été la bonne.
Vu que j'ai la voiture depuis février 2012 et que j'ignore si la batterie avait été remplacée peu avant, j'ai décidé de la remplacer (heureusement que certains petits supermarchés de campagne sont ouverts le dimanche matin) en me disant "si le problème ne vient pas de là, au moins tu seras tranquille un moment côté batterie".
Depuis tout fonctionne parfaitement.
Le comportement au démarrage vous semble-t-il cohérent avec une batterie faible ? J'ai un doute : s'il n'y avait pas assez d'intensité lors des 2 premières tentatives, pourquoi y en aurait-il eu davantage à la troisième ?
Merci de m'apporter vos lumières ;)

Avatar du membre
dartagnan
1007iste de platine
Messages : 3817
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: 1007 ne demarre pas

Message par dartagnan »

Peut-être le solénoïde était un peu grippé,les 2 premières tentatives l'auraient décoincé,et la troisième aurait pu l'actionner malgré une batterie faible.En tout cas,5 ans pour une batterie,c'est déjà pas mal,surtout avec une 1007,grosse consommatrice d'électricité.

Christopher57
Nouveau membre
Messages : 2
Enregistré le : jeudi 22 mars 2018, 13:55:02

Ma 1007 démarre et cale juste après

Message par Christopher57 »

Bonjour, j'ai une 1007 1.4l 70cv turbo hdi
Je l'ai acheté il y a 3semaines. Qu'un problème depuis
Et la bizarrement je tourne la clé, les voyants s'enlève, je tourne et démarre la voiture puis peut de temps après elle cale. Je ne sais pas si je peux dire qu'elle y allé car elle s'éteint parfaitement comme si je tourné la clé pour l'éteindre.
On m'as peut être dit que c'était le titre à gazole mais je suis jeune conducteur et je n'y connais rien en mécanique et électronique aussi...

Avatar du membre
Vinouchette
Modératrice
Messages : 14064
Enregistré le : dimanche 27 janvier 2008, 18:07:50

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Vinouchette »

:82: Christophe 57

Christopher57
Nouveau membre
Messages : 2
Enregistré le : jeudi 22 mars 2018, 13:55:02

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Christopher57 »

Bonjour modératrice😊

scorpion13
Nouveau membre
Messages : 1
Enregistré le : samedi 24 mars 2018, 10:04:23

demarreur 1007

Message par scorpion13 »

bonjours a tous
depuis quelques temps ma 1007 démarre très bien a froid mais des que je l’arrête elle ne redémarre pas ?
J'ai mis une batterie neuve rien ne change.
je viens d'acheter un démarreur neuf de marque Bosch avant de le changer je voudrait être sur que cela vient bien de lui !
merci pour vos astuce et recommandations.
Cdt

Avatar du membre
Vinouchette
Modératrice
Messages : 14064
Enregistré le : dimanche 27 janvier 2008, 18:07:50

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Vinouchette »

Bienvenue scorpion 13

j'espère que des forumeurs pourront vous venir en aide rapidement. En attendant, tentez le moteur de recherche sur notre forum afin de glaner le maximum d'infos...