Porte HS, juste bip, rien d'affiché

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
ray-mon
1007iste de diamant
Messages : 21449
Enregistré le : 19 févr. 2008, 18:59

Re: Porte HS, juste bip, rien d'affiché

Message par ray-mon »

Bienvenue Idir :82:

Avatar du membre
Vinouchette
Modératrice
Messages : 13967
Enregistré le : 27 janv. 2008, 18:07

Re: Porte HS, juste bip, rien d'affiché

Message par Vinouchette »

Bienvenue Idir

Moulagaufre
Modérateur
Messages : 2891
Enregistré le : 22 déc. 2007, 17:28

Re: Porte HS, juste bip, rien d'affiché

Message par Moulagaufre »

Bienvenue parmi nous ! :2:

Idir
Membre
Messages : 6
Enregistré le : 11 avr. 2012, 09:58

Re: Porte HS, juste bip, rien d'affiché

Message par Idir »

salut les gars !!

merci pour la rapidité de réponse même si ça ne fonctionne toujours pas :/
j'ai nettoyer les contacteurs pianos mais rien ne s'améliore... qu'est ce que le câble de rappel ? déconnecté a quel niveau ?

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36

Re: Porte HS, juste bip, rien d'affiché

Message par la rotule 73 »

:g03: le câble de rappel, il voulait dire derrière la serrure,hormis l'ouverture électrique tu as un câble gainé qui ouvre la porte à l'extérieur sur la serrure mécanique derrière ta garniture de porte! :g01:

Idir
Membre
Messages : 6
Enregistré le : 11 avr. 2012, 09:58

Re: Porte HS, juste bip, rien d'affiché

Message par Idir »

REEE :

alors j'ai vu ce câble qui est bien raccordé a la serrure et quand je tourne la clé dans la serrure, le câble suit bien le mouvement.
par contre je me suis aperçu d'une chose, quand je fais un reset du BSI avec la porte fermé mais pas entièrement du fait qu'il n'y ai pas la dernière étape de verrouillage donc la porte ne sa plaque pas au maximum bref bien au moment ou je rebranche la batterie, le moteur s'actionne et ferme correctement la porte jusqu’à la fin par contre je dois la rouvrir manuellement car elle ne fonctionne toujours pas snifff

en gros : actionneur OK, cable de rappel OK, contacteur pianos OK, moteur qui s'enclenche au moment ou je rebranche la batterie ???

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : 08 nov. 2008, 07:36

Re: Porte HS, juste bip, rien d'affiché

Message par Zeb34 »

as tu essayé avec le double de clé ? et nettoyé le galet en bas a droite de la porte ! il y a un contacteur au près de ce dernier, et ouvre bien la porte a fond jusqu'en butée arrière !

Idir
Membre
Messages : 6
Enregistré le : 11 avr. 2012, 09:58

Re: Porte HS, juste bip, rien d'affiché

Message par Idir »

je viens d'essayer le double des clés sa ne fonctionne pas, le galet en bas a droite de la porte c'est le petit truc qui s'appuie quand la porte arrive en fin de course ? si oui, quand j'appuie dessus sa bip seulement comme quand j'appuie sur le bouton intérieur ou celui de la clé...
:/

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36

Re: Porte HS, juste bip, rien d'affiché

Message par la rotule 73 »

Si ta 1007 est en économie d'énergie les portes risquent un beug si non,tu peux essayer de la fermer à la main jusqu'au verrouillage et après tu essaie encore!! :g03:

Idir
Membre
Messages : 6
Enregistré le : 11 avr. 2012, 09:58

Re: Porte HS, juste bip, rien d'affiché

Message par Idir »

non la 1007 n'est pas en économie d'energie... je la ferme a la main mais le verrouillage ne se fait pas, du moins la derniere etape qui plaque la porte contre la carrosserie "avec une bruit de moteur" ne se fait pas.

HELP !! HELP !! !! HELP !! !! HELP !! !! HELP !! !! HELP !!

Avatar du membre
user99
Invité

Re: Porte HS, juste bip, rien d'affiché

Message par user99 »

T'as nettoyé les contacts pianos ? Si oui il ne reste plus que la gâche motorisée qui est sur le pied milieu. Il y a un topic sur forum peugeot dessus.

Avatar du membre
Vinouchette
Modératrice
Messages : 13967
Enregistré le : 27 janv. 2008, 18:07

Re: Porte HS, juste bip, rien d'affiché

Message par Vinouchette »

Idir a écrit :j'ai nettoyer les contacteurs pianos mais rien ne s'améliore...
apparemment oui donc il faut chercher une autre piste...

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6387
Enregistré le : 08 mai 2006, 09:01

Re: Porte HS, juste bip, rien d'affiché

Message par admin »

Et si tu l'aide à faire ce plaquage en poussant dessus depuis l'extérieur ? il ne se passe rien ?

Avatar du membre
Wapata
1007iste d'argent
Messages : 1340
Enregistré le : 24 oct. 2007, 18:42

Re: Porte HS, juste bip, rien d'affiché

Message par Wapata »

Heu... je crois qu'une étape a été sautée.
Après la réinitialisation via batterie, on était pas censés faire faire un aller retour complet et manuel à la porte pour valider les capteurs ?

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6387
Enregistré le : 08 mai 2006, 09:01

Re: Porte HS, juste bip, rien d'affiché

Message par admin »

Tout dépends où était la porte au moment du débranchement de la batterie, si elle était ouverte ou fermée jusqu’à sa butée pas besoin, sinon oui.

Idir
Membre
Messages : 6
Enregistré le : 11 avr. 2012, 09:58

Re: Porte HS, juste bip, rien d'affiché

Message par Idir »

oui j'ai nettoyé les contacteurs pianos... :/

quand j'essaie de fermer la porte depuis l’extérieur, il reste encore un petit centimètre c'est au moment ou il y a un bruit de moteur qui la serre contre la carrosserie et justement ce bruit ne se fait plus on dirais d’ailleurs une sorte de moteur qui serre la porte...
quand j'ai fais le reset du BSI, la porte était fermé mais avec ce ptit centimètre de la dernière étape du cycle de fermeture et au branchement de la batterie, la porte se sert contre la carrosserie avec le fameux bruit du moteur.

Avatar du membre
user99
Invité

Re: Porte HS, juste bip, rien d'affiché

Message par user99 »

Regarde ce sujet là:
http://www.forum-peugeot.com/Forum/gene ... .htm#t4714" onclick="window.open(this.href);return false;

o1ivier
Membre
Messages : 23
Enregistré le : 26 oct. 2011, 12:08

Re: Porte HS, juste bip, rien d'affiché

Message par o1ivier »

Bonjour A toutes et tous,
Après quelques semaines de galères et après que mon petit garage m’ait diagnostiqué le changement du BSI, un autre garage vient de résoudre mon problème en changeant simplement l'actionneur (que l'autre garage avait soit disant changé, puis remis celui d'orrigine !!!)

Je tairai le garage de quartier qui a merdé, mais je vous conseil le garage Bernier à Massy :smile:

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36

Re: Porte HS, juste bip, rien d'affiché

Message par la rotule 73 »

:47: Olivier,il y a quand même une différence de prix et ça sentait l'erreur de diagnostic en plein!!! :g03:
Modifié en dernier par la rotule 73 le 23 avr. 2012, 18:10, modifié 1 fois.

o1ivier
Membre
Messages : 23
Enregistré le : 26 oct. 2011, 12:08

Re: Porte HS, juste bip, rien d'affiché

Message par o1ivier »

Oui plutôt, c'était d’ailleurs sa "fuite en avant" dans les dépenses qui m'avait incité à lui faire tout remettre comme c'était d’origine pour aller voir ailleurs.
Qu'est-ce que c'est bien une portière qui s'ouvre toute seule ;)

krisprolls
Membre
Messages : 48
Enregistré le : 07 févr. 2011, 10:32

Re: Porte HS, juste bip, rien d'affiché

Message par krisprolls »

bonjour à tous et à toutes,
je reviens vers vous suite à mon problème de porte HS. J'ai en effet effectué le changement de l'actionneur de la porte qui fonctionnait vers celle HS. Et cela fonctionne après avoir réinitialisé le BSI. J'ai, également, mis sur la prise qui se connecte sur l'actionneur, un cable, qui rejoins les deux pôles, et la porte fonctionne sans actionneur :)
Il semble que l'actionneur comporte une sorte de fusible, qui empêche le courant de circuler, et lors de la réinitialisiation du BSI, ne dévoile pas la porte défectueuse.
Je ne sais pas si j'ai été clair, mais en tous cas, pour ceux qui ne veulent investir dans un nouvel actionneur, un simple câble suffit a faire fonctionner la porte en la déclenchant manuellement.
merci à tous pour vos conseils

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36

Re: Porte HS, juste bip, rien d'affiché

Message par la rotule 73 »

:g03: En fait tu as bluffé le BSI :8: Ce n'est pas un fusible, c'est l'info HS qui remonte au BSI, c'est le multiplexage demande à David, il va tout t'expliquer ! :6:

Avatar du membre
cyril sniper
Membre
Messages : 26
Enregistré le : 18 mai 2013, 13:19

Re: Porte HS, juste bip, rien d'affiché

Message par cyril sniper »

Bonjour tout le monde, je me permets de venir squatter ce sujet car forcément après 8000 kms de bonheur avec ma 1007, j'ai un soucis sur la porte conducteur...
Je vais essayer d'être précis pour le défaut :
Porte fermé, appuie sur le bouton ouverture (telecommande ou bouton de commande intérieur), on entend bien le moteur de porte (celui dans le montant qui décale la boucle de verouillage pour plaqué la porte) s'actionné, la porte se décale de quelque millimètre et ...rien ne bouge plus.
Il me faut alors une très legère impulsion sur la poignée intérieur ou extérieur pour quelle celle ci continu son cycle d'ouverture.
A la fermeture par contre aucun soucis et à l'ouverture si j'utilise la poignée aucun soucis non plus.
J'ai l'impression que c'est la gache de verrouillage sur la porte elle même qui bloque l'ouverture ou du moins la stop :6:
L'acionneur à l'air de foncitonner correctement , en tout cas en manipulation il revient bien et est assez ferme comme sur la vidéo posté sur le forum...
Si vous avez une idée je suis preneur je ne voudrais pas me tromper dans les pièces à acheter...

Sinon si j'actionne manuellement la gache de verrouillage de la porte plusiseur fois (en bout de porte qui vient prendre le crochet de fermeture présent sur le montant) , elle peut alors éxécuter des ouvertures repété sans trop de soucis, mais il y a quand même un gros "clac" à l'ouverture comme si il y avait quelque chose de mal aligné :?

Sinon que du bonheur cette 1007 pour le moment ;)

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36

Re: Porte HS, juste bip, rien d'affiché

Message par la rotule 73 »

user99 a écrit : Regarde ce sujet là:
http://www.forum-peugeot.com/Forum/gene ... .htm#t4714" onclick="window.open(this.href);return false;
Des renseignements sur ta gâche ! :84:

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1588
Enregistré le : 06 mai 2011, 07:02

Re: Porte HS, juste bip, rien d'affiché

Message par yvesdm3000 »

Actionneur a remplaçer. Celui que t'as est devenu lent.

-Yves