1.6 HDI Démarrage à chaud difficile

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
laurentg0
1007iste de bronze
Messages : 582
Enregistré le : samedi 22 janvier 2011, 01:27:41

1.6 HDI Démarrage à chaud difficile

Message par laurentg0 »

Bonjour à tous,

Ma 1007 a toujours démarré au 1/4 de tour, mais depuis quelques temps, quand elle est chaude, il faut faire tourner le démarreur plus longtemps.
Le démarreur m'a l'air de tourner "franchement" et pour l'instant ça démarre après 1 ou 2 essais où je laisse tourner le démarreur moins de 10s.

J'ai fait quelques recherches sur internet, c'est peut-être une prise d'air (il faut que je cherche un fuite de gasoil) ou plus grave le démarreur (qui tournerait mois vite à chaud)

Est-ce que d'autres propriétaire du HDI 110 ont eu les mêmes symptômes ?

A+ Laurent

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5546
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: 1.6 HDI Démarrage à chaud difficile

Message par dartagnan »

Ça peut aussi venir d'un capteur de température défaillant qui oublie de dire que la température est remontée.Alors l'injection se fait comme si le moteur était froid et ça a du mal a démarrer.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 582
Enregistré le : samedi 22 janvier 2011, 01:27:41

Re: 1.6 HDI Démarrage à chaud difficile

Message par laurentg0 »

Même à froid, c'est plus comme avant, mais ça démarre correctement. Sans connaître l'historique du véhicule, on peut dire qu'elle démarre normalement à froid
A+ Laurent