J'entre par... le coffre!

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

ManuRochet
Nouveau membre
Messages : 3
Enregistré le : mardi 30 janvier 2018, 14:02:33

J'entre par... le coffre!

Message par ManuRochet »

Bonjour à tous!

Voilà mon "petit" soucis: je ne sais plus entrer dans ma voiture que par... le coffre!

Tout à commencé par les télécommandes. Elles sont devenue inopérantes pour ouvrir les portes. J'ai vérifier les fusibles que je trouvais, rien.
Lorsque j'appuie dur la télécommande, je vois bien que la voiture recoit un signal car les commandes à l'intérieur se mettent à s'allumer. Mais pas de réaction des portes.

Lorsque j'utilise les commandes à l'intérieur de la voiture tout est ok.

Pas grave me dis-je, je vais aller voir sur le forum 1007 quand j'aurais le temps et en attendant j'ouvre avec la poignée. Mais voilà, les poignées sont aussi devenues inopérantes l'une après l'autre... je suis donc obligé d'ouvrir le coffre et d'aller avec une perche actionner le bouton interne pour ouvrir les portes.

Bref, pouvez-vous m'aider?

Au niveau des télécommandes, quoi et où checker s'il ya un défaut?
Au niveau des poignées, comment demonter les poignées et remettre ce qu'il faut en place.

J'essaye tant bien quel mal d'ouvrir les pdf,mais pas moyen.

Un grandm erci de votre aide.

Manu.

Avatar du membre
nubnub54
Modérateur
Messages : 3667
Enregistré le : lundi 22 octobre 2007, 13:24:55

Re: J'entre par... le coffre!

Message par nubnub54 »

Déjà commencer par les actionneurs. Tu as le même problème sur les deux portes? Tu peux essayer d'inverser ou de remplacer un des actionneurs, ça coute pas cher (~60€)

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

C'est bizzare que ça marche de l'intérieur :g01:
As-tu essayé une réinitialisation des portes ?Une fois que tu l'as ouverte,tu la referme manuellement et tu la réouvre 2 fois de suite.Ensuite tu réessaye avec la clef.
Sinon,réinitialisation BSI.
Ca ne peut pas être l'actionneur puisque ça marche avec les boutons au tableau de bord :g02:

Avatar du membre
androiduserdu03
1007iste d'argent
Messages : 1890
Enregistré le : vendredi 08 avril 2016, 14:25:07

Re: J'entre par... le coffre!

Message par androiduserdu03 »

Oui ça sent la réinitialisation bsi ça,c'est un bug electrique je pense.

ManuRochet
Nouveau membre
Messages : 3
Enregistré le : mardi 30 janvier 2018, 14:02:33

Re: J'entre par... le coffre!

Message par ManuRochet »

Merci à vous.

J’ai déjà fait un réer sans succès. Je vais réessayer.

Je vous tiens au courant.

Manu

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

C'est vraiment étrange:Lorsque tu appui le bouton intérieur,tu envoi le courrant dans l'actionneur qui tire sur le câble de commande de la serrure.Avec le plib,c'est pareil.Donc ce n'est pas l'actionneur.Quand tu tire sur la poignée extérieur ou intérieur,tu tire mécaniquement sur ce câble.Ensuite,il y a un microshif dans la serrure qui envoi le message au boitier de commande pour lui dire que c'est dévérouillé.Serait-ce ce câble qui serait débranché au niveau de la poignée ? Mais pourquoi des 2 côtés a la fois ?
Je pense qu'il faut démonter la garniture pour voir si le câble est bien en place.Regarde si quand tu tire sur la poignée ça actionne la serrure.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 580
Enregistré le : samedi 22 janvier 2011, 01:27:41

Re: J'entre par... le coffre!

Message par laurentg0 »

Bonjour,

2 suggestions vu que les portes fonctionnent avec les commandes internes :

comment sont-les poignées extérieures, elles bougent librement sans résistance ? => casse possible, si elles n'étaient jamais utilisées...
Télécommande : J'ai eu un souci avec ma télécommande :arrow: viewtopic.php?f=28&t=6943
Vérifier si les piles ne sont pas mortes, dans mon cas le simple fait d'avoir sorti et remis les piles a suffit a corriger le problème.
(La 2e télécommande, ne marche pas non-plus ?)

A+ Laurent

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

Effectivement Laurent,si les poignées n'ont pas été utilisées longtemps et qu'elles se soient grippées,le téton qui accroche le câble a pu casser.Mais ce qui parait bizarre,c'est que les 2 aient cassées en même temps,et en même temps que les pliles soit vides.Mais... :g01: ...les voies de la 1007 sont impénétrables :b7: .

RaphdeNice
Membre
Messages : 21
Enregistré le : vendredi 22 avril 2022, 05:16:17

Je rentre par le coffre !! (et j'ai un enfant de 1 mois!!)

Message par RaphdeNice »

Bonjour !
Comme beaucoup d'autres, mes 2 portes coulissantes sont en panne !! Après longues lectures dans les forums je ne trouve pas..

Mon véhicule : 1007 1.4e 2-Tronic annee 2006.
Acheté il y a 1 semaine en l'état et commande de pièces compliquée vu la distance Polynésie-France !!

Mes symptômes :
- Ouverture manuelle uniquement (et donc uniquement par l intérieur) : Gache de sécurité fonctionelle
- Poignée ext molle sans aucune réaction
- Boutons intérieurs sonnent 3 bip ou 2 alarme court et aucune reaction des portes ni des gaches de sécurité.

Ce que j'ai fait:
- Les fusibles 40 A porte sont OK,
- J'ai nettoyé les contacts de portes,
- J'ai fait plusieurs reset de la BSI en débranchant la batterie,
-Echanger l'actionneur de gauche sur la porte droite qui avait l'actionneur coincé position enfoncé. Poignée interieure reviens vite donc actionneur ok je pense

Resultat la gache de fermeture Porte droite réagit aléatoirement lorsque j'actionne les boutons interieurs, mais pas d'ouverture !!

Comment tester le moteur ? Les actionneurs ? Autre chose ?
Merciii

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

La poignée molle c'est normale si l'actionneur était en position ouvert.Par contre,après l'avoir débloqué,as-tu fais une ré-initialisation des portes et du BSI ?

RaphdeNice
Membre
Messages : 21
Enregistré le : vendredi 22 avril 2022, 05:16:17

Re: J'entre par... le coffre!

Message par RaphdeNice »

Bonjour Dartagnan !
Oui reinitialisation des portes et du BSI rt toujours aucune réponse de l électronique... Mis a part la gache de sécurité qui s'ouvre et ferme parfois de maniere aleatoire !

Par contre toujours aucun problème pour ouverture et fermeture manuelle de chacune des 2 portes

Avatar du membre
nubnub54
Modérateur
Messages : 3667
Enregistré le : lundi 22 octobre 2007, 13:24:55

Re: J'entre par... le coffre!

Message par nubnub54 »

Si l'actionneur semble ok, ce serait la gache??? Tu peux la remplacer, c'est assez facile à faire.
Le plus étrange, c'est que les 2 portes soient touchées en même temps et avec le même problème :g01:

RaphdeNice
Membre
Messages : 21
Enregistré le : vendredi 22 avril 2022, 05:16:17

Re: J'entre par... le coffre!

Message par RaphdeNice »

Salut nubnub54 !
Les gâches electriques c'est bien ce qui viens coller et fermer la porte ?
Dans ce cas elles fonctionnent bien automatiquement a chaque ouverture et fermetuere de porte manuelle UNIQUEMENT!

Les boutons interieurs permettent un fonctionnement aléatoire de la gache et pas plus.. C'est a dire la porte s'ouvre pas.
La poignée extérieur toujours aussi molle ne permet rien du tout, ni gache ni ouverture porte.
Comment tester si le moteur fonctionne ?
:160:

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

Je ne pense pas que ce soit les moteurs qui soient incriminés.Si la poignée extérieur est molle,c'est que la serrure ne reviens pas en position fermé.Vérifie que le câble de commande qui va de la poignée et de l'actiopnneur jusqu'a la serrure reviens bien.Soit la serrure est bloquée,soit le câble est gripé,soit l'actionneur reste en position ouvert,soit...autre chose :g01: .Mais la poignée molle me fait penser a quelque chose comme ça.

Avatar du membre
nubnub54
Modérateur
Messages : 3667
Enregistré le : lundi 22 octobre 2007, 13:24:55

Re: J'entre par... le coffre!

Message par nubnub54 »

Effectivement. Pourrais tu prendre une photo de l'intérieur de ta porte, sans le panneau, dans le secteur de l'actionneur? Voir si tout est branché/rien n'est cassé??

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

Oui,aussi,le câble de commande est peut-être cassé ou décroché.

RaphdeNice
Membre
Messages : 21
Enregistré le : vendredi 22 avril 2022, 05:16:17

Re: J'entre par... le coffre!

Message par RaphdeNice »

Merci pour vos retours nubnub54 et Dartagnan ! Désolé de ma réponse un peu tardive mais me revoila bien dispo tout le week end !

Voila une photo du recto et du verso de la poignée / actionneur / cable commande !
Tout semble ok...
Est ce que vous pouvez me dire comment tester l alimentation electrique de l actionneur ?

https://zupimages.net/viewer.php?id=22/17/uhv9.jpg

https://zupimages.net/viewer.php?id=22/17/se64.jpg

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

Sur la seconde photo,on vois que la poignée est en position "ouvert",le câble est tendu.Ce n'est pas normal,ça ne devrait être dans cette position que quand tu actionne l'ouverture,soit manuellement,soit électriquement.

Essaie d'abord de retirer l'actionneur pour voir si ça reviens tout seul,et pour savoir si ça viens de lui.

Si ça ne reviens pas tout seul,sans remettre l'actionneur,essaie de ramener le basculeur a la main,sans trop forcer pour ne pas le casser.Il doit être libre.

Dit nous ce qu'il se passe et on ira plus loin après.

RaphdeNice
Membre
Messages : 21
Enregistré le : vendredi 22 avril 2022, 05:16:17

Re: J'entre par... le coffre!

Message par RaphdeNice »

Effectivement la poignée manuelle était actionné en mode ouvert ! Je tenais la poignée à la main. Je renvoie les 2 photos de l actionneur en mode fermé et ouvert.
Il reviens tout de suite en mode fermé il y a pas de problème sur ça.
Par contre quand j utilise la commande électrique (les petit boutons a l interieur), l actionneur ne réagit pas ! Pourtant avant que je le change de portiere cet actionneur réagissait (certes très aléatoirement) a la commande électrique. Alors il semble marcher mais pas lié a l electronique..!

https://zupimages.net/viewer.php?id=22/18/59ik.jpg

https://zupimages.net/viewer.php?id=22/17/se64.jpg

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

Effectivement.Et quand tu actionne manuellement,comme sur tes images,ça ouvre bien la serrure ? Si oui,il faut investiguer sur le faisceau de porte,tester en premier en alimentant par les contacts piano.Quelqu'un avait mis une procédure pour ça,peut-être Pingoo.
Pour la poignée extérieur molle,vérifie le téton qui viens appuyer sur celui du haut de la poignée intérieur,c'est par ici que le mouvement se transmet de l'extérieur vers l'intérieur,puis vers la serrure,via le câble.Je n'ai plus toutes les pièces en stock et ne pourrais pas te dire a quoi ça ressemble.

RaphdeNice
Membre
Messages : 21
Enregistré le : vendredi 22 avril 2022, 05:16:17

Re: J'entre par... le coffre!

Message par RaphdeNice »

Quand j actionne oui cela ouvre bien les serrures ! C est peut etre le faisceau de porte alors, comme expliqué sur le sujet suivant par exemple ?
viewtopic.php?t=8289
Je n ai pas trouvé les tests en alimentant avec les contacts piano...

Pour ce qui est de la poignée extérieur, si je la dépose et je la remplace, je pourrais ouvrir mes portières manuellement ?
Dans le cas ou c est le téton qui est cassé bien sur. Il y a les méthodes de dépose bien expliqués dans ce sujet : viewtopic.php?t=4987

Ca fait un peu flipper de devoir carrément déposer porte + vitre afin de vérifier et changer une poignée.. Il faut que je m équipe un peu d'outils adéquats !

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

Moi je le fais sans déposer la porte,je l'ouvre a moitié.Certain diront que j'aime me compliquer la vie :lolflag: vue la facilité de la dépose,mais c'est lourd et j'ai mal au dos :sad: .

RaphdeNice
Membre
Messages : 21
Enregistré le : vendredi 22 avril 2022, 05:16:17

Re: J'entre par... le coffre!

Message par RaphdeNice »

Bon je vais essayer de sortir cette poignée alors. La portiere peut s ouvrir manuellement depuis l extérieur avec une poignée exterieur fonctionelle ?

Ca ne resout pas le problème électrique tout de même... On verra plus tard pour ca.
Je reviens vers toi si j ai des soucis de demontage de portiere. Je sais pas encore si je fais la méthode tutoriel ou Dartagnan ahaha !

Avatar du membre
dartagnan
1007iste de platine
Messages : 4890
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: J'entre par... le coffre!

Message par dartagnan »

Oui,bien sur,si la poignée est fonctionnelle,elle ouvrira la serrure au même titre que l'actionneur ou la poignée intérieure.Tous tire sur le même câble.

RaphdeNice
Membre
Messages : 21
Enregistré le : vendredi 22 avril 2022, 05:16:17

Re: J'entre par... le coffre!

Message par RaphdeNice »

Bonjour !
J ai réussi a enlever les 2 portières et merci infiniment pour tes conseils simples sans demonter la portiere ! C était super simple et rapide !
Resultat : les deux crans étoiles en plastique de chaque porte sont cassés.
Je vais essayer d en faire fabriquer en acier ici.

Je vous tiens au courant de la suite et surtout des réparations des ouvertures de porte électronique :)
Bonne journée