Problème électrique (radar de recul, alerte ampoules...)

Si vous avez des questions techniques concernant la 1007 et ses équipements ...

Modérateurs : Vinouchette, Moulagaufre, nubnub54

fferrand
Membre
Messages : 28
Inscription : samedi 08 décembre 2007, 21:34:41

Problème électrique (radar de recul, alerte ampoules...)

Message par fferrand »

Bonjour,

Depuis un certain temps j'ai des problème électrique sur ma 1007 !

En effet 2 fois sur 3 lorsque je passe la marche arrière il me marque défaut radar de recul !
J'ai également des alertes de d'ampoules (cligno, feux stop etc) qui apparaisse mais 3 secondes et s'éteignent !

D’ou cela peut venir à votre avis ?

merci d'avance !

fferrand
Membre
Messages : 28
Inscription : samedi 08 décembre 2007, 21:34:41

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par fferrand »

une batterie faible ???

la rotule 73
1007iste de platine
Messages : 4727
Inscription : samedi 11 juillet 2009, 00:36:28

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par la rotule 73 »

:g03: Ton connecteur est correctement branché car le faisceau est un peu juste en longueur, n'hésite pas à le débrancher et à le rebrancher pour vérifier la place correcte du clip de connecteur ! :84:

fferrand
Membre
Messages : 28
Inscription : samedi 08 décembre 2007, 21:34:41

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par fferrand »

slt merci pour ta reponse !

mais le connecteur ??? ou que c'est et quesque c'est ? ;-)

la rotule 73
1007iste de platine
Messages : 4727
Inscription : samedi 11 juillet 2009, 00:36:28

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par la rotule 73 »

:g03: Tu as une prise sur le faisceau pour ton bloc-feu,c'est celle ci , il faut vérifier son branchement et son état, il y a déjà eu des bocs-feux HS aussi , la vérification avec nouvelles ampoules svp , des court circuits sur des ampoules HS ça existe aussi :17:

fferrand
Membre
Messages : 28
Inscription : samedi 08 décembre 2007, 21:34:41

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par fferrand »

ok ! merci moi y en avoir compris ! ;-)

je v verifier ca je fais un retour !

fferrand
Membre
Messages : 28
Inscription : samedi 08 décembre 2007, 21:34:41

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par fferrand »

j ai débranché les connecteurs feux, et de chaques radar de recul !

Et toujours le même problème :-( !
petite précision apres avoir roulé le radar marche mais pas juste apres avoir démarré, c'est pour ca que j'ai pensé a un batterie un peu faiblarde ?

cela dis ca fait deja au moins 2ans que c'est comme ca en tout cas pour le radar de recul !

fferrand
Membre
Messages : 28
Inscription : samedi 08 décembre 2007, 21:34:41

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par fferrand »

Bonjour,
Mon problème est toujours pas réglé !
A partir de lundi c est rendez-vous peugeot si je trouve pas la solution !

Mes test :
Maintenent c est des bips toutes les 4s car ça marche/ ca marche plus rapidement !

Lorsque ça ne marche pas hier j ai fais ceci :
J ai interverti les deux phares, le phare droit marche très bien "a droite" et marche plus a gauche !
Donc c est pas la plaque !

Alors le connecteur ?
J ai pris le 12v de le l'éclairage du coffre et j ai alimenté au niveau des fils connecteur branché !
Ça marche les ampoules s éclaires ! Donc c est même pas le connecteur !!!!

La masse.... J ai connecté un fil direct sur le circuit intègre masse de la platine, marche pas quant même !

C'est pas les fusible non plus puisque defois ca marche !

Donc je suis perdu et les bips toutes les 3s lol dur dur !

Help pleas !!!!!

Avatar de l’utilisateur
Broniche
Membre
Messages : 43
Inscription : lundi 26 septembre 2022, 12:38:36

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par Broniche »

Bonjour
3 mois d'utilisation de la 1007...................
pas de gros soucis.....Seul truc agaçant....Une installation de l'ancien proprio d'un radar de recul avec les capteurs dans le pare chocs arrière..
ça bipe pas toujours regulier...et j'ai l'impression que le branchement pas glop...
quand tu allumes les feux et que tu mets le cligno gauche... il clignote vite...Une ampoule trop faible maybe..?
:merci:

Avatar de l’utilisateur
1007duquatre9
Modérateur à la retraite
Messages : 12787
Inscription : vendredi 06 juillet 2007, 11:20:57

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par 1007duquatre9 »

Broniche a écrit : mercredi 04 janvier 2023, 09:09:06... tu mets le cligno gauche... il clignote vite...
Ce n'est pas l'ampoule clignotant de devant qui serait grillée :84:

Avatar de l’utilisateur
nubnub54
Modérateur
Messages : 3714
Inscription : lundi 22 octobre 2007, 13:24:55

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par nubnub54 »

Ou une erreur de branchement...

Avatar de l’utilisateur
androiduserdu03
1007iste d'or
Messages : 2107
Inscription : vendredi 08 avril 2016, 14:25:07

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par androiduserdu03 »

Certainement une erreur de branchement car ce genre de kit de recul il y a simplement deux fils à relier,un sur le feu de recul(Le marron si ma mémoire est bonne) et un sur la masse(Bicolore vert et jaune).Vérifies le branchement des fils de ce kit voir si tout est à sa place et au pire apporte les correctifs nécessaires.

Avatar de l’utilisateur
Broniche
Membre
Messages : 43
Inscription : lundi 26 septembre 2022, 12:38:36

Re: Problème électrique (radar de recul, alerte ampoules...)

Message par Broniche »

Yepp... Merci les copains pour les pistes au sujet du clignotant fou....