Trou à l’accélération lors du démarrage, moteur 1.4 16V 90ch

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1838
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Trou à l’accélération lors du démarrage, moteur 1.4 16V 90ch

Message par Pingoo »

Bonjour, le problème est-il résolut ?

Sur ET3J4 (c'est ton moteur) ce problème est effectivement référencé chez Peugeot.
Dans un premier temps les concessions Peugeot vérifie la version du logiciel et effectuent les cas échéant une mise à jour.

Ce que tu peux faire, ou demander, si ce n'a pas été fait, c'est également une mise à jour de tous les apprentissages.
Pour faire simple, si le calculateur reçois des information erronées, il fait de la m**de...
Personnellement je commencerais par là.

Après si cela ne résout rien, il faut vérifier :

- Sonde à oxygène
- Système d’injection d’air secondaire
- Actuateur de ralenti
- Pression de carburant/Pompe à carburant
- Injecteurs

Le capteur de température d'eau sur boitier de thermostat permet au calculateur de régler richesse et avance. Sa défectuosité provoque des à-coups, pas des trous.

Dans cette affaire, PP2000 est ton ami...

As-tu des codes défauts au diag ?
Ton ralenti est-il instable ?
Le moteur accélère-t-il brusquement au ralenti sans intervention de ta part ?
Des gros trous à l'accélération (genre coupure moteur) ?
Odeur d'essence ?

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13158
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Trou à l’accélération lors du démarrage, moteur 1.4 16V 90ch

Message par 1007duquatre9 »

Pingoo a écrit : mercredi 18 juillet 2018, 08:58:23 Bonjour, le problème est-il résolut ?...
:84: Comment te dire...
:arrow: Marignane
Enregistré le : ven. 13 avr. 2018 - 15:53
Dernière visite : sam. 14 avr. 2018 - 9:01

:merci: Pingoo pour les pistes de recherches que tu donnes

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1838
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Trou à l’accélération lors du démarrage, moteur 1.4 16V 90ch

Message par Pingoo »

1007duquatre9 a écrit : mercredi 18 juillet 2018, 09:37:51
Pingoo a écrit : mercredi 18 juillet 2018, 08:58:23 Bonjour, le problème est-il résolut ?...
:84: Comment te dire...
:arrow: Marignane
Enregistré le : ven. 13 avr. 2018 - 15:53
Dernière visite : sam. 14 avr. 2018 - 9:01

:merci: Pingoo pour les pistes de recherches que tu donnes
Oui j'ai vu (gros soupir ...).
Vu le référencement du forum, nous développerons certainement le sujet avec d'autre personnes de passage...
Et puis si Marignane préfère tout changer, il lui reste la pompe à essence, les bougies, le débitmètre, le calculateur, le... :129:

:t3:

Crichou
Nouveau membre
Messages : 3
Enregistré le : mercredi 08 mai 2024, 12:28:46

Ma 1007 a des trou dans l acceleration

Message par Crichou »

Bonjour j ai un souci avec ma 1007 1.4 essence
J ai des trou dans l acceleration, j ai penser au filtre a essence mais je le trouve pas et a se que je lit sur le forum et a ceux qu on m'a dit certaine non pas de filtre a essence pourriez vous aider???
Et qui c est peut être que l un d entre vous aurais la solution à se problème
Merci a tous pour infos ma 1007 à 66 000km

Avatar du membre
nubnub54
Modérateur
Messages : 3952
Enregistré le : lundi 22 octobre 2007, 13:24:55

Re: Trou à l’accélération lors du démarrage, moteur 1.4 16V 90ch

Message par nubnub54 »

Bonjour à toi. 66 000km, elle n'a pas roulé ta 1007.
Sur le 1.4 75ch il n'y a pas de filtre à essence. Il est intégré à la pompe.
De quand date ton dernier changement de bougie ? C'est peut être une explication à tes problèmes de monter en régime...

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1838
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Trou à l’accélération lors du démarrage, moteur 1.4 16V 90ch

Message par Pingoo »

Il te faudrait commencer par brancher ton calculateur sur un outil diagnostic.

Les causes sont multiples et sans code défaut tu risques de chercher longtemps...

Crichou
Nouveau membre
Messages : 3
Enregistré le : mercredi 08 mai 2024, 12:28:46

Re: Trou à l’accélération lors du démarrage, moteur 1.4 16V 90ch

Message par Crichou »

Bonsoir non elle n a pas bcp de kilomètres!!!!
Pour le changement de bougie je ne sais pas du tout je l ai acheter l année dernière je pense que sa a jamais été fait!!!
Pour le diag je vais demandé à un amis qui a une valise de diag je n y avait pas penser tellement j etait focus sur le filtre et que je n ai aucun voyant qui c est affiché!
Merci beaucoup pour les renseignements
Je vous tiendrai au courant de la suite