Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: 1007 ne demarre pas

Message par Zeb34 »

pour le démarreur environs 650 € +main-d'oeuvre le neiman je ne sais pas .... autrement tu peux essayer oscaro.com
http://pieces-auto.oscaro.com/demarreur ... 7-2-602-gf" onclick="window.open(this.href);return false;

Avatar du membre
user99
Invité

Re: 1007 ne demarre pas

Message par user99 »

Lit les mésaventures dans les liens donné par JY dés la 1ere réponse, et tu seras convaincue du diag et auras un ordre de prix.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13162
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: 1007 ne demarre pas

Message par 1007duquatre9 »

Et pour les :
Démarreurs:
1- :arrow: Steelson a écrit 1007-2005
2- :arrow: obelix a écrit 1007-2005
3- :arrow: Dédé 74 a écrit 1007- :?:
4- :arrow: Steelson a écrit 1007-2005
5- :arrow: Pierre du 95 a écrit 1007-2005
6- :arrow: daniel a écrit 1007-2005
7- :arrow: alain38 a écrit 1007-2006
8- :arrow: michmoul37 a écrit 1007-2005
9- :arrow: olemarq a écrit 1007-2006
10- :arrow: POPEYE007 a écrit 1007- :?:
11- :arrow: sabrina a écrit 1007- 2005
12- :arrow: OCEAN a écrit 1007- 2006

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: 1007 ne demarre pas

Message par lalionne »

Suite de mon problème

Ce matin je suis allée quand même chez Peugeot . Je suis tombée avec le responsable méca qui ma donner consei.
Dont les voicis :

Il m' a expliqué qu'avant de faire de lourde réparation sur le neiman ou démarreur vérifier le fusible F8 (sous capot) que si celui ci est mort il faut effectivement changer le démarreur et que le neiman n'ait pas forcement à changer.
Par contre si le fusible n'est pas mort effectivement le neiman + démarreur ( A CHANGER). Néanmoins après vérification de mon VF mon véhicule n'est pas concerné par le défaut car j'ai une série 2007.

Je vous tiens au courant de la suite (mes je peux répondre à vos messages sans aucun problème)

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : samedi 10 juin 2006, 15:58:27

Re: 1007 ne demarre pas

Message par Steelson »

lalionne a écrit :...Néanmoins après vérification de mon VF mon véhicule n'est pas concerné par le défaut car j'ai une série 2007. ...
Tiens donc, Peugeot ne nous avait jamais avoué qu'il y avait des séries risquées !

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: 1007 ne demarre pas

Message par lalionne »

Alors résultat des courses nous avons vérifier fusible F8 et non il est bon et nous n arrivons tjr pas a démonter démarreur nous avons démontes toutes les vis mais impossible de décapsule... !!!

Steelson j ai contacte un pote carrossier qui bosse justement chez Peugeot et j ai été voir le chef meca c peut être pour ça .... en attendant j ai pas résolut mon problème et cela commence sérieusement a me soulée car je roule avec une voiture location cette histoire va me coûter cher

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13162
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: 1007 ne demarre pas

Message par 1007duquatre9 »

lalionne a écrit : cela commence sérieusement a me soulée
En plus à ce kilométrage
Image
Peut être faire un courrier à :arrow: Peugeot pour une prise en charge du démarreur.
En + tu as un copain qui bosse chez Peugeot, il pourrait peut être t'aider dans cette démarche
:arrow: Ici ceux qui ont fait des démarches pour les prises en charges positives

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : samedi 11 juillet 2009, 00:36:28

Re: 1007 ne demarre pas

Message par la rotule 73 »

Il faut trouver le bon mécano,c'est ca le probléme,et ca ne se trouve pas à tous les coins de rue!! :g03:

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: 1007 ne demarre pas

Message par lalionne »

Parfaitement d' accord avec toi la rotule 73, et ça fait une semaine que roule avec une voiture location et la note va être salée d' autant que trouver un bon mécano et il faut aussi qu il vienne chez moi du fait qu elle ne démarre pas ...

Avatar du membre
lulu
Invité

Re: 1007 ne demarre pas

Message par lulu »

Cela peut provenir du capteur placé au dessus de la pédale de frein et nécessaire pour le démarrage normal.
Capteur placé dans un endroit fort humide et qui s'oxyde facilement.
La pièce se démonte tout seul et coute 10 e chez Peugeot.

Mais d'autres pannes peuvent survenir avec le temps froid...

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13162
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: 1007 ne demarre pas

Message par 1007duquatre9 »

lulu a écrit :Cela peut provenir du capteur placé au dessus de la pédale de frein et nécessaire pour le démarrage normal.
Je suppose que c'est pour la 1007 boite 2-Tronic, ici sur ce topic nous avons le problème sur une 1.4 HDi boite mécanique bien sur.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13162
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: 1007 ne demarre pas

Message par 1007duquatre9 »

Alors lalionne que devient ta Image :?:

Avatar du membre
fande1007
Membre
Messages : 10
Enregistré le : mardi 04 janvier 2011, 19:08:09

Re: 1007 ne demarre pas

Message par fande1007 »

Bonjour! j'ai e le même soucis que toi en juin dernier! plus moyen de démarer la voiture et plus de batterie car les portes ne se fermaient plus toutes seules!! résultat allo la dépanneuse! et au final c'est un court circuit du démarreur!

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : samedi 10 juin 2006, 15:58:27

Re: 1007 ne demarre pas

Message par Steelson »

Hé bé ... attention neiman à vérifier sinon démarreur kaput une nouvelle fois.

adn
Nouveau membre
Messages : 4
Enregistré le : jeudi 24 novembre 2011, 18:14:48

Impossible de démarrer

Message par adn »

Bonjour
J'ai une 1007 1.4hdi de 2005, 112000 kms.
Après avoir effectuer la vidange, j'ai déplacé la voiture et je l'ai arrêté. Après impossible de la redémarrer.
Tout fonctionne, le moteur se lance, mais pas de démarrage. J'ai changé la batterie car elle était un peu faible, mais pareil avec la batterie neuve.
Par contre, quand je met le contact, j'entends un petit grésillement au niveau du logo Peugeot sur le moteur.
Merci d'avance pour votre aide.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13162
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Impossible de démarrer

Message par 1007duquatre9 »

:82: adn sur le forum Image
adn a écrit :J'ai une 1007 1.4hdi de 2005, 112000 kms....Tout fonctionne, le moteur se lance, mais pas de démarrage.
Les bougies, ont elles 112 000km :?:
:84: La clé codée qui ne serait pas reconnue
:?:
Faire une :arrow: Réinitialisation du BSI
:84: la question con mais ça peut arriver y a t-il encore du gasoil dans le réservoir :?:
Patience des 1007istes du forum vont surement d'apporter d'autres propositions

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : samedi 11 juillet 2009, 00:36:28

Re: Impossible de démarrer

Message par la rotule 73 »

:g03:Réinitialisation . La vidange conséquence de la panne?? Un accessoire a été démonté pour la vidange et empêche où a entrainé une coupure d'alimentation, soit sur le circuit électrique! Voir si le débimètre n'est pas débrancher, où alors une coupure sur le circuit basse pression en gasoil ! A revérifier! :g03:
Modifié en dernier par la rotule 73 le samedi 26 novembre 2011, 18:05:47, modifié 1 fois.

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Impossible de démarrer

Message par Zeb34 »

:82: adn sur le forum ! pour ton non démarrage réinitialise le BSI

ray-mon
1007iste de diamant
Messages : 22672
Enregistré le : mardi 19 février 2008, 18:59:19

Re: Impossible de démarrer

Message par ray-mon »

Bienvenue adn :82:

Moulagaufre
Modérateur
Messages : 2891
Enregistré le : samedi 22 décembre 2007, 17:28:35

Re: Impossible de démarrer

Message par Moulagaufre »

Bienvenue parmi nous ! :2:

Avatar du membre
Vinouchette
Modératrice
Messages : 15327
Enregistré le : dimanche 27 janvier 2008, 18:07:50

Re: Impossible de démarrer

Message par Vinouchette »

Bienvenue adn. J'espère que toutes les solutions proposées te viendront en aide pour redémarrer.

adn
Nouveau membre
Messages : 4
Enregistré le : jeudi 24 novembre 2011, 18:14:48

Re: Impossible de démarrer

Message par adn »

Merci de votre accueil et de tous vos conseil.
Petite rectif, j'ai fait une erreur, c'est un 1.6 hdi et non un 1.4 hdi.
Gasoil: y' en a dans le réservoir.
Bougies: je pense qu'elles sont d'origine (112000 kms)
La clé: j'ai essayé la manip pour la réinitialiser, mais toujours le même problème.
Je vais retenter la manip pour le reset du BSI demain et je vous tiendrai au courant, car je pense ne pas avoir attendu assez longtemps avant de démarrer (1 mn mini apparemment).
Je pense que le problème est apparu quand j'ai touché à la batterie.
Par contre, pour comparer avec vos 1007. Quand je met le contact sans démarrer, j'entends comme un relais qui cliquette pendant 5 a 6 seconde, puis comme le bruit d'un grésillement (un arc électrique peut-être) sur la partie haute du moteur et plutôt vers l’arrière.
Merci d'avance et bonne soirée

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6533
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Impossible de démarrer

Message par admin »

Tu as essayé avec la 2ème clé ?

Comme tu a touché à la batterie, regarde si un câble n'est pas débranché sur le calculateur moteur, il est juste à coté de la batterie.

Avatar du membre
user99
Invité

Re: Impossible de démarrer

Message par user99 »

adn a écrit : Quand je met le contact sans démarrer, j'entends comme un relais qui cliquette pendant 5 a 6 seconde
A vérifier mais ça peut être la vanne EGR dont le calculateur teste les butées, et peut être sans rapport avec ta panne.

A noter que selon le niveau Euro de dépollution une vanne EGR grippée peut empêcher le démarrage du moteur (vécu sur mon ex C-Max 1.6TDCi, soit un 1.6HDi)

adn
Nouveau membre
Messages : 4
Enregistré le : jeudi 24 novembre 2011, 18:14:48

Re: Impossible de démarrer

Message par adn »

Salut
J'ai ressayé le reset du BSI sans résultat.
J'ai branché un module de diag sur le véhicule.
Il n'y a pas de défaut, mais 2 anomalies de fonctionnement: P1641 "fuel pump primary circuit failure" et p0002 "fuel volume control circuit".
Je ne sais pas si la pompe en question est la pompe de gavage qui se trouve au niveau du réservoir. Si quelqu'un peut me renseigner ou a déjà eu ce problème ?
Je vais regarder les relais d'un peu plus prés aussi au cas ou.
J'ai regardé les câbles du calculateur car pour changer la batterie j'ai du le déplacer. Mais apparemment ils sont tous bien branchés.
Merci encore.