Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
androiduserdu03
1007iste d'or
Messages : 2655
Enregistré le : vendredi 08 avril 2016, 14:25:07

Re: Ma 1007 1.4 HDi ne démarre pas

Message par androiduserdu03 »

Le voltage c'est 12v et si ma mémoire est bonne quand j'avais une 1;4 hdi c'était du 62 ah mais attends quand même confirmation d'une personne qui a une hdi,.

yvesdm3000
1007iste d'argent
Messages : 1598
Enregistré le : vendredi 06 mai 2011, 07:02:31

Re: Ma 1007 1.4 HDi ne démarre pas

Message par yvesdm3000 »

Le meme batterie pour tout les 1007.

Peut-etre l'alternateur marche plus ?

Yves

Wazawam
Membre
Messages : 15
Enregistré le : vendredi 24 mai 2019, 13:25:46

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Wazawam »

Je pense que c est la batterie qui a ete juste bien vidé.
En juin on a laissé jouer notre fils dedans et on a eu un message passage en mode eco. Donc il a arrête et je suis allée faire un tour avec histoire de la recharger.
Debut juillet elle a fait 100km et est resté garé 3 semaines. Au bout de 3 semaines meme message de mode eco. Mon epouse l a juste démarré 5min mais n'a pas roulé. Donc forcement 3 semaines apres elle n a pas voulu démarré.
Aujourdhui elle a démarré avec le depanneur. Elle a roulé 20 minutes et est reparti 2h après. A roulé 100km, s est arrete 30min et ca redémarré nickel.

On verra au pire ici jai des personnes qui s y connaisent en mecanique et qui pourront m'aider si ya un probleme. Les 2 fois elle est tombé en panne à 100km.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1836
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Pingoo »

Les décharges profondes et prolongées sont destructrices.

Le sulfate de plomb cristalise de manière irrémédiable, et la batterie perd de sa capacité et de ses performances.

Il te faut la recharger à fond avec un bon chargeur et surtout après contrôler la tension à ses bornes moteur en marche (entre 14v et 14,4v) afin de vérifier ton circuit de charge.

Le passage en mode eco est automatique et ne dépend pas forcément de la tension de la batterie.

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Accoups moteur et anomalie antipollution sur motorisation 1.4 HDi

Message par Emitid »

Bonjour à tous...

Alors voilà, je ne sais pas si je dois poser ma question ici mais depuis quelques temps j'ai sur l'odb système anti pollution défaillant. Et au ct elle n'est biensur pas passée. ( erreur P2143) à priori encrassement de la vanne EGR.

Avant cela elle avait une perte de puissance qui a disparu lors du changement du joint connecteur. Mais toujours l'erreur. Fumée noire au début, tour sur l'autoroute et hop fini.

Jusqu'à hier pas de soucis hormis tjs ce message sur l'odb.

Mais hier lorsque mon mari l'a prise, après une petite côte, la voiture a broutée, pour finalement s'arrêter quelques secondes après elle a calé et n'a jamais redémarrée même à froid. Je rajoute qu'il y avait une odeur de "cramé".

Voilà où nous en sommes 😔

J'ai cherché un peu partout mais souvent la vanne EGR HS ne coupe pas totalement le moteur... Du moins ne l'empêche pas de démarrer...

Auriez-vous des pistes pour qu'on appel notre mécano et qu'on ai une idée de la panne...

Ou peut être comment débrancher la vanne EGR pour tenter de démarrer la voiture... Je ne sais pas..

Merci à tous.

Ps : le forum nous a déjà aidé à résoudre plein de petit soucis 👍 ( air bag, rétroviseurs, contacteur feux stop...)

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Je viens faire une petite mise à jour en "direct"

Notre mécano ne pense pas à la vanne EGR. Il a poussé la voiture elle a brouté et a démarré. On a roulé avec ça ne c'est pas reproduit.

Il pense à un soucis de batterie ou démarreur. Il a vérifié tous les fusibles.. Pour le moment on la laisse tourner. Si elle redémarre ça serait selon lui un soucis de batterie. Sinon à voir pour le démarreur.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13149
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Ma 1007 1.4 HDi ne démarre pas

Message par 1007duquatre9 »

Vaudrait mieux que ce soit que la batterie, sur les 1007 1.4 HDi on a eu pas mal de cas sur les démarreurs et Neiman aussi
:arrow: viewtopic.php?f=7&t=3884

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Bon et bien ce n'est pas la batterie. Ça m'aurait étonnée elle n'est pas vieille et aucun soucis elle démarre sans problème.

Mon mari quand il l'a démarré avant qu'elle nous lâche m'a dit que ça faisait un bruit métallique pas fort mais j'ai moi même entendu qu'elle faisait un petit bruit qu'elle ne faisait pas...

Il penche pour le démarreur du coup. Il va se rendre en casse pour voir ce qu'il trouve. 😕

Merci.. Je vous tiens au courant.

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5531
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Regarde d'abord sur autodoc,en neuf c'est moins cher que d'occas a la casse.
https://www.auto-doc.fr/pieces-detachee ... 33-1-4-hdi

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5531
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Souvent,sur le 1.4 hdi,le neiman a tendance a ne pas bien revenir lorsqu'on relâche le démarreur.Du coup,celui-ci ne débraye pas du moteur et chauffe et fini par cramer.
Quand vous êtes tombé en panne et qu'elle ne voulais plus démarrer,le démarreur tournait-il ou pas ?

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Je ne sais pas ce que tu veux dire par il tournait ou pas ?

Quand on tourne la clé il n'y a que le contact qui se met. Elle démarre si on la pousse.

Nous avons trouvé un démarreur à la casse pour 35€ en échange de l'ancien.

Je vous tiendrais informé de la suite quand notre meco aura eu le temps de passer le changer.

Merci 😊

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1836
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Pingoo »

Attention à vérifier les fils du faisceau ! Surtout si ça a senti le chaud !

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5531
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Et aussi bien nettoyer les cosses,autant celles sur le démarreur que celles de la batterie.C'est souvent qu'une cosse sale ou mal serrée empêche les fortes intensités de passer.Donc on a le contact et les lumières au tableau de bord,mais pas assez de jus pour entraîner le démarreur.Dans ce cas,quand on essaye de démarrer,ça éteint souvent le tableau de bord et ça remet la pendule a "0".
Si c'était ça,ça pourrait expliquer la panne et l'arrêt intempestif du moteur.Mais...les voies du démarrage sont parfois impénétrables :lolflag: .

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Alors voilà le démarreur a été remplacé. Il a vérifié un peu tout ce qui pouvait avoir créé la panne. Mise à part le démarreur d'origine ( 182 000 km) tout semble OK.
Une bonne petite vidange également pour repartir sur de bonne base.

Pour la vanne EGR pour lui elle ne doit pas être très encrassé, il l'a testé en ville et sur voie rapide aucun trou d'air, pas de perte de puissance et pas de fumée à la sortie. Il nous a conseillé de mettre le produit dans le réservoir la prochaine fois qu'on passera à la station.

Voilà une chose de résolue.

Merci à tous pour vos conseils supplémentaires. C'est toujours bon à prendre.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1836
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Pingoo »

Super !

La vanne EGR ne pose pas trop de problème sur le 1.4 hdi.

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Bonjour à tous.

Malheureusement je reviens vers vous... Car de nouveau mon démarreur à lâché...

De quoi pourrais venir les pannes répétées de mon démarreur?

Par avance merci à tous.

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5531
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Vérifie que ton neiman fonctionne correctement.Souvent,il ne reviens pas en plein après avoir actionné le démarreur,du coup celui-ci reste alimenté et ne s'arrête pas et fini par griller.Essaie de voir si la casse veut bien te l'échanger,normalement,ils les garantissent 3 mois.Sinon,je te conseille vivement de prendre un neuf(et pas un oeuf :g02: )sur internet,tu seras plus tranquille et pour guère plus cher.

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Je viens de prendre un neuf ( pas un œuf 🥚).
J'irai voir à la casse quand même !

Du coup il faudrait aussi changer le Neiman ? 🙄

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13149
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Ma 1007 1.4 HDi ne démarre pas

Message par 1007duquatre9 »

Avant de changer le Neiman, j'ai trouvé ça sur internet
"Enfin pour vérifier le contact au Neiman, prenez une lampe quelconque en 12v, mettez une borne en contact avec ce fil et une autre borne en contact sur la masse.
Tournez la clé comme pour démarrer et, si votre démarreur est en bon état, c'est la lampe qui s'allume et la voiture ne démarre pas."

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Merci beaucoup pour cette info supplémentaire.

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5531
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Oui mais,"ce fil",c'est lequel ?

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13149
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Ma 1007 1.4 HDi ne démarre pas

Message par 1007duquatre9 »

:84: Effectivement Dartagnan....
Je mets le contrôle pour l'ensemble démarreur et Neiman
"Quand votre voiture refuse de se lancer, le démarreur est souvent en cause.
Voici quelques conseils pour le vérifier.
Tester le démarreur de votre voiture peut vous aider à cerner le problème et mieux renseigner un éventuel réparateur :
Commencez par débrancher le petit fil maintenu par une simple cosse sur le lanceur (celui qui va au Neiman).
Prenez alors un fil à part que vous mettrez sur le contacteur (à la place de la cosse).
Puis mettez directement en contact avec la borne + de la batterie.
Vous enclenchez ainsi la bobine du lanceur qui va s'avancer pour s'enclencher sur la couronne, et faire tourner le démarreur.
Si ce dernier ne tourne pas, cela signifie qu'il n'est pas en bon état.
Pour vérifier uniquement le gros moteur du démarreur, débranchez cette petite cosse, mettez un fil (diamètre 2,5 car le fil va chauffer) que vous visserez bien entre les écrous, là où se trouve le gros fil court qui va dans le démarreur.
Ainsi vous n'alimentez que le démarreur sans le lanceur.
Attention, ne le laissez pas tourner trop longtemps car le fil 2,5 risquerait de trop chauffer.
C'est pourquoi il faut d'abord bien positionner les fils au démarreur (et les isoler) puis en dernier faire le contact sur la batterie.
Enfin pour vérifier le contact au Neiman, prenez une lampe quelconque en 12v, mettez une borne en contact avec ce fil et une autre borne en contact sur la masse.
Tournez la clé comme pour démarrer et, si votre démarreur est en bon état, c'est la lampe qui s'allume et la voiture ne démarre pas."

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5531
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Le soucis pour faire ce genre de test sur la 1007,c'est l'accessibilité du démarreur.Il faudrait quasiment le sortir pour avoir accès aux cosses

Neosore
Nouveau membre
Messages : 2
Enregistré le : vendredi 17 juillet 2020, 13:25:05

1007 1.4L essence qui ne démarre plus..

Message par Neosore »

Bonjour à tous,

Je viens vers vous car je suis un petit peu perdu.

Je possède une 1007 1.4L manuelle de 2007 qui ne m'a jamais laissé, hormis jusqu'a tres récemment..

Je roulais près de chez moi quand celle-ci a commence à perdre en puissance, jusqu'a caler, alors que je roulais. Je l'ai redémarré directement et celle-ci à encore tenue 5min avant de définitivement s'éteindre. C'était il y a quelques semaines, et je n'ai depuis plus réussi à la démarrer. Lorsque je lance le démarreur, celui tourne mais le moteur ne s'allume pas.

J'ai checker plusieurs choses:

- la batterie est correctement chargée (je l'ai chargée et j'ai plus de 12.8V)
-La clée est reconnue (j'ai le beep beep si je laisse la clée sur le contact et que je coupe l'allumage)
-J'entends la pompe à essence fonctionner lorsque je mets le contact et que j'essaie de la démarrer
-J'ai vérifié à la main si j'obtenais de l'essence sur la petite valve du rail d'injection, et j'en obtiens
-Les deux seuls codes que j'obtiens sont les P0122 et P0123, de plus, si je laisse le contact, le papillon d'admission fait un petit bruit constant.

Je suis un peu perdu quant à ce que je pourrais faire pour relancer le moteur. J'ai lu que la bobine est une panne courante sur ces moteurs, et je compte donc changer celle-ci pour voir si cela aurait un impact sur le problème.
Que pensez-vous ? Avez-vous une idée de l'origine du problème ?

Merci beaucoup,
Neosore

Avatar du membre
papa125
Membre actif
Messages : 177
Enregistré le : samedi 18 février 2012, 17:47:26

Re: Ma 1007 ne démarre plus du tout

Message par papa125 »

Les codes indiquent clairement l'origine de la panne : le TPS (throttle position sensor, soit capteur de position de l'accélérateur).
Cet élément mesure la position exacte du papillon de gaz et permet au calculateur d'ajuster la quantité de carburant à injecter.
S'il raconte des bêtises, au mieux la voiture fonctionne en mode dégradé (trop riche la plupart du temps), au pire elle cesse de fonctionner.
Je n'en sais pas davantage (réf de la pièce, emplacement...) sur le 1,4 essence.