Le mode ECO

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
mao
Modérateur à la retraite
Messages : 7083
Enregistré le : mardi 29 août 2006, 00:20:15

Le mode ECO

Message par mao »

voilà encore un affichage au tableau de bord qui ne s'affiche jamais. A moins qu'il faille encore ruser de stratégie de combinaisons de commandes pour le mettre en route. Mais au fait, qu'est ce que c'est que ce mode ECO :18:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6533
Enregistré le : lundi 08 mai 2006, 09:01:48

Message par admin »

Il me semble que le voyant ECO du tableau de bord doit servir pour les voitures equipée du systeme Stop & Start, cette fonction n'est pas disponible sur la 1007 pour le moment.

Ce voyant est là en prévision, peut etre que la 1007 en sera equipé un jour.

Le mode eco que l'on connait sur la 1007 et sur les Peugeot - Citroën en géneral, est un mode qui coupe l'alimentation electrique des equipements de la voiture au bout de 30 minutes et en fonction de plusieurs autre paramétres, afin de ne pas vider la batterie.
Il faut demarrer le moteur pour reactiver l'alimentation.

gesan
Modérateur à la retraite
Messages : 5589
Enregistré le : lundi 08 mai 2006, 11:37:02

A voir

Message par gesan »

+1 à david.
Les compteurs sont souvent développé un peu de maniere standard pour pouvoir faire évoluer le véhicule sans avoir 15 ref de compteurs derriere pour chaque version.

Par contre, je sais pas si on aura du STT chez 1007...
Les chiffres de vente risquent sans doute de limiter les inovations technologiques sur le model.

A voir.

J'avoue attendre avec impatience la sortie du 1,6HDi pour voir les chiffres de vente.
Dans les fana de 1007, bcp attendent cette motorisation, mais peut etre que bcp de client lambda s'y laisseront tenter aussi du coup...


A voir

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6533
Enregistré le : lundi 08 mai 2006, 09:01:48

Message par admin »

il y a egalement un voyant en forme de porte coulissantes qui ne sert à rien !

gesan
Modérateur à la retraite
Messages : 5589
Enregistré le : lundi 08 mai 2006, 11:37:02

Message par gesan »

Peut etre qu'en cas de défaut il clignote?

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6533
Enregistré le : lundi 08 mai 2006, 09:01:48

Message par admin »

non je ne pense pas, j'ai deja eu un defaut sur la porte conducteur et il ne s'est pas allumé, j'ai seulement eu le message "porte laterale gauche defaillante" sur l'ecran du RT3.

gesan
Modérateur à la retraite
Messages : 5589
Enregistré le : lundi 08 mai 2006, 11:37:02

Message par gesan »

et en cas de pincement?

il doit bien s'allumer celui là quand meme...

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6533
Enregistré le : lundi 08 mai 2006, 09:01:48

Message par admin »

meme en cas de pincement, il ne s'allume pas.

Tu arrive à l'allumer toi ?

gesan
Modérateur à la retraite
Messages : 5589
Enregistré le : lundi 08 mai 2006, 11:37:02

Message par gesan »

non non, c'est bien pour ça que j questionne :P
Mais en meme temps, je suis super étonné que ce bouton qui pourrait avoir une utilité semble ne pas en avoir :18:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6533
Enregistré le : lundi 08 mai 2006, 09:01:48

Message par admin »

oui c'est etonnant.

Pour le voyant eco, on se dit que peut etre il y aura le stop & start.

Mais pour le voyant des portes, on ne va pas dire la 1007 aura peut etre un jour des portes coulissantes, elle les a deja :8:

Avatar du membre
lilou
Membre actif
Messages : 172
Enregistré le : mardi 26 septembre 2006, 18:22:16

Message par lilou »

le voyant peu servir pour d'autre pays europeen et pas en france.

gesan
Modérateur à la retraite
Messages : 5589
Enregistré le : lundi 08 mai 2006, 11:37:02

Message par gesan »

admin a écrit :Mais pour le voyant des portes, on ne va pas dire la 1007 aura peut etre un jour des portes coulissantes, elle les a deja :8:
bah voila c'est exactement ça :P

Peut etre qu'à l'origine ils voulaient juste faire clignoter un voyant lors de l'ouverture et qu'il a été décidé de mettre un son... Pour les aveugles par exemple... quoi que les aveugles ne conduisent pas... à par Ray Charles!


Questions : D'ailleur,s est il possible de supprimer le son de l'ouverture de la porte? Car il est légerement entetant...
Ou mettre une musique à la place genre la lambada lol :P
Plus sérieursement, j'aimerai bien le virer pour ne laisser qu'un simple "bip" car le "tute tute" genre agin de chantier ça va 5 min :6:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6533
Enregistré le : lundi 08 mai 2006, 09:01:48

Message par admin »

gesan a écrit :Questions : D'ailleur,s est il possible de supprimer le son de l'ouverture de la porte? Car il est légerement entetant...
Ou mettre une musique à la place genre la lambada lol :P
Plus sérieursement, j'aimerai bien le virer pour ne laisser qu'un simple "bip" car le "tute tute" genre agin de chantier ça va 5 min :6:
c'est vrai que ce serait bien de le supprimer, c'est peut etre possible chez peugeot mais pour trouver un garage qui voudra bien le faire :9:

J'avais pensé debrancher le buzzer mais il est integrer au bloc comodo et il sert a egalement pour les clignotants, le radar de recul et autres alertes sonores :?

Avatar du membre
Tom&brien
Membre
Messages : 6
Enregistré le : vendredi 22 juillet 2022, 16:30:12

Mode eco

Message par Tom&brien »

Bonjour ,toujours mon problème mode eco

Booster sur la voiture 14v 55
Sh fuse sorti même chose
Démarreur marche mais pas de démarrage , après 5 min les clef ferme plus les porte

Porte coulissante avec le bouton s ouvre pas , aussi pas avec la clef .
Calculateur changé avec immo off

Une idée svp ?

Cordialement de Belgique

Avatar du membre
androiduserdu03
1007iste d'or
Messages : 2676
Enregistré le : vendredi 08 avril 2016, 14:25:07

Re: Mode eco

Message par androiduserdu03 »

As tu tenté une réinitialisation du bsi pour voir si tout rentrerait dans l'ordre?Pas sur que ça aille mieux mais il faut tenter le tout pour le tout et là ça ne coûte rien.

Voici la procédure à suivre:

-Ouvrir le capot,tout éteindre et fermer l'auto sans verrouiller les portes.
-Attendre 2 minutes que tout soit bien éteint.
-Débrancher la batterie et attendre 20 minutes.
-Rebrancher la batterie et mettre le contact,remettre l'heure pour qu'au moins 2 minutes s'écoulent.
-Démarrer la voiture et c'est terminé.
-Pour réinitialiser les portes il suffit de les ouvrir et refermer manuellement au moins deux fois de suite.

Avatar du membre
Tom&brien
Membre
Messages : 6
Enregistré le : vendredi 22 juillet 2022, 16:30:12

Re: Mode eco

Message par Tom&brien »

Oui déjà fait plusieurs fois malheureusement

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6533
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Le mode ECO

Message par admin »

Est-ce que le fusible SH est bien vers le haut ? Il y a 2 positions possible pour ce fusible