Perte de puissance sur 1007 1.4 HDi ???

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Perte de puissance sur 1007 1.4 HDi ???

Message par Pingoo » 30 déc. 2018, 18:43

Peut-être un clapet oui.

Pour tes coupures, moteur froid donc, n'y aurait-il pas qqch du côté de l'EGR ou du clapet EGR (avant le mélangeur après le turbo) ?

Mais sur ce moteur cette dernière est rarement défectueuse...
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

flutio
Membre
Messages : 16
Enregistré le : 05 août 2017, 06:19
Contact :

Re: Perte de puissance sur 1007 1.4 HDi ???

Message par flutio » 12 avr. 2019, 08:26

Bonjour

suite du problème de coupure, ou ratés moteur qui dure depuis deux ans. le capteur de position PMH. depuis le remplacement (2 mois), RAS;

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Perte de puissance sur 1007 1.4 HDi ???

Message par Pingoo » 12 avr. 2019, 11:06

:merci:

Un grand merci pour ton retour.
C'est bon à savoir.
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

fafandco
Membre
Messages : 10
Enregistré le : 31 mai 2017, 17:29
Version : Trendy
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2007
Kilométrage : 85000
Contact :

1.4 HDI - Voyant moteur allumé et impossible de dépasser 30 kmh

Message par fafandco » 30 sept. 2019, 13:22

Bonjour,
Je viens d'être confronté au problème suivant :
Voyant moteur allumé et impossible de dépasser 30 kmh
Pas de symptôme précurseur...
Quelles pistes me conseillez vous ?
Merci de votre aide

Avatar du membre
androiduserdu03
1007iste de bronze
Messages : 542
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 82500
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: 1.4 HDI - Voyant moteur allumé et impossible de dépasser 30 kmh

Message par androiduserdu03 » 30 sept. 2019, 13:48

As tu le message "anomalie anti pollution" qui apparaît sur l'ordinateur de bord?
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Escape full options

fafandco
Membre
Messages : 10
Enregistré le : 31 mai 2017, 17:29
Version : Trendy
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2007
Kilométrage : 85000
Contact :

Re: 1.4 HDI - Voyant moteur allumé et impossible de dépasser 30 kmh

Message par fafandco » 30 sept. 2019, 13:50

Oui
Merci de ta précision

fafandco
Membre
Messages : 10
Enregistré le : 31 mai 2017, 17:29
Version : Trendy
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2007
Kilométrage : 85000
Contact :

Re: 1.4 HDI - Voyant moteur allumé et impossible de dépasser 30 kmh

Message par fafandco » 30 sept. 2019, 14:30

En complément code erreur :
P0202: Injector Circuit - Cylinder 2

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Perte de puissance sur 1007 1.4 HDi ???

Message par Pingoo » 09 oct. 2019, 16:06

Je viens juste de voir ton post. Ton problème est-il tjrs d'actualité ?
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

fafandco
Membre
Messages : 10
Enregistré le : 31 mai 2017, 17:29
Version : Trendy
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2007
Kilométrage : 85000
Contact :

Re: Perte de puissance sur 1007 1.4 HDi ???

Message par fafandco » 18 oct. 2019, 15:18

Bonjour,
Oui toujours, je n'ai pas eu le temps d'investiguer.
L'erreur a disparu puis est revenue...
Si vous avez des pistes !
Merci de votre aide

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Perte de puissance sur 1007 1.4 HDi ???

Message par Pingoo » 20 oct. 2019, 09:00

De quel matériel disposes tu pour tenter d'isoler la source de ta panne ?

Multimètre ?
Valise diag constructeur ?
Oscilloscope ?
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

fafandco
Membre
Messages : 10
Enregistré le : 31 mai 2017, 17:29
Version : Trendy
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2007
Kilométrage : 85000
Contact :

Re: Perte de puissance sur 1007 1.4 HDi ???

Message par fafandco » 22 oct. 2019, 14:30

Bonjour,
J'ai un multimètre
Bon PM

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité