Soucis de faisceau électrique d'attache remorque

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Fred@ster
Membre
Messages : 7
Enregistré le : mardi 12 juillet 2016, 13:47:50

Soucis de faisceau électrique d'attache remorque

Message par Fred@ster »

Bonjour à toute la communauté 1007.

Je suis inscris depuis peu et espère pouvoir avoir des solutions quand à l'attache remorque ou alors pouvoir aider certains(es) d'entre vous.
Mon souci est que lorsque je branche ma remorque sur le faisceau d'attelage, mes feux et clignotants se coupent. Je dois alors débrancher l'attelage et redémarrer la voiture pour que tout refonctionne correctement. Le faisceau est pourtant très bien branché, les codes couleurs sont respectés et lorsque j'utilise ma lampe témoin, tout fonctionne à merveille. Mais pourquoi ça "fait bugger" mes feux uniquement lorsque je branche la prise??? Je suis allé chez peugeot et entre le diagnostique et la main d'oeuvre, j'en ai déjà pour 150€ :12:, sachant que si ils me changeaient le faisceau je peu rajouter 300€ :5: .
Si certains d'entre vous ont déjà connu ça, je serai ravi d'avoir vos conseils.

Merci et bonne journée à tous.

Fred

ray-mon
1007iste de diamant
Messages : 22000
Enregistré le : mardi 19 février 2008, 18:59:19

Re: Soucis de faisceau électrique d'attache remorque

Message par ray-mon »

Bienvenue Fred :82:

Fred@ster
Membre
Messages : 7
Enregistré le : mardi 12 juillet 2016, 13:47:50

Re: Soucis de faisceau électrique d'attache remorque

Message par Fred@ster »

Merci Ray-mon

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1592
Enregistré le : vendredi 06 mai 2011, 07:02:31

Re: Soucis de faisceau électrique d'attache remorque

Message par yvesdm3000 »

Court-circuit dans le faiceau remorque?
Yves

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Soucis de faisceau électrique d'attache remorque

Message par dartagnan »

As-tu testé avec une autre "chariotte" ?

Fred@ster
Membre
Messages : 7
Enregistré le : mardi 12 juillet 2016, 13:47:50

Re: Soucis de faisceau électrique d'attache remorque

Message par Fred@ster »

Bonjour Yves et Dartagnan.

Oui je ne l'ai pas précisé hier mais la remorque fonctionne très bien avec 3 autres chariottes. Le faisceau remorque lui, n'a aucun soucis. Serait-ce le boitier BSI situé sous le volant à côté des fusibles qui serait défectueux??? Je vais continué à chercher puis dès que j'en saurai d'avantage, je ne manquerai pas de vous en informer à fur et à mesure.

Bonne journée et à très vite.


Fred

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1592
Enregistré le : vendredi 06 mai 2011, 07:02:31

Re: Soucis de faisceau électrique d'attache remorque

Message par yvesdm3000 »

Moi j'ai 2 types de faisceau electrique, 1 qui est simple qui repique sur les feux arriere et 1 qui est un boitier CAN + repique sur la pedale des freins.

T'as quel type ?

Yves

Fred@ster
Membre
Messages : 7
Enregistré le : mardi 12 juillet 2016, 13:47:50

Re: Soucis de faisceau électrique d'attache remorque

Message par Fred@ster »

Bonjour Yves.

Le faisceau que j'ai est celui repiqué sur les feux. J'ai revérifié et tout est correctement branché.

Bonne journée.

fred

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6465
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Soucis de faisceau électrique d'attache remorque

Message par admin »

De quelle année est ta 1007 ?

Fred@ster
Membre
Messages : 7
Enregistré le : mardi 12 juillet 2016, 13:47:50

Re: Soucis de faisceau électrique d'attache remorque

Message par Fred@ster »

Bonjour Admin.

La voiture est de 2009.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6465
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Soucis de faisceau électrique d'attache remorque

Message par admin »

Je crois que le problème vient de la.
Sur une full can, il faut un boîtier.

Ça peut fonctionner avec une lampe puisque qu'elle a besoin de moins de puissance que des ampoules.

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Soucis de faisceau électrique d'attache remorque

Message par dartagnan »

Et si on met des ampoules LED ?

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6465
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Soucis de faisceau électrique d'attache remorque

Message par admin »

A tester...

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1592
Enregistré le : vendredi 06 mai 2011, 07:02:31

Re: Soucis de faisceau électrique d'attache remorque

Message par yvesdm3000 »

Les miennes sont de 2008 (janvier et fevrier), HDI 1.6 donc fullcan et celle qui avais deja le kit de chez Peugeot repique sur les feux, SANS Soucis !

Yves

Fred@ster
Membre
Messages : 7
Enregistré le : mardi 12 juillet 2016, 13:47:50

Re: Soucis de faisceau électrique d'attache remorque

Message par Fred@ster »

Bonjour tous le monde.

Je reviens vers vous que maintenant, j'étais très occupé ces dernières semaines. Donc pour faire simple, j'ai acheté un boitier universel multiplexage chez valéo (un peu de pub :smile: ), et ce qu'il faut pour le branchement. Je ferai des photos et expliquerai au mieux afin que ça puisse servir à quelqu'un d'autre. Apparement ce n'est pas trop compliqué mais compte quand même 1h30 de montage. Sinon merci à l'ensemble de la communauté pour vos réponses, c'est bien sympa :46: .

Bonne journée et à la semaine prochaine.

Fred

Avatar du membre
androiduserdu03
1007iste d'argent
Messages : 1465
Enregistré le : vendredi 08 avril 2016, 14:25:07

Re: Soucis de faisceau électrique d'attache remorque

Message par androiduserdu03 »

C'est fonctionnel je te confirme,sur ma sporty boitier multiplexage vendu d'office avec l'attelage acheté en ligne,une fois monté et relié tout marche très bien :lolflag:

Fred@ster
Membre
Messages : 7
Enregistré le : mardi 12 juillet 2016, 13:47:50

Re: Soucis de faisceau électrique d'attache remorque

Message par Fred@ster »

androiduserdu03 a écrit :C'est fonctionnel je te confirme,sur ma sporty boitier multiplexage vendu d'office avec l'attelage acheté en ligne,une fois monté et relié tout marche très bien :lolflag:

Entendu, je te remercie. J'essayerai de faire un tuto explicite avec des photos. Bon week-end à tous.

Fred

Cooldaddy
Membre
Messages : 9
Enregistré le : mercredi 10 novembre 2021, 10:20:57

Problème faisceau d'attelage

Message par Cooldaddy »

Bonjour,
j'ai acheté un attelage et un faisceau universel BOSAL (140 € le tout livraison incluse)
Aucun problème au montage, rien démonté, rien découpé, tout tombe pile poil.
Seulement voila :
L'éclairage remorque fonctionne parfaitement.
Les clignotants fonctionnent "un certain temps", puis ne marchent plus du tout (ni sur la remorque, ni sur la voiture)
Le feu stop fonctionne une fois puis tombe en panne à la fois sur la remorque et sur la voiture.
Une fois débranché l'attelage et le contact coupé tout fonctionne à nouveau.
J'en déduis que les branchements sont corrects puisque tout marche au moins une fois.
Si quelqu'un a une idée...
Merci d'avance.

Avatar du membre
papa125
Membre actif
Messages : 119
Enregistré le : samedi 18 février 2012, 17:47:26

Re: Problème faisceau d'attelage

Message par papa125 »

Symptômes étonnants. J'espère que quelqu'un qui aura connu un problème similaire saura proposer une solution...

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Soucis de faisceau électrique d'attache remorque

Message par dartagnan »

Je sais pas si le faisceau spécifique ne sert pas justement a tromper l'ordinateur pour ne pas qu'il soit perturbé par ce "corp étranger".Même avec un branchement correct,l'ajout d'ampoule suplémentaire,et donc de consommation supplémentaire,déclenche un "phénomène de rejet",en quelque sorte.

Cooldaddy
Membre
Messages : 9
Enregistré le : mercredi 10 novembre 2021, 10:20:57

Re: Soucis de faisceau électrique d'attache remorque

Message par Cooldaddy »

dartagnan a écrit : mardi 23 novembre 2021, 17:14:19 Je sais pas si le faisceau spécifique ne sert pas justement a tromper l'ordinateur pour ne pas qu'il soit perturbé par ce "corp étranger".Même avec un branchement correct,l'ajout d'ampoule suplémentaire,et donc de consommation supplémentaire,déclenche un "phénomène de rejet",en quelque sorte.
Eh bien je crois que tu as raison,
mon problème est exactement le même que celui en début de post (que je n'avais pas vu) donc il faut un faisceau spécifique ou "universel multiplexé".
J'ai donc commandé un faisceau spécifique je pense que cela règlera le problème.
Sinon au pire et en désespoir de cause je bricolerai un faisceau minimum avec une alim 12 V en direct de la batterie (+ fusible off course) et 4 relais (Feux / Stops / 2xclignos)
Voilà je monte tout ça ce week end et je vous donne le résultat.
A+

Avatar du membre
androiduserdu03
1007iste d'argent
Messages : 1465
Enregistré le : vendredi 08 avril 2016, 14:25:07

Re: Soucis de faisceau électrique d'attache remorque

Message par androiduserdu03 »

Si ça peut aider sur ma 1007 de décembre 2007 pour le montage de l'attelage et afin que tout fonctionne sans bugs avec la gestion des radars de recul,il y a eu besoin d'un boitier électronique pour véhicule multiplexé.J'avais acheté en ligne le kit complet attelage et boitier chez France attelage et mon mécano a monté ce boitier sur le feu arrière gauche.Pas de soucis particuliers au montage et tout fonctionne bien avec la remorque et sur la 1007.

Cooldaddy
Membre
Messages : 9
Enregistré le : mercredi 10 novembre 2021, 10:20:57

Re: Soucis de faisceau électrique d'attache remorque

Message par Cooldaddy »

Bonjour à tous, alors j'ai reçu mon faisceau spécifique 50€ chez sudvoiture (pas de pub) installation super simple SAUF l'alimentation du côté de la boîte à fusible.
Je n'arrive pas à accéder aux fusibles, la doc du véhicule dit :
enlever le cache en plastique en dévissant la vis quart de tour -> OK
faire un quart de tour avec la manette (ou le levier je ne sais plus) et basculer le porte fusible -> Mais quel levier ? Ou ?
Bref je m'aperçois que je suis incapable d'accéder à mes fusibles, même avec le manuel en main, je dois être débile. C'est embêtant en cas de problème électrique...
Donc si quelqu'un pouvait m'éclairer quant à la manière de changer un fusible sur une 1007 je lui serais extrêmement reconnaissant.
Et si lui (ou un autre) pouvais me dire ce qu'il a compris à la notice d'installation (en PJ) page 6 comme je n'ai pas pu accéder au porte fusibles je suis un peu perdu.
Merci d'avance.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
dartagnan
1007iste de platine
Messages : 4420
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Soucis de faisceau électrique d'attache remorque

Message par dartagnan »

C'est très courant ceux qui n'arrivent pas a ouvrir cette satanée boite a fusible.Je crois me souvenir qu'il faut la tirer en haut et la faire basculer vers le bas.Si il faisait moins froid,j'aurai été voir :oops: .

Cooldaddy
Membre
Messages : 9
Enregistré le : mercredi 10 novembre 2021, 10:20:57

Re: Soucis de faisceau électrique d'attache remorque

Message par Cooldaddy »

dartagnan a écrit : samedi 27 novembre 2021, 10:46:54 C'est très courant ceux qui n'arrivent pas a ouvrir cette satanée boite a fusible.Je crois me souvenir qu'il faut la tirer en haut et la faire basculer vers le bas.Si il faisait moins froid,j'aurai été voir :oops: .
Bonjour,
j'ai retrouvé un post qui parlait de la même chose
viewtopic.php?p=195250&hilit=FUSIBLE#p195250
Et je n'ai rien de tout cela ni manette ni machin et les photos ne correspondent pas à ce que j'ai sous les yeux :p j'ai peut être un prototype dans mon garage et je ne le sais pas :grin:
Bref en me débrouillant tant bien que mal pour passer mes doigts sous le monceau de câbles j'ai fini par relier mon fil comme il faut sur la position 8 du bornier (comme sur la notice) j'ai bien +12V dans le coffre.
Alors tout va bien ? beh non... Ca ne marche toujours pas j'ai n'importe quoi au voltmètre dans ma prise remorque.
Donc 4 solutions :
1 je me suis planté au montage, possible mais difficile à comprendre avec un faisceau spécifique.
2 le faisceau est défectueux, possible mais peu probable il est neuf et a été contrôlé par Tchen en septembre 2021 (véridique il y a l'étiquette dessus :8: )
3 ce n'est pas le bon faisceau, quasi impossible il y a même une 1007 sur les schémas d'installation.
4 le câblage de ma 1007 n'est pas d'origine, possible j'ai vu des trucs bizarres sur les cosses de mes feux arrière.
Bref je vais devoir prendre rendez-vous avec l'atelier de sudvoiture pour que le mystère soit résolu.
Je vous tiens au courant.
Merci à tous.