Problème de ventilation et clim auto...

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12139
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème de ventilation et clim auto...

Message par 1007duquatre9 »

:82: Breve

ray-mon
1007iste de diamant
Messages : 21956
Enregistré le : mardi 19 février 2008, 18:59:19

Re: Problème de ventilation et clim auto...

Message par ray-mon »

Salut .

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Problème de ventilation et clim auto...

Message par Zeb34 »

:82: breve !

Avatar du membre
user99
Invité

Re: Problème de ventilation et clim auto...

Message par user99 »

Mouais le Mr c'est inscrit juste pour venir vendre ses transistors à 3 fois le prix du marché.

Breve
Membre
Messages : 5
Enregistré le : samedi 17 septembre 2011, 16:49:15

Re: Problème de ventilation et clim auto...

Message par Breve »

MErci de l'acceuil de certains ! je n'ai rien a vendre mais je veux seulement aider. je me suis fait B....r par renault alors si je peux eviter que quelqu'un aille se faire changer un module complet à prix d'or...
On en trouve sur le bon coin aussi et sur ebay.
Pensez à mettre de la patte thermique entre le transistor et le radiateur en alu !

Avatar du membre
user99
Invité

Re: Problème de ventilation et clim auto...

Message par user99 »

Désolé de la méprise, si tu n'es pas affilié au site précédemment cité, dans ce cas soit le bienvenu.

Breve
Membre
Messages : 5
Enregistré le : samedi 17 septembre 2011, 16:49:15

Re: Problème de ventilation et clim auto...

Message par Breve »

je prefere! merci, pas rancunier pour un sous! je lorgne sur cette 1007, vous en êtes contents?

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12139
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème de ventilation et clim auto...

Message par 1007duquatre9 »

Pour moi :g03: , quelle motorisation envisages-tu :?:

Breve
Membre
Messages : 5
Enregistré le : samedi 17 septembre 2011, 16:49:15

Re: Problème de ventilation et clim auto...

Message par Breve »

Petit bleme d'ordi depuis un moment sorry.

J'aimerai un diesel econome et veloce à la fois....

Breve
Membre
Messages : 5
Enregistré le : samedi 17 septembre 2011, 16:49:15

Re: Problème de ventilation et clim auto...

Message par Breve »

Dis mois 1007duquatre9 ca en fait des merdouilles? j'ai pas les moyens de tes embetements...

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12139
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème de ventilation et clim auto...

Message par 1007duquatre9 »

Pour moi ce qui n'est pas normal sur ma Image par rapport à la majorité des 1007 c'est:
-Un actionneur peut être une erreur de diagnostique
-Les 2 kits de distribution
Le reste étant des consommables changés dans la moyenne des kilométrages des 1007

Avatar du membre
NCOLI
Membre
Messages : 22
Enregistré le : vendredi 27 novembre 2020, 22:06:29

Re: Problème de ventilation et clim auto...

Message par NCOLI »

:helloyelow:
Après recherche du problème nous avons constaté que c'est le ventilateur du radiateur qui ne fonctionne plus correctement (en fort déséquilibre et pas de deuxième vitesse). Le relais fonctionne, les fusibles aussi pas de problème. :roll:
problème. :roll:
Finalement Olivier a bien réussi à réparer le moto-ventilateur, démontage du ventilo, nettoyage, graissage des roulements, réparation de l’isolation des fils électriques (iso sèche et poreuse). Par contre hier le ventilateur tournait tout le temps à une vitesse (apparemment il y en a qu’une ?), aujourd’hui il ne tourne plus, car pas de demande sur le relais gris de la part du calculateur. Les deux gros fils = puissance moteur qui viennent du relais gris, c'est clair, mais les petits fils servent à quoi ? Une sonde ? La clim ne fonctionne plus du tout également…
Nous pensons à un problème de nature électrique… Peut-être faire un diagnostic du coup ? (encore faut-il trouver le bon mécano ici :? )
Est-ce que quelqu’un aurait les schémas électriques, surtout pour la climatisation ? Ou quelqu’un a une idée ce qui pourrait influencer l’arrêt du compresseur (y a-t-il un pressostat basse pression une sonde évaporateur (givre, pris en glace) ?). Le refroidissement du moteur, peut-il y jouer un rôle? (disfonctionnement de la sonde).
Vous voyez, nous ne sommes pas dans la m… et pas du tout pommés… :help2: Et des bons mécanos, c’est vraiment une rareté ici en Calédonie…

J'ai acheté un ventilateur d'occasion, mais j'avais toujours le même problème. Puis j'ai acheté les schémas électriques sur le site de RTA. A l'aide des schémas nous avons vérifiés les câbles et les faisceaux (c'était le bordel :f01: ). Plusieurs faisceaux nécessitaient une bonne révision (délayer, resserrer, ...) et un des deux câbles de la sonde de température était cassé (citadine et les bonnes routes de la brousse) Enfin ma voiture me donnait des défauts : Température de l'eau trop élevée (alors que le moteur était froid) et anomalie antipollution.
Nous pensions que c'est la sonde de température qui était hs. Heureusement il y en avait une sur le territoire que j'ai pu monter hier. Malheureusement toujours les mêmes défauts...
Finalement nous avons vérifié un faisceaux du ventilateur qu'on avait pas encore vérifié pour remarquer qu'un des fils n'avait pas de contact :t3: C'était le fil violet qui fait passer au calculateur le message si le ventilateur est allumé ou pas. Pour cette raison mon ventilo tournait tout le temps, mais la clim pas du tout... Juste parce que le calculateur "pensait" que le ventilateur tourne pas et du coup ca donnait tout les défauts etc. Voilà... Le défaut température est parti, la clim fonctionne enfin, le ventilateur tourne en petite vitesse si j'allume la clim et ne tourne plus a chaque fois que je mets le contact lol...
Plus tard, après quelques kilomètres, le défaut antipollution est parti également. J'attends de faire passer la valise pour voir si tous les défauts sont vraiment partis. Mais on est pas mal :g03:
Voilà pour l'histoire !!! Après, je ne sais pas combien de mois, on a trouvé le problème... Mais au moins j'ai appris plein de choses :f05: :lolflag:
A bientôt
Modifié en dernier par 1007duquatre9 le mercredi 11 août 2021, 11:53:16, modifié 1 fois.
Raison : Copies collés de messages problème solution venant d'un poste de presentation.