Problème au démarrage 1007 1.6 16V

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

fab111076
Membre
Messages : 10
Enregistré le : mercredi 13 août 2008, 22:36:39

Problème au démarrage 1007 1.6 16V

Message par fab111076 »

Bonjour a tout le monde. Depuis quelques temps, j'ai régulièrement un problème lorsque je tourne la clé lors des démarrages de ma titine. Elle ne démarre pas au quart de tour mais j'entends un cliquetis au niveau de la boite à fusible, les aiguilles du tableau de bord montent au maximum puis redescendent et celà a pour conséquence de souvent déconnecter l'airbag passager, de ne plus pouvoir fermer la porte si elle ne l'était pas déjà (je la soulève un peu et la ferme manuellement) et une fois ça m'a également mis heure et date "à zero". J'hésite entre un probléme de batterie faible (elle est d'origine, 11 ans et 110000 kms) et des fusibles (si il était grillé ça ne fonctionnerait plus du tout, non ?). Ayant déjà un peu cherché sur le forum avant de vous soliciter, il semble qu'il soit possible de réinitialiser le boitier BSI (boitier à fusibles ???) .... Qu'en pensez-vous ? Merci par avance pourvos réponses. Cordialement.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11982
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème au démarrage 1007 1.6 16v

Message par 1007duquatre9 »

fab111076 a écrit : jeudi 30 novembre 2017, 09:46:07...J'hésite entre un probléme de batterie faible (elle est d'origine, 11 ans et 110000 kms) ....
:84: Pour moi tu as tout dit...à démonter et à changer.

Avatar du membre
dartagnan
1007iste de platine
Messages : 4119
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème au démarrage 1007 1.6 16V

Message par dartagnan »

C'est sur,commence par changer la batterie.Sans tension suffisante,la réinitialisation risque fort de ne pas marcher correctement.Et la,tu en as tout les symptômes .

fab111076
Membre
Messages : 10
Enregistré le : mercredi 13 août 2008, 22:36:39

Re: Problème au démarrage 1007 1.6 16V

Message par fab111076 »

Merci à vous deux pour vos réponse. Je vais la changer et vous tiens au courant.

macgyver
Utilisateur régulier
Messages : 68
Enregistré le : vendredi 26 septembre 2008, 21:41:57

Re: Problème au démarrage 1007 1.6 16V

Message par macgyver »

Dommage de ne pas avoir eu le retour...
Cela peut servir à d'autres !

Avatar du membre
androiduserdu03
1007iste d'argent
Messages : 1200
Enregistré le : vendredi 08 avril 2016, 14:25:07

Re: Problème au démarrage 1007 1.6 16V

Message par androiduserdu03 »

C'est bien souvent comme ça hélas mais là vu les symptômes une batterie neuve et tout est certainement rentré dans l'ordre.

Avatar du membre
MYMYLSETTE
Membre actif
Messages : 170
Enregistré le : jeudi 28 novembre 2013, 14:20:35

Ma 1007 ne démarre plus après réparations PEUGEOT

Message par MYMYLSETTE »

:f03:

Bonjour je voudrais votre avis après avoir parcouru les sujets du forum.

Hier samedi ma voiture ne démarrait plus devant chez moi, alors que 3 jours avant elle avait parfaitement roulé + 70 km.

J'ai supposé qu'elle n'avait pas supporté le grand froid ?

Elle se mettait en mode éco, et faisait des petits clics comme si tout était bloqué, comme si la batterie était déchargée (ce que j'ai pensé).
Les portières s'ouvraient bien à distance, pour ça pas de problème.

Pourtant je venais de la reprendre chez PEUGEOT 2 semaines auparavant après une réparation de fuite d'huile découverte par hasard à l'occasion d'autres réparations (joints toit ouvrant + changement de tout l'arrière : boîtiers + extracteurs air, plaque immatriculation, absorbeurs pare-choc, suite à un sinistre dû à un autre conducteur, pris en charge par Macif).
La facture indique "remplacement support de filtre à huile" " nettoyage partiel moteur" "essai après travaux". Donc rien d'extraordinaire. Elle roulait bien jusqu'à hier.

J'ai donc fait venir un dépanneur de l'assurance, qui a branché les fils pour recharger la batterie, et avec du mal, au bout de 2 essais a réussi à la redémarrer, puis j'ai dû rouler 1/2 heure. J'ai constaté que tous les voyants s'étaient remis à zéro : date, etc... , que j'ai remis à l'arrivée chez moi.

Manque de pot, le même problème a recommencé le lendemain, et toute l'électronique était revenue à 0 et au 1er janvier 2000 !
Au premier tour de clé, elle s'est bien allumée normalement, mais sans démarrer vraiment, comme si la batterie était très faible, et elle s'est donc complètement arrêtée, s'est remise en mode éco avec un tiret horizontal, et je ne pouvais plus rien faire ! Plusieurs essais, rien.

Je précise qu'elle est stationnée dehors, et qu'il fait extrêmement froid cette année ! Le dépanneur m'a dit "il a fait -12° donc ça peut provenir de ça".
Demain je serai obligée de la ramener au PEUGEOT.

Si quelqu'un a une idée de solution, alors qu'elle est très bien entretenue....
NEIMAN ?
Réinitialiser le BSI ?
CAPTEUR D'INJECTION ?
DEMARREUR ?

Merci par avance
:merci:

Avatar du membre
dartagnan
1007iste de platine
Messages : 4119
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 ne démarre plus après réparations PEUGEOT

Message par dartagnan »

Je verrai soit la batterie faible qui n'est plus suffisante a froid,soit une cosse foireuse,une masse mal serrée.Lors des travaux,ils ont certainement débranché quelque chose,et il l'aurait peur-être mal resserré.Zingagne un peu les cosses de batterie et jette un œil aux cosses de masse sur la caisse et sur la boite a vitesse,vérifie leur serrage.

Avatar du membre
MYMYLSETTE
Membre actif
Messages : 170
Enregistré le : jeudi 28 novembre 2013, 14:20:35

Re: Problème au démarrage 1007 1.6 16V

Message par MYMYLSETTE »

:41: Infos sur ma batterie :
changée par mon vendeur juste avant la transaction le 19 novembre 2013 à 73000km
(je l'ai eue le 27/11/2013 très bonne date)

Avatar du membre
dartagnan
1007iste de platine
Messages : 4119
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème au démarrage 1007 1.6 16V

Message par dartagnan »

7 ans,c'est déjà pas mal pour une batterie,ça peut venir d'elle.Surtout que la 1007 est gourmande en électricité,avec les portes entre autres.Et si tu la charge bien avant de démarrer,ça le fait quand même ?

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1433
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Problème au démarrage 1007 1.6 16V

Message par Pingoo »

La remise à zéro de tous les compteurs ça indique clairement la baisse de tension générale donc soit une masse foireuse, soit la batterie fatiguée (plus de puissance malgré une tension à vide satisfaisante).

Commence par changer ta batterie (de bonne qualité, si tu peux va chez un spécialiste des batteries, ça t'éviteras de tomber sur une batterie sulfatée suite à un stockage prolongé).

ray-mon
1007iste de diamant
Messages : 21767
Enregistré le : mardi 19 février 2008, 18:59:19

Re: Problème au démarrage 1007 1.6 16V

Message par ray-mon »

Batterie :g03:

Avatar du membre
MYMYLSETTE
Membre actif
Messages : 170
Enregistré le : jeudi 28 novembre 2013, 14:20:35

Re: Problème de démarrage 1007 1.6 16V

Message par MYMYLSETTE »

:merci: pour tous vos avis qui me rassurent !

J'ai déjà rappelé l'assistance pour faire revenir le dépanneur demain après-midi, et vu que c'est un garage connu du coin (20 km), est-ce qu'il peut me proposer le changement de batterie sur place ? Est-ce que j'accepte ou je fais changer la batterie au Peugeot si c'est ça le problème ? Je me souviens pour mon ancienne voiture, un dépanneur voulait me la changer sur place.

Parce que là j'ai prévu de la ramener moi-même à mon PEUGEOT, après avoir fait recharger la batterie comme samedi par le dépanneur, pour éviter un remorquage. La batterie qu'on me changerait serait de meilleure qualité non ?

J'ai bien noté les conseils de Dartagnan pour demander avant au dépanneur de vérifier les cosses et les serrages. Parce que si c'est ça, c'est trop bête de la ramener au garage. :41:

nubnub54
Modérateur
Messages : 3340
Enregistré le : lundi 22 octobre 2007, 13:24:55

Re: Problème au démarrage 1007 1.6 16V

Message par nubnub54 »

Je dirais aussi la batterie. 7 ans c'est une belle vie pour une batterie de 1007.
Pour le changement par le dépanneur, bof.
Souvent, ils mettent des batteries de dépannage qu'ils ont en stocks et qui ne tiennent pas la durée.
Je ferais plutôt intervenir le dépanneur pour te la démarrer, et si tu t'en sens capable, irait chercher une batterie en centre auto pour la remplacer.
Si tu ne penses pas pouvoir le faire, je pense que Peugeot (ou tout autre garage d'ailleurs) devrait te mettre une batterie de meilleure qualité que le dépanneur. :g03:

Avatar du membre
dartagnan
1007iste de platine
Messages : 4119
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème au démarrage 1007 1.6 16V

Message par dartagnan »

A mon avis,chez Peugeot,c'est surtout le prix qui va être de meilleur qualité,mais pas pour toi :oops: .Pour indication,une bonne batterie 60AH pour 1007 vaut dans les 70/90 €.Fulmen,Bosch,Varta,etc...

Avatar du membre
MYMYLSETTE
Membre actif
Messages : 170
Enregistré le : jeudi 28 novembre 2013, 14:20:35

Re: Problème au démarrage 1007 1.6 16V

Message par MYMYLSETTE »

:merci: à tous

Je vous dirai la réponse ce soir, ok pour le changement de batterie chez Peugeot, je les ai appelés et ils peuvent le faire dans la journée si c'est juste la batterie à changer. :158:

(j'ai un peu d'argent d'avance donc tant pis pour les factures, c'est le prix de la tranquillité car je ne veux déranger personne)

Avatar du membre
MYMYLSETTE
Membre actif
Messages : 170
Enregistré le : jeudi 28 novembre 2013, 14:20:35

Re: Problème réglé 1007 1.6 16V

Message par MYMYLSETTE »

Voilà voilà... donc le dépanneur a testé et a réussi à démarrer avec les fils seulement. Il a dit que pour vérifier les cosses sur la caisse et la boîte de vitesse il faudrait la mettre sur le pont, mais que si la cause était un desserrage ça ne démarrerait pas avec les fils comme ça.
Donc je suis partie chez mon Peugeot, qui a dû vérifier s'il y avait une batterie pour moi, sinon je revenais le lendemain. Et finalement ils en avaient donc j'ai attendu juste 1/2 heure et tout était OK. Alors facture = 149,33 € dont batterie L2D 109 HT

J'espère que ça va démarrer demain ! ;)

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11982
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème réglé 1007 1.6 16V

Message par 1007duquatre9 »

MYMYLSETTE a écrit : lundi 15 février 2021, 20:09:24 ... Et finalement ils en avaient donc j'ai attendu juste 1/2 heure et tout était OK. Alors facture = 149,33 € dont batterie L2D 109 HT...
Correct le prix chez un Peugeot

Avatar du membre
dartagnan
1007iste de platine
Messages : 4119
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème au démarrage 1007 1.6 16V

Message par dartagnan »

Et bin voila!A-il testé l'ancienne batterie?

Avatar du membre
MYMYLSETTE
Membre actif
Messages : 170
Enregistré le : jeudi 28 novembre 2013, 14:20:35

Re: Problème au démarrage 1007 1.6 16V

Message par MYMYLSETTE »

:g03: contrôle batterie de servitude 5,15 € HT :41:

Avatar du membre
dartagnan
1007iste de platine
Messages : 4119
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Problème au démarrage 1007 1.6 16V

Message par dartagnan »