Probleme surchauffe 1,6 2-Tronic

Tous ce qui concerne la 1007, ou votre 1007 trouvera sa place ici

Modérateurs : Vinouchette, Moulagaufre, nubnub54

kukaratcha68
Membre
Messages : 12
Enregistré le : 05 mai 2014, 19:29
Contact :

Probleme surchauffe 1,6 2-Tronic

Message par kukaratcha68 » 05 mai 2014, 21:02

Hello, j’expose mon problème, j’espère dans la bonne section...

je possède une 1,6 essence tip tronix 2, qui a 210 000 km
j'ai un problème de surchauffe moteur, la distri doit etre faite d'ici 2, 3mois

(je me débrouille sur une auto, mais recherche de panne, assez dur)

j'ai cherché sur les autres topic, mais je ne trouve pas réponse à mes questions.

Donc voila, le vase d’expansion se vide vitesse grand V mais aucune fuite est détectée, ni fumée blanche à l'échappement, le ventilo, lui, tourne en non-stop dès allumage du moteur (meme après un ou deux jour moteur arreté)
après quelques minutes moteur bien chaud la durite en sorti de culasse est froide, donc aucune circulation de LDR,comment peut on savoir si c'est la pompe à eau qui est hs ou le pressostat ? Niveau d'huile bon et aucune mayo dans le bouchon de remplissage d'huile MAIS petite présence vraiment très minime d'huile dans le vas d'expansion.

J’espère avoir été assez claire :smile:

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par laurentg0 » 06 mai 2014, 01:44

:82: kukaratcha68,
MAIS petite présence vraiment très minime d'huile dans le vas d'expansion.
Si c'est vraiment de l'huile, c'est pas bon signe pour ton joint de culasse :12:
Je ne sais pas si le témoin de température maxi s'est allumé, mais en règle générale c'est déjà trop tard :icon_frown:
Il ne faut pas continuer à rouler comme ça, cela ne va pas s'arranger...

Je laisse d'autres plus calés que moi en mécanique te répondre

A+ Laurent

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 06 mai 2014, 12:21

:g03: Bonjour et bienvenu , le problème , il y a plusieurs pannes de joint de culasse , et il faut en avoir la preuve ,
de l'huile dans le LDR , du LDR dans l'huile , une mise en relation avec deux cylindres , un manque de compressions , de la surchauffe,
tant pis si j'oublie , moi , je vérifie le bloc thermostatique pour commencer car tu as eu de la surchauffe et avec un peu de bol
ta sonde de température est en court circuit + blocage en fermeture du Calorstat, ce qui explique la mise en route du ventilateur ,mais toujours de la consommation d'huile ou de LDR non perdue et voyante,
il peut avoir une présence grasse dans le LDR , normal 200000kms ,il faut faire une grosse révision au changement de distribution et surtout une prise de compression avant démontage !
Si il te manque du LDR , en cas de surchauffe , il s'échappe par le bouchon de vase d'expansion ! , :84:

Avatar du membre
Nondidiou!
Expert 1007
Messages : 225
Enregistré le : 08 mai 2010, 10:41
Civilité : Homme
Version : Roxy
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Kit Caméléo installé : Roxy
Options : Que du bonheur....Mais vendu maintenant roule en Ranger & Porsche Boxster 3.2S
Localisation : St-Estéve ( 66 )
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par Nondidiou! » 06 mai 2014, 18:06

faudrait voir si la culasse n'a pas pris un choot au passage avec une surchauffe qui pourrait te faire perdre une partie de ton ldr par le joint sur l'extérieur de la culasse qu'est-ce tu en pense la rotule 73 ? :g01:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 06 mai 2014, 18:19

:b7: Oh, Nondidiou, Son moteur tourne donc pas de pétard , sauf le refroidissement, la durite froide ,c'est flagrant, le boitier thermostatique ! ! :84:
Modifié en dernier par la rotule 73 le 06 mai 2014, 19:28, modifié 2 fois.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6881
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par admin » 06 mai 2014, 18:23

210 000 kms avec la même pompe à eau ???
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 06 mai 2014, 18:26

La pompe à eau tourne avec la distribution , c'est peut être la deuxième ! :84:

kukaratcha68
Membre
Messages : 12
Enregistré le : 05 mai 2014, 19:29
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par kukaratcha68 » 07 mai 2014, 09:42

merci pour vos réponses! oui bien entendu c'est la 2eme pompe à eau ;)

mais comment tester le calorstat ?
est-ce bien celui ci en vert à gauche le connecteur de la sonde ?
Image

et oui le témoin de surchauffe s'est allumé... :11:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 07 mai 2014, 12:19

:g03: Vue de dessus , tu as une sonde vissée , sur le TU5JP4 ça peut chauffer un peu , un 16 soupapes , ce n'est pas du Caca ! :8:
Avec un peu de bol , tu peux déposer ton Calorstat ,il tient par deux boulons de 6 ,si non il faut déposer le boitier thermostatique,
il y a eu un changement de référence en réparation , après les Avant-Premières ; sous l'eau chaude , il doit souvrir en grand, si non
tu as trouvé ta panne , ta sonde de température est en court-circuit, il faudra faire l'échange ! :84:

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par laurentg0 » 07 mai 2014, 12:28

Bonjour,

ta photo est trop zoomée pour voir où c'est sur le moteur.
Mais c'est pas grave ;)
Bon, si tu ne vois pas de fuite de LDR, il y a de grande chance que ça soit le thermostat (Calorstat c'est une marque) qui ne fonctionne plus.
Le thermostat n'est pas électrique, c'est la sonde de température qui est reliée à des fils.
ci-dessous une image du boitier dans lequel sont le thermostat et la sonde de température. C'est vissé à droite du moteur (quand tu regardes la voiture de devant)
Il y a 2 modèles, le tient est peut-être légèrement différent. Sur celui-là, le thermostat c'est la pièce 5. C'est un clapet à ressort qui s'ouvre sous l'effet de la chaleur.

Image

Le thermostat doit être fermé quand le LDR est froid et s'ouvrir quand il atteint 80~85°C (je ne sais pas exactement). S'il ne s'ouvre pas c'est la surchauffe car le LDR ne passe pas par le radiateur.
Bref pour vérifier si le thermostat marche, Il faut faire le test suivant.
Moteur froid tu démarres. La durite qui va du thermostat au radiateur (n°1 dans l'image ci-dessous) doit être froide. Au bout de 5-10 min quand le moteur atteint 80°C
elle devrait devenir chaude d'un coup (vu que c'est du LDR à 80°C qui devrait passer, on doit sentir la différence) Si rien ne se passe, c'est que le thermostat reste fermé :icon_frown:

Je ne pense pas que ta pompe soit en cause, une pompe qui ne pompe plus, serait cassée mécaniquement, à mon avis elle serait bloquée. Si le moteur tourne, elle pompe ;)

Image

A+ Laurent

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 07 mai 2014, 12:49

:g03: :merci: Laurent ! :37:

kukaratcha68
Membre
Messages : 12
Enregistré le : 05 mai 2014, 19:29
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par kukaratcha68 » 09 mai 2014, 12:56

merci pour vos conseil, j'ai démonté le thermostat, il est "encrouté" vu le prix j'ai acheté un nouveau, je le monte cette après-midi, on verra
et maintenant question: ou se trouve les différentes "valves" de purge ?

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 09 mai 2014, 13:22

:g03: Purge complète obligatoire avant mise en route, une vis de purge sur boitier thermostatique et une sur durite d'aérotherme de chauffage ,
niveau "Max" au vase d'expansion ,attention possibilité de court-circuit de la sonde de temprérature sur boitier thermostatique ! bon courage ! :84:

kukaratcha68
Membre
Messages : 12
Enregistré le : 05 mai 2014, 19:29
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par kukaratcha68 » 09 mai 2014, 19:28

voila donc du neuf pas très jolie je crois... :127:

thermostat changé + purge du circuit de LDR
la durite en sortie de boitier thermostatique devient chaude puis le ventilo s'allume, mais ne s’éteint plus

au bout de 10 minutes le LDR dépasse le max dans le vase d'expansion etune fuite de LDR est détectée, en haut je ne vois rien mais en bas ca coule a grosse goute coté distri, pompe à eau joint de culasse ? :help2:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 09 mai 2014, 19:51

:g03: Pas de panique :t3: Tu as de l'air dans ton circuit , ouvrir le bouchon de vase d'expansion ,
et refaire un essai,tu as trop d'air dans ton circuit , pas assez purgé ! Il faut virer l'air du circuit par les vis de purge ! :125:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 09 mai 2014, 21:08

:g01: Et ta Sonde ! :11:

kukaratcha68
Membre
Messages : 12
Enregistré le : 05 mai 2014, 19:29
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par kukaratcha68 » 09 mai 2014, 21:29

J'ai purgé, purgé et encore purgé donc je comprend pas trop
Et pourquoi y a t'il une fuite ? Trop pleins du a trop de pression ?

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 09 mai 2014, 22:52

:g03: Une petite sur-pression par manque de LDR sur une partie du circuit disparait avec l'ouverture du vase d'expension ,
le niveau monte normal, jusqu'au refroidissement , tu as changé ta sonde ??? C'est elle qui commande , Tu l'as changé :18:
Tu change ta sonde ou Tu as la compression qui passe dans le LDR ! :12:

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par laurentg0 » 10 mai 2014, 01:17

Bonsoir tout le monde,

Est-ce que tu as déjà purgé du LDR ou c'est la 1ère fois ?
J'ai trouvé ça sur le net, c'est pour une 307, mais avec le même moteur que ta 2-Tronic
http://www.qclt.com/html/%E6%A0%87%E8%8 ... gi0jk1.htm

J'imagine que tu n'as pas de Cylindre de charge, donc c'est pas mal de dévisser le vase d’expansion pour l’accrocher plus haut
(faut essayer de l’accrocher au capot...) Tu remplis, jusqu'au max(attention à ce qu'il y ait toujours du LDR dans le vase quand tu purges).
Une fois qu'il ne sort plus de bulles par les purges, tu les fermes, tu complètes le LDR jusqu'au max
et tu fait tourner le moteur comme expliqué dans le tuto. Tout ça sans refermer le bouchon du vase d’expansion (excuse moi, si tu sais tout ça, c'est pour être sûr ;))
Si ton ventilateur, ne s'arrête pas, bon... coupe le moteur quand même ;)

Concernant ta fuite, t'es sûr que ça coule bien côté distrib ? Si c'est vraiment une fuite (c'est pas le LDR que tu as purgé qui coule ? ça s'arrête quand tu coupe le moteur ?)
je ne serais pas aussi mdr que la rotule :? Une fuite ça ne se rebouche pas toute seule :g02:

Au fait, comment était ton thermostat "encroûté" : gras ou sec ? Est-ce que c'est le modèle que j'ai mis ?

A+ Laurent

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 10 mai 2014, 14:29

:g03: J'ai conclu un peu vite hier mais je pense qu'il a fait ce qui fallait , appremment pas sorti de la panne,
donc le problème de sur- chauffe est toujours là ! :12:

kukaratcha68
Membre
Messages : 12
Enregistré le : 05 mai 2014, 19:29
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par kukaratcha68 » 10 mai 2014, 19:42

Je vais essayer de répondre a toutes vos questions.

Pour la mise en pression du liquide, système D: souffler dans le vase, tout en contrôlant le niveau max biensur

La fuite je dirait se trouve côté distri mais plutôt située vers l'arrière, s'arrête aussi tôt moteur coupé et coule TOUT DE SUITE moteur tournant

En ouvrant le base au contraire l'eau est monté au taquet j'ai vite refermé sinon ça débordait
Donc oui j'ai oublié de laissé ouvert le base d'expansion, chose se je ne savais pas...

Le thermostat était sec, je vous poste une photo ce soir une fois sur le pc

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par laurentg0 » 10 mai 2014, 21:21

:dsl: Kukaratcha68,

Mais je crois que que t'as fait une connerie :12:
Une mauvaise purge entraîne une surchauffe moteur... Si tu as de la chance ce n'est pas le joint de culasse qui a lâché (durite, pompe à eau)
Il faut absolument que tu trouves d'où vient la fuite et si malheureusement ça fuit entre la culasse et bloc moteur,...
ben va falloir l'amener chez le garagiste :sad:

A+ Laurent

P.S. Monter le vase d’expansion c'est pour être sûr que ça soit le point haut du circuit de refroidissement (l'air ne peut pas s’échapper s'il est coincé dans un endroit plus haut que le vase)

Avatar du membre
judojacha
Membre
Messages : 28
Enregistré le : 09 mai 2014, 13:41
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Neysha
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 27 nov. 2008
Kilométrage : 39531
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par judojacha » 11 mai 2014, 10:08

je serait moins catégorique sur le fais que tu as fait une bêtise!!!! Sur l'expérience que j'ai des TU (principalement 205 mais c'est le même principe là) les joints de pompe à eau sont fragile d'autant plus que là c'est un joint torique et que si il a été pincé, il peut ne pas y avoir de fuite au départ mais à force de chauffer et refroidir il a du rompre à l'endroit où il était pincé donc fuite et d'après ce que tu dit fuite coté distri quand le moteur tourne ça ressemble franchement à un joint de pompe à eau HS et si c'est ça ce n'est pas grave mais juste chiant car kit distri complet à refaire. Ca c'est une première piste!! Et le fait que moteur arrêter ça ne le fasse pas est normal vu qu'il y a moins de pression dans le circuit!!
La seconde qui peut arriver c'est que à l'arrière du moteur tu as un récepteur d'eau (de mémoire sur ce moteur il est en plastique noir) qui lui aussi qui a un joint torique qui avec le temps se désagrège (210000km ça fait pas mal pour ce pauvre joint) normalement (et là ce n'est que mon avis de maniaque, je sais que d'autre ne font pas la même chose) moi je fait une grosse révision à tous mes véhicules qui arrive à 200000km avec un changement de tous les joints moteur, l'avantage c'est que je fait tout tout seul!!
voilà donc explore ces 2 pistes et tu pourra déjà te faire une idée, les moteur TU sont vraiment costaud j'espère juste que tu ne roule pas la voiture alors qu'elle surchauffe, si ça te l'a fait 2 ou 3 fois et que depuis tu ne l'utilise plus c'est pas trop grave!!
Si tu as vérifié ces 2 points, on pourra passer à d'autres vérifications!!!
Si on taxait la connerie, j'en connais plus d'un qui serait sur la paille!!!!
Autres véhicules:
205 CTI PHASE 1 1.6L 105CH puls'air import Allemagne en cour de resto complète
306 S16 BV6 en cours de résto moteur!!
Citroën C-Crosser 2.2L hdi exclusive full option de 2007

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par la rotule 73 » 11 mai 2014, 10:28

:g03: Le circuit de refroidissement est spécial , si il reste de l'air il y aura une anomalie de fonctionnement,
une purge complète , thermostat de chauffage ouvert , bien vérifier un écoulement sans air par les deux vis de purge,
si il reste de l'air dans les durites de chauffage ,l'anomalie sera toujours présente ! Par contre le joint torique de pompe détérioré
c'est possible, il n'a pas tenu le coup à la surchauffe, en plus il y en a deux , le joint tournant d'axe de pompe à eau ! :13:

Avatar du membre
judojacha
Membre
Messages : 28
Enregistré le : 09 mai 2014, 13:41
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Neysha
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 27 nov. 2008
Kilométrage : 39531
Contact :

Re: Probleme surchauffe 1,6 2-Tronic

Message par judojacha » 11 mai 2014, 11:00

la rotule 73 a écrit ::g03: Le circuit de refroidissement est spécial , si il reste de l'air il y aura une anomalie de fonctionnement,
une purge complète , thermostat de chauffage ouvert , bien vérifier un écoulement sans air par les deux vis de purge,
si il reste de l'air dans les durites de chauffage ,l'anomalie sera toujours présente ! Par contre le joint torique de pompe détérioré
c'est possible, il n'a pas tenu le coup à la surchauffe, en plus il y en a deux , le joint tournant d'axe de pompe à eau ! :13:
c'est pour cela qu'on fait une purge moteur chaud!! à cause du thermostat qui doit être ouvert!!! En fait on rempli le moteur à froid et une fois chaud ( 2 déclenchement ventilo) on réouvre les vis de purge pour que l'ai résiduel se barre et on fini en faisant le niveau du bocal sachant que si tu met un peu trop de LDR c'est pas grave il va s'écouler par le trop plein une fois le moteur chaud!!!
Si on taxait la connerie, j'en connais plus d'un qui serait sur la paille!!!!
Autres véhicules:
205 CTI PHASE 1 1.6L 105CH puls'air import Allemagne en cour de resto complète
306 S16 BV6 en cours de résto moteur!!
Citroën C-Crosser 2.2L hdi exclusive full option de 2007

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité