Mes feux arrière ne fonctionnent plus?

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

LEFEVRE
Nouveau membre
Messages : 1
Enregistré le : 14 févr. 2015, 11:03

disfonctionnement électrique Feu arriere droit

Message par LEFEVRE »

Jean-Luc
Bonjour à tous
j'ai un problème de feu arrière droit:
- lorsque je freine j'ai une alarme sonore et le clignotant arrière droit ne fonctionne plus.
- lorsque je suis à l'arrêt et que je mets le clignotant droit j'ai la lampe du stop droit qui s'allume en même temps.
- lorsque je suis à l'arrêt à un feu rouge, le pied sur le frein et un véhicule derrière à moins d'un mètre j'ai une alarme sonore qui se déclenche et je doit éteindre les radars de recul pour arrêter cette alarme.

Merci de vôtre aide

Avatar du membre
dartagnan
1007iste de platine
Messages : 3703
Enregistré le : 19 mai 2013, 15:33

Re: disfonctionnement électrique Feu arriere droit

Message par dartagnan »

Jean-Luc aussi ;)
tu aurais du le mettre au bon endroit(Technique et questions-carrosserie électronique véhicule et habitacle).
On dirait une mauvaise masse quelque part,platine de feu par exemple.

Avatar du membre
androiduserdu03
1007iste de bronze
Messages : 950
Enregistré le : 08 avr. 2016, 14:25

Re: disfonctionnement électrique Feu arriere droit

Message par androiduserdu03 »

Oh oui ça sent le soucis de masse à l'arrière c'est un classique avec les feux de la 1007.

Avatar du membre
dartagnan
1007iste de platine
Messages : 3703
Enregistré le : 19 mai 2013, 15:33

Re: disfonctionnement électrique Feu arriere droit

Message par dartagnan »

androiduserdu03 a écrit : 31 janv. 2019, 19:15 Oh oui ça sent le soucis de masse à l'arrière c'est un classique avec les feux de la 1007.
Pas un problème de poids :lolflag: .

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1369
Enregistré le : 13 févr. 2018, 10:21

Re: Mes feux arrière ne fonctionnent plus?

Message par Pingoo »

dartagnan a écrit : 01 févr. 2019, 09:21
androiduserdu03 a écrit : 31 janv. 2019, 19:15 Oh oui ça sent le soucis de masse à l'arrière c'est un classique avec les feux de la 1007.
Pas un problème de poids :lolflag: .
La blague un peu lourde :t3:

Avatar du membre
androiduserdu03
1007iste de bronze
Messages : 950
Enregistré le : 08 avr. 2016, 14:25

Re: Mes feux arrière ne fonctionnent plus?

Message par androiduserdu03 »

Ah ben ça c'est les jeux de mots et l'humour de Dartagnan,j'aime bien moi il en a des bonnes bien souvent.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1369
Enregistré le : 13 févr. 2018, 10:21

Re: Mes feux arrière ne fonctionnent plus?

Message par Pingoo »

C'est un humour qui vaut son pesant d'or !

:grin:

Strock
Nouveau membre
Messages : 2
Enregistré le : 23 avr. 2019, 12:57

Re: Mes feux arrière ne fonctionnent plus?

Message par Strock »

Bonjour,

Je possède une 1007 Sporty qui n'avait jusqu'à maintenant pas eu de problème.

Depuis quelques temps j'avais un "faux-contact" au niveau du bloc feu arrière droit. Mon clignotant ne fonctionnait pas puis fonctionnait à nouveau etc.

Sauf que depuis un mois environ plus rien ne marche au niveau de ce bloc feu (clignotant, feu stop, recul).

J'ai alors décidé de faire un test en connectant ce bloc à gauche et là surprise tout fonctionne...

Je pensais premièrement à changer le connecteur à droite mais est-ce que ce type de connecteur se trouve facilement etc ? J'ai également pensé au problème de masse dans le bloc mais ça fonctionne bien quand je le passe à gauche ...

Si quelqu'un peut m'aiguiller ça serait cool !

Merci d'avance :)