Mes feux arrière ne fonctionnent plus?

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Mes feux arrière ne fonctionnent plus?

Message par lalionne »

Bonjour,

Depuis 2 jours je roule avec mes feux arriere droite seulement celui de gauche je s'allume plus (vieilleuse, stop, clignotant), après vérification des ampoules qui sont nikel je ne comprend pas cette anomalie..... avant d'aller aire une estimation coûts travaux (qui me font peur) est ce que quelqu'un peu de dire ce que sait et/ou ce que je peux faire pour ne pas me rendre chez le garagistre.

D'avance merci pour vos réponses

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par Zeb34 »

tu peux regarder les fusibles a gauche du tableau de bord ! en t'aident du livret mode d'emplois ! :g03:

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par lalionne »

Mon mari a verifier justement les fusibles dans l'habitacle RAS
Par contre ont ce pse la question de s avoir si c'est pas un boitier electronique dans la boite fusible (capot) ?

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par Zeb34 »

je ne vois pas trop de solutions autres que d'aller chez Peugeot !

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par lalionne »

aie aie la note salé ..... Sniff

Encore merci

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11794
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par 1007duquatre9 »

Si tu peux attendre la journée au pire demain soir car ça sera férié et Peugeot de toute façon sera fermé, afin d'avoir peut être d'autres solutions

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par lalionne »

oui je vais attendre jusqu'à la fin de semaine (je roule comme ça depuis lundi alors) car je veux pas payer une fortume quelque chose qui peut être résolu facilement ..... en attendant j'espère que d'autres internautes m'aideront dans mon problème
merci

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par lalionne »

Ce que j ai oublie de dire c'est à chaque fois que je démarre mon véhicule au tableau de bord il me dit
FEU STOP DEFFAILLANT
FEU DE RECULE DEFAILLANT
FEU ANTIBROUILLARD DEFAILLANT
CLIGNOTANT DEFAILLANT ALORS CE CELA CONCERNE QUE LE COTE GAUCHE

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6402
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par admin »

Les messages d'alertes c'est normal.
Si ce n'est pas déjà fait regarde si la prise derrière le feu est bien branchée et si tu n'a pas un fil qui est abimé.

Tu as un attelage sur ta 1007 ?

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par lalionne »

Alors oui j 'ai un atelage mais les fils de sont pas branchés
Concernant le pbl enfin nous avons trouver Mardi c'etait la connexion arriere du feu qui commence a etre fatigué nous avons bidouiller pour que cela fonctionne on verra avec le temps
merci pour toutes vos réponses

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11794
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par 1007duquatre9 »

:37: lalionne pour ton retour d'info

lalionne
Utilisateur régulier
Messages : 63
Enregistré le : lundi 01 septembre 2008, 21:50:48

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par lalionne »

merci aussi a vous tous

Avatar du membre
madjic
Membre
Messages : 6
Enregistré le : mardi 04 mai 2010, 18:59:58

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par madjic »

Bonjour à toutes et à tous,

Voilà depuis ce matin j ai feu de recul , clignotants défaillants ( arriere droit ne s'allume plus) feu de stop droit et normal qui ne s 'allume plus non plus (affichage à l ecran au démarrage), en fait tout le coté droit arriére ne s'allume plus, vérif des ampoules >pas de probleme, par contre j 'ai regardé dans le livret technique , il parle des fusibles d ampoules sauf ceux concernés.......Quelqu 'un pourrait il m'aider ou faut il que j aille au garage ...?

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par Zeb34 »

:helloyelow: Madjic, vérifie tes connections sur le feu lui même ca pourrait être ça !

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11794
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par 1007duquatre9 »

madjic a écrit :Voilà depuis ce matin ( arriere droit ne s'allume plus) j 'ai regardé dans le livret technique , il parle des fusibles d ampoules sauf ceux concernés.......
Voici un schéma fusibles compartiment moteur
Image
F20 : 2635 : Feu arrière droit sur caisse

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : samedi 11 juillet 2009, 00:36:28

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par la rotule 73 »

C'est vrai,il n'y a pas de fusible de veilleuse sur la 1007! :mrgreen: fusible n°21:feu de stop gauche-troisiéme feu stop!(Gauche boite à fusible habitacle) le feu antibrouillard AR est combiné avec ceux de l'avant,c'est à dire le n°6-15A dans compartiment moteur! Attention pour la panne de feux AR gauche,il y a déjà eu des problèmes de porte-lampes de bloc feu :g03:.....A+

Avatar du membre
madjic
Membre
Messages : 6
Enregistré le : mardi 04 mai 2010, 18:59:58

Re: Mes feux arrière gauche ne fonctionnent plus?

Message par madjic »

et bien écoutez, je vais essayer de vérifier les fusibles et on verra.....en attendant merci beaucoup pour vos réponses rapides ^^

Fabien83
Membre
Messages : 12
Enregistré le : mardi 24 février 2009, 20:33:10

Les feux arrières ne fonctionnent plus

Message par Fabien83 »

Bonjour,

J'ai un petit soucis sur ma 1007. Effectivement mes feux arrières ne marchent plus. Stop arrière gauche, droit et central.
Le tout d'un coup, je trouve cela assez étrange, pourriez vous me guider ? A noter que le feux de de recul marche lui pour sa part.

Auriez vous eu ce soucis, pourriez vous me guider ?

Merci de vos contribution.

Avatar du membre
user99
Invité

Re: Les arrières ne marchent plus

Message par user99 »

Hello,

Fusible ou contacteur de la pédale de frein. Ce dernier est souvent capricieux, il vaut environ 15€ et se change facilement.

Fabien83
Membre
Messages : 12
Enregistré le : mardi 24 février 2009, 20:33:10

Re: Les arrières ne marchent plus

Message par Fabien83 »

user99 a écrit :Hello,

Fusible ou contacteur de la pédale de frein. Ce dernier est souvent capricieux, il vaut environ 15€ et se change facilement.
Bonjour, merci de ta répone, je vais commencer par les fusibles alors non ?

Avatar du membre
user99
Invité

Re: Les feux arrières ne fonctionnent plus

Message par user99 »

Oui contrôle d'abord le fusible.

Pascal62
Membre
Messages : 12
Enregistré le : mardi 05 juin 2018, 08:05:31

Re: Les feux arrières ne fonctionnent plus

Message par Pascal62 »

Bonjour,
- j'ai rencontré des problèmes sur le bloc de feu arrière droit. Par moments plus de feu stop, position, clignotants. Au départ ça se produisait une fois de temps en temps, puis pendant plusieurs jours. Le temps que mon garagiste reçoive la pièce c'était revenu tout seul. J'ai quand même fait changer tout le bloc jeudi dernier (avec passage à la valise).
-il y a 15j j'avais les freins arrière à changer, le garagiste m'a trouvé un problème sur le contacteur de feu de stop qui a priori déclenchait en retard
Au plaisir de vous lire,
Pascal

Avatar du membre
ratonlaveur
1007iste de diamant
Messages : 7998
Enregistré le : samedi 21 février 2015, 18:02:43

Re: Les feux arrières ne fonctionnent plus

Message par ratonlaveur »

Quand un côté ne fonctionne plus, c'est généralement un problème de mauvaise masse. Ce défaut semble fréquent chez PSA.
J'avais ce défaut de manière fréquente et aléatoire.
J'ai choisi, pour couper court à ce problème, d'amener une nouvelle masse sur la platine porte-ampoules en la prenant sur la carrosserie.

Avatar du membre
dartagnan
1007iste de platine
Messages : 3796
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Les feux arrières ne fonctionnent plus

Message par dartagnan »

Il y a aussi les bombes pour nettoyage des circuit électrique qui sont assez éfficace.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1398
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Les feux arrières ne fonctionnent plus

Message par Pingoo »

Problème de masse aussi pour moi :f03:

Tout pareil...

J'ai opté pour un bypass en images ICI car pas trop de dégâts...

:156: