Panne lave glace

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
androiduserdu03
1007iste de bronze
Messages : 890
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 85000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne

Re: Lave glace

Message par androiduserdu03 »

C'est peut etre juste le fusible qui l'alimente qui est hs à vérifier
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Escape full options

Avatar du membre
Mary
Utilisateur régulier
Messages : 66
Enregistré le : 01 juil. 2012, 08:01
Civilité : Femme
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 26 nov. 2009
Kilométrage : 190000
Kit Caméléo installé : alcantara gris bleu
Localisation : Marne la Vallée

Quel fusible pour le lave glace

Message par Mary »

bonsoir à tous et toutes,
hier quand j'ai voulu laver mes vitres, mon lave glace ne fonctionnait pas, j'ai remis de l'eau, et rien, même pas le bruit que fait la pompe.

J'ai pensé au fusible, j'ai cherché où ils étaient placés, j'ai trouvé, j'ai réussi à ouvrir la boite, mais car c'était trop beau que j'en arrive à ce stade, il y en a pleins et avec différents chiffres! j'ai cherché lequel cela pouvait être mais mystère! :g01:
et je pense aussi à la pompe mais je serai assez surprise, ce n'est pas la chose qui lache facilement!

ma question est : savez vous quel fusible je dois tester svp et pensez vous que cela peut être la pompe?

merci à tous et toutes pour vos réponses!!

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11681
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Moteur lave glace avant

Message par 1007duquatre9 »

:84: :35:
Tu devrais trouver ta réponse dans ce topic
Bonne lecture

Avatar du membre
Mary
Utilisateur régulier
Messages : 66
Enregistré le : 01 juil. 2012, 08:01
Civilité : Femme
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 26 nov. 2009
Kilométrage : 190000
Kit Caméléo installé : alcantara gris bleu
Localisation : Marne la Vallée

Re: Moteur lave glace avant

Message par Mary »

merci beaucoup, j'ai trouvé la place de mon fusible, après avoir retiré plus de la moitié car cela change d'un modèle à un autre! mais j'ai trouvé le fautif, je l'ai changé et tout refonctionne!! pas besoin de changer la pompe!! oufff!!!

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11681
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Moteur lave glace avant

Message par 1007duquatre9 »

:merci: Pour ton retour d'info

Tommy92
Membre
Messages : 19
Enregistré le : 29 août 2017, 22:27
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 72000

Fusible lave glace

Message par Tommy92 »

Bonjour à tous chers membres. Ce forum me sauve littéralement la vie. Je viens de finir le remplacement de ma serrure et de mon actionneur defectueux sur ma porte sésame droite. Fort de ce succes j'ai entrepris le remplacement de ma pompe de lave glace. Peugeot l'a diagnostiquée hs et me demandais 100 € pour un travail de 15 minutes et une piece à 10€. Le changement s'est fait sans encombres. Par contre, rien ne se passe suite à ce remplacement. Je cherche donc le fusible correspondant au lave glace, la notice m'indique le n7 dans la boite a fusibles du compartiment moteur. Or, pas de numéro 7 sur ce modèle ! Le numéro apparait bien sur le boitier mais il n'y a aucune "prise" et donc acun fusible 20 amperes comme indiqué sur le manuel. Quelqu'un peut-il m'aider à identifier le bon fusible ? C'est uns sporty 1.6 2tronic de janvier 2006.
Par ailleurs, si le fusible est bon, dois-jeen déduire que le faisceau est mort ? Merci de votre aide précieuse !

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1337
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)

Re: Fusible lave glace

Message par Pingoo »

Et bien donne moi quelques minutes je sors les schémas... :help2:

Quel est ton n° OPR ?
Tu as l'ESP ?
1007 1.6 HDi 16v Sporty Pack
1007 1.6i 16v Gentleman Lady E85

Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1337
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)

Re: Fusible lave glace

Message par Pingoo »

On va faire plus simple.
Tu m'envoies ton VIN en MP et ton numéro OPR ?

En attendant vérifie plutôt F3

Image
1007 1.6 HDi 16v Sporty Pack
1007 1.6i 16v Gentleman Lady E85

Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Tommy92
Membre
Messages : 19
Enregistré le : 29 août 2017, 22:27
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 72000

Re: Moteur lave glace avant

Message par Tommy92 »

Merci pour ton aide sur mes différents soucis j'apprécie beaucoup !
Alors mon vin est : VF3KMNFUC20005089
Pour l'opr j'ai un doute.
L'etiquette comporte 4 lignes je te met tout.
1032281
10173
KMFD**
20005089
Pas de fusible F3 sur le boitier d'habitacle.
Et oui j'ai l'esp.
Merci beaucoup !

Tommy92
Membre
Messages : 19
Enregistré le : 29 août 2017, 22:27
Civilité : Homme
Version : Sporty
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Kilométrage : 72000

Re: Moteur lave glace avant

Message par Tommy92 »

Trouvé ! Fusible 14 de la boite côté moteur. Le 7 correspondait au lave phares. Voilà pourquoi je ne l'avais pas. Le 14 est grillé je vais le remplacer demain. Pardon pour le dérangement

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1337
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)

Re: Moteur lave glace avant

Message par Pingoo »

Avec ces infos je vais chercher le (bon) schéma d'implantation des fusibles de ton modèle. Comme ça tu ne partira pas les mains vides ! :grin:
1007 1.6 HDi 16v Sporty Pack
1007 1.6i 16v Gentleman Lady E85

Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1337
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)

Re: Moteur lave glace avant

Message par Pingoo »

Et voilou !

PSF :
Image

BSI :
Image
1007 1.6 HDi 16v Sporty Pack
1007 1.6i 16v Gentleman Lady E85

Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

sevcolas@free.fr
Membre
Messages : 8
Enregistré le : 16 juil. 2018, 17:49

Fusible lave vitres

Message par sevcolas@free.fr »

Bonjour
Je ne peux plus laver les vitres
Pas de bruit de moteur lorsque j’actionne le levier.
J’ai bien lu vos posts et j’ai compris que le pb venait soit de la pompe soit simplement du fusible à changer.

J’ai donc acheter des fusibles j’ai démonté la boîte j’ai trouvé le fusible 14 .... jusque là ça va

Sauf que les fusibles achetés à carrefour au rayon auto sont bcp plus Gros en taille (même si du bon amperage ) alors je n’ai même pas ouvert la boîte.
Je la ramène à carrefour ? On est d’accord que ce ne sont pas les bons fusibles ?
Auquel cas où achète t on ceux qui sont adaptés ?
Merci d’avance
Séverine

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11681
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Dépannage lave glace

Message par 1007duquatre9 »

:84: Chez Peugeot et, çà ne doit pas coûter un bras...

Avatar du membre
dartagnan
1007iste de platine
Messages : 3610
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere

Re: Panne lave glace

Message par dartagnan »

Ou dans un centre auto,tu y vas avec l'auto,comme ça tu vérifie sur place si c'est les bons.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

laurentzx76
Membre
Messages : 21
Enregistré le : 28 févr. 2020, 17:04

pompe de lave glace

Message par laurentzx76 »

bonjour a tous
hier je me suis occupe du 1007 1.6,110cv ,
changement des disque arrière , car hs , et après je suis passe a la pompes de lave glace que j ai changé par une neuve

toujours rien , j ai donc vérifier le fusible qui a l air bon , toujours rien , j aimerais savoir si l un d entre vous sais si il y as un relais et si oui ou il se trouve

merci d avance , laurentzx44

laurentzx76
Membre
Messages : 21
Enregistré le : 28 févr. 2020, 17:04

Re: Panne lave glace

Message par laurentzx76 »

merci d avoir déplacé mon post , et en même temps j ai ma réponse
merci encore

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11681
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Panne lave glace

Message par 1007duquatre9 »

De rien :31:

laurentzx76
Membre
Messages : 21
Enregistré le : 28 févr. 2020, 17:04

Re: Panne lave glace

Message par laurentzx76 »

donc si j ai bien tous compris le psf1 se trouve dans le compartiment moteur a coté de la batterie , et le bsi1 dans l habitacle sous le volant

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1337
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)

Re: Panne lave glace

Message par Pingoo »

Tout juste.

Attention il y a plusieurs variantes en fonction de la version et de l'architecture numérique...
1007 1.6 HDi 16v Sporty Pack
1007 1.6i 16v Gentleman Lady E85

Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53: