Problème climatisation automatique.. Une solution?

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
flo07
Super Expert 1007
Messages : 427
Enregistré le : 02 juin 2012, 23:05
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 21 avr. 2005
Kilométrage : 201262
Kit Caméléo installé : FluoJean's
Autres kit(s) Caméléo : Anciennement : Trimix red
Options : Date de mise en circulation : 03/05/2005

Sporty Pack + barres de toit + rétro int. électrochrome + pack JBL
XCarLink sur autoradio RD3
veilleuses/Éclairage plaques/Afficheur ODB/plafonnier à LED blanc
éclairage de courtoisie à LED intégrés aux rétroviseurs
Kit Caméléo personnalisé
Freins sport
Localisation : Anthon (38)
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par flo07 » 10 août 2013, 22:19

roo que c'est méchant :lolflag: :f05: :f05:
La 1007, plus qu'une voiture. Une passion...
"Je rejette votre théorie et la remplace par la mienne" A.Savage.
Plus de 1007 après 2 ans et demi et plus de 73 000Km.. Remplacé depuis par une Laguna 2 Ph1 1.9Dci 120 Dynamique + quelques options supplémentaires (voiture OFFERTE)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par la rotule 73 » 10 août 2013, 22:41

:g02: j'ai eu l'affichage par intermittance,mais c'est du passé, :g02: le chauffeur voit trés bien les panneaux sur la route ! :10:

Avatar du membre
flo07
Super Expert 1007
Messages : 427
Enregistré le : 02 juin 2012, 23:05
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 21 avr. 2005
Kilométrage : 201262
Kit Caméléo installé : FluoJean's
Autres kit(s) Caméléo : Anciennement : Trimix red
Options : Date de mise en circulation : 03/05/2005

Sporty Pack + barres de toit + rétro int. électrochrome + pack JBL
XCarLink sur autoradio RD3
veilleuses/Éclairage plaques/Afficheur ODB/plafonnier à LED blanc
éclairage de courtoisie à LED intégrés aux rétroviseurs
Kit Caméléo personnalisé
Freins sport
Localisation : Anthon (38)
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par flo07 » 11 août 2013, 01:11

la rotule 73 a écrit :le chauffeur voit trés bien les panneaux sur la route ! :10:
c'est le plus important ;)
La 1007, plus qu'une voiture. Une passion...
"Je rejette votre théorie et la remplace par la mienne" A.Savage.
Plus de 1007 après 2 ans et demi et plus de 73 000Km.. Remplacé depuis par une Laguna 2 Ph1 1.9Dci 120 Dynamique + quelques options supplémentaires (voiture OFFERTE)

Avatar du membre
nubnub54
Modérateur
Messages : 3266
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 135000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par nubnub54 » 12 août 2013, 18:29

:lolflag: Je :31: lors de mon passage pour me faire pardonner :lolflag:
Je suis anticonformiste, je suis 1007iste

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par la rotule 73 » 12 août 2013, 18:49

:g03: Nico :arrow: :192:

volplane
Membre
Messages : 9
Enregistré le : 21 déc. 2010, 17:27
Kilométrage : 1
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par volplane » 21 août 2013, 15:45

regarde ici tu as sûrement eu le même problème que moi :viewtopic.php?f=28&t=6639

Avatar du membre
flo07
Super Expert 1007
Messages : 427
Enregistré le : 02 juin 2012, 23:05
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 21 avr. 2005
Kilométrage : 201262
Kit Caméléo installé : FluoJean's
Autres kit(s) Caméléo : Anciennement : Trimix red
Options : Date de mise en circulation : 03/05/2005

Sporty Pack + barres de toit + rétro int. électrochrome + pack JBL
XCarLink sur autoradio RD3
veilleuses/Éclairage plaques/Afficheur ODB/plafonnier à LED blanc
éclairage de courtoisie à LED intégrés aux rétroviseurs
Kit Caméléo personnalisé
Freins sport
Localisation : Anthon (38)
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par flo07 » 03 sept. 2013, 21:15

Encore en panne de ventilation!!! Je n'ai pas encore démonté le module pour voir a quoi est dû la panne.. Je pense que la pâte thermique à coulé. Je rechangerais le transistor et installerais une pâte thermique épaisse, pour éviter les coulures, donc les pannes...
La 1007, plus qu'une voiture. Une passion...
"Je rejette votre théorie et la remplace par la mienne" A.Savage.
Plus de 1007 après 2 ans et demi et plus de 73 000Km.. Remplacé depuis par une Laguna 2 Ph1 1.9Dci 120 Dynamique + quelques options supplémentaires (voiture OFFERTE)

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par la rotule 73 » 05 sept. 2013, 12:07

:g03: Bonjour Florent, Il faudrait mettre la référence de la pâte thermique épaisse, et voir si le prochain coup,ça tient le coup ,pour régler cette affaire de chauffe du Triac ! :84:

Avatar du membre
flo07
Super Expert 1007
Messages : 427
Enregistré le : 02 juin 2012, 23:05
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 21 avr. 2005
Kilométrage : 201262
Kit Caméléo installé : FluoJean's
Autres kit(s) Caméléo : Anciennement : Trimix red
Options : Date de mise en circulation : 03/05/2005

Sporty Pack + barres de toit + rétro int. électrochrome + pack JBL
XCarLink sur autoradio RD3
veilleuses/Éclairage plaques/Afficheur ODB/plafonnier à LED blanc
éclairage de courtoisie à LED intégrés aux rétroviseurs
Kit Caméléo personnalisé
Freins sport
Localisation : Anthon (38)
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par flo07 » 05 sept. 2013, 20:41

Je viens de démonter le module, et effectivement, la pâte a bien coulé. Donc j'ai changé le transistor, mis une pâte thermique épaisse (récupéré sur un processeur de PC), rebranché, et surprise, RIEN!! PAS de ventilation!! Je n'ai pas regardé les fusibles, mais si ils sont tous bons, je changerais le module de régulation de ventilation. Et si toujours rien, bloc ventilation
La 1007, plus qu'une voiture. Une passion...
"Je rejette votre théorie et la remplace par la mienne" A.Savage.
Plus de 1007 après 2 ans et demi et plus de 73 000Km.. Remplacé depuis par une Laguna 2 Ph1 1.9Dci 120 Dynamique + quelques options supplémentaires (voiture OFFERTE)

pamage
Membre
Messages : 18
Enregistré le : 08 mai 2010, 23:19
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 20 déc. 2007
Kilométrage : 43000
Kit Caméléo installé : oléboron
Autres kit(s) Caméléo : bornéo
Options : jantes eveanys
Localisation : ANTONY
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par pamage » 13 nov. 2013, 15:58

Même problème de ventilateur qui ne marchait plus : j'ai suivi à la lettre toutes les explications, ( effectivement rien de compliqué, savoir juste un peu bricoler ) et ça refonctionne ! Réparation pour 12 euros avec la pâte thermique ! Un immense MERCI à vous

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par la rotule 73 » 13 nov. 2013, 21:26

:g03: :merci: Pour les retombées, on n'a toujours pas de n° de références pour les pâtes thermiques épaisses ! :182:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par la rotule 73 » 28 janv. 2014, 12:13

:g03: Pour en revenir aux filtres d'habitacles,et il y en a qui préfère les Purflux, j'ai ouïe dire, j'ai celui là avec preuve à l'appui,au Charbon Actif ! :8: :arrow: http://www.sogefifilterdivision.com/BI/ ... HC319.html" onclick="window.open(this.href);return false;
A vous de trouver le meilleur tarif ! Au fait , il est prévu pour tous les modèles de 1007 ! :84:

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par laurentg0 » 29 juin 2014, 17:55

Bonjour tout le monde,

hier après-midi, il faisait 34°C sur l’agglomération Toulousaine.
Toutes fenêtres ouvertes sur la rocade, j'arrive dans un bouchon et je me dis que je pourrais quand même
faire une entorse à ma religion et mettre la clim :mrgreen:
Et là c'est le drame :b7: ... aucun air froid ne sort des bouches d'aération :icon_frown:
Heureusement, le bouchon fut de courte durée ;)

La dernière fois que je me suis servi de la clim, cela doit remonter à 1 mois. Je n'avais rien remarqué de spécial.
mais bon, en un mois si j'ai une fuite du circuit, c'est normal que ça ne marche plus.
Tout le système de commande fonctionne (j'ai une Sporty Pack donc clim auto),
sauf que A/C enclenché ou pas, l'air est toujours à la température ambiante même réglé au minimum.

Des trucs à regarder avant de l’emmener chez Peugeot ?

A+ Laurent

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par laurentg0 » 01 juil. 2014, 13:56

Bonjour à tous,

j'ai pris rdv chez Peugeot demain.
Je viens de jeter un œil sur Service Box et pour ma voiture il ne me propose pas de cartouche dessicante.
A priori après l'OPR 10933, il n'y en a plus.

Quelqu'un est il au courant d'une évolution du circuit de clim sur HDI1.6 ayant entraîné la suppression de la cartouche dessicante dans le condenseur ?

A+ Laurent

Avatar du membre
Vinouchette
Modératrice
Messages : 13614
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Vinouchette » 01 juil. 2014, 16:19

J'ai eu une expérience similaire il y a 3 ans environ : plus de clim, cela soufflait à température ambiante. Changement de cartouche chez Peugeot, l'été suivant rebelote, air chaud... grrrr,
2e changement (?) avec prise de RV un mois plus tard pour surveiller si fuite il y avait... et plus de problème depuis. J'ignore si un changement de matériel est intervenu entre les 2 interventions.
Image

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par laurentg0 » 02 juil. 2014, 14:36

Le garage vient d'appeler, c'est le condenseur de clim (le radiateur externe) qui est mort :sad:
C'est pas juste une fuite de gaz, je vous tiens au courant pour la facture finale...

A+ Laurent

quatrentravers
Utilisateur régulier
Messages : 50
Enregistré le : 22 mars 2014, 17:21
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 11 déc. 2008
Kilométrage : 43000
Kit Caméléo installé : Je ne sais pas de quoi il s'agit.
Options : La radio est du type intermédiaire, pas d'écran couleur, mais un écran assez élaboré, d'ailleurs je m'y perds. Quand au reste je suppose que c'est de série: limitateur régulateur etc...
Localisation : 13980 ALLEINS
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par quatrentravers » 02 juil. 2014, 17:40

Bonsoir les amis. Je viens de lire l'article sur la clim et je vois qu'il y a des "connaisseurs", aussi je pose une question:
Il y a une grille de la dimension d'une pièce de monnaie sur le tableau de bord en face du passager ( plutôt à gauche) et il sort de là un bruit de ventilateur assez désagréable. Qu'est-ce que c'est, et à quoi ça sert ?
Merci.
Question à ICE Q, j'ai un ICE Q (tricycle couché) est-ce ton cas?

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par la rotule 73 » 02 juil. 2014, 21:46

:g03: C'est le thermostat d'habitacle, par contre le reste du message est codé ! :b7:

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20667
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par ray-mon » 03 juil. 2014, 05:36

Dernière visite d'IceQ : 5 avril 2010 ...
Image

quatrentravers
Utilisateur régulier
Messages : 50
Enregistré le : 22 mars 2014, 17:21
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 11 déc. 2008
Kilométrage : 43000
Kit Caméléo installé : Je ne sais pas de quoi il s'agit.
Options : La radio est du type intermédiaire, pas d'écran couleur, mais un écran assez élaboré, d'ailleurs je m'y perds. Quand au reste je suppose que c'est de série: limitateur régulateur etc...
Localisation : 13980 ALLEINS
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par quatrentravers » 03 juil. 2014, 12:22

Bien reçu Rotule, c'est le thermostat, il n'est pas commun ce thermostat pour faire un tel raffut.
Par ailleurs, je lis que il y a de la surchauffe derrière le tableau de bord lorsque l'air conditionné est en route, or il se trouve que la boite à gants est réfrigérée, peut'être qu'un trou bien placé dans cette boite, pourrait refroidir l'électronique ? après tout, tant que l'air frais ne va pas dehors directement !!!
Salut. Henry.

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par jbc31 » 03 juil. 2014, 12:46

Si le capteur de température fait du bruit, c'est qu'il y a un petit ventilateur
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par laurentg0 » 04 juil. 2014, 18:07

Bonjour à tous,

Il n'y a pas de petit ventilateur avec la sonde de température intérieure :84: [EDIT]ERREUR, il y a bien un petit ventilo
Par contre, il y a le "gros ventilateur" :mrgreen: de chauffage/climatisation au milieu du tableau de bord, donc plus ou moins derrière la sonde de température.

Ça fait du bruit même à faible ventilation ? Tu as peut-être une saleté qui est rentrée au moment du changement de filtre à pollen.

Concernant, la défaillance du module de commande de ventilation, il est monté dans le "gros ventilateur" donc bien refroidi, mais malheureusement
il y a un défaut, soit de conception, soit de fiabilité du composant. (Tout le monde n'a pas le problème non-plus)
Bref, ne te creuse pas trop la tête pour détourner l'arrivée d'air de la boite à gants... en plus quand la clim marche cela refroidi...mais
en hiver avec le chauffage... :mrgreen:

A part ça, j'ai récupéré ma titine ce matin. Moi qui ne me met presque jamais la clim, je suis rentré en mettant la température au min, alors qu'il faisait 20°C dehors :lolflag:

Pour la douloureuse : 418€ de réparation avec le remplacement du condenseur de clim.
- 198€ de condenseur
- 100€ de recharge
- 112€ pour 1h30 de MO
+ quelques fournitures diverses

bien que je l'ai amené chez un agent Peugeot, Il m'a proposé de mettre un condenseur adaptable plutôt que le Peugeot à 400€ :5: j'ai dis oui :mrgreen: .

A+ Laurent
Modifié en dernier par laurentg0 le 05 juil. 2014, 01:36, modifié 2 fois.

quatrentravers
Utilisateur régulier
Messages : 50
Enregistré le : 22 mars 2014, 17:21
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 11 déc. 2008
Kilométrage : 43000
Kit Caméléo installé : Je ne sais pas de quoi il s'agit.
Options : La radio est du type intermédiaire, pas d'écran couleur, mais un écran assez élaboré, d'ailleurs je m'y perds. Quand au reste je suppose que c'est de série: limitateur régulateur etc...
Localisation : 13980 ALLEINS
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par quatrentravers » 04 juil. 2014, 18:58

Réponse à laurentg0.
En effet, en hiver avec l'air chaud, bonjour les dégâts, alors pas de trou.
En ce qui concerne ce bruit de ventilateur, c'est un bruit lancinant qui couvre le bruit du moteur à l'arrêt et différent du bruit du ventilo principal. Pas grave du moment que c'est identifié. Merci de m'avoir répondu pour un PB aussi mineur.
Henry.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par laurentg0 » 05 juil. 2014, 02:14

Avec plaisir, on en parlerait des heures de notre 1007 adorée :mrgreen:

D'ailleurs quand on parle beaucoup , on dit des bêtises... effectivement il y a bien un petit ventilateur avec la sonde de température :192:
Promis, je taperai d'abords dans Google avant de d'écrire ce qui me passe par la tête ;)

Un petit coup d'air comprimé (pas trop fort) pour enlever la poussière, peut-être que ça peut arrêter le bruit.
Sinon ça coûte 48€ (ref 6445HT SONDE DE TEMPERATURE D'AIR INT) chez Peugeot... mais le remplacement me semble compliqué ...
démontage de la boite à gant peut-être :g01:

A+ Laurent

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par la rotule 73 » 05 juil. 2014, 17:03

laurentg0 a écrit : D'ailleurs quand on parle beaucoup , on dit des bêtises... effectivement il y a bien un petit ventilateur avec la sonde de température :192:
A+ Laurent
:f05: C'est comme la Distrib , quand tu l'as fait une fois , tu peux la refaire ! :8:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités