Problème ESP

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
ARNO1975
Membre
Messages : 10
Enregistré le : 01 juil. 2009, 13:34
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Montebello
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 14 avr. 2007
Kilométrage : 84000
Options : kit audio JBL
Contact :

Re: Problème ESP

Message par ARNO1975 » 15 déc. 2010, 21:52

Bonsoir tout le monde !

J'apporte ma contribution à ce sujet, la semaine dernière le fameux voyant s'est allumé, verdict de Peugeot: bloc hydraulique ! 1500 euros...
J'ai donc comme beaucoup indiqué l'existence de la note interne de janvier 2009, après vérifications ils m'ont rappelé pour m'indiquer que finalement je n'aurai que la M.O. à ma charge, 270 euros tout de même ! En clair, si je n'avais pas amené l'info je ne suis pas certain qu'ils auraient fait la recherche en interne et ils m'auraient donc allégé de 1500 euros, un scandale ! Ma 1007 est de 04/2007 et affiche 80000 kms.

Arnaud.
Jamais je n'aurais pensé rouler un jour en 1007, mais quelle bonne surprise !

busedepremiere
Membre
Messages : 7
Enregistré le : 20 nov. 2007, 17:09
Contact :

Re: Problème ESP

Message par busedepremiere » 03 janv. 2011, 11:06

Bonjour à tous et Meilleurs voeux pour 2011!
Après 3 ans et 40 000 kms sans problème voilà que le voyant de ESP/ASR reste allumé
en permanence. Lors de l'entretien des 40 000 on m"a indiqué que le défaut était "permanent" et qu'il fallait prendre RDV avec la "mécanique" pour remédier au problème. Je viens de lire toute la prose du sujet et si quelqu'un veut bien me tuyauter sur tout ce qui pourrait faciliter ma discussion avec la concession Peugeot(j'ai vu qu'il était question d'une note de service) car ma 1007 est de 2007 (livrée le 15/10/2007)
Merci d'avance et bonne journée! :help2:

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Problème ESP

Message par Zeb34 » 03 janv. 2011, 12:05

bonjour,
dans un premier temps est-ce que tes feux de stop s'allument quand tu appuie sur la pédale de frein? s'ils ne s'allument pas vérifie le contacteur au dessus de la pédale il se pourrait que ce soit simplement lui qui soit en cause 12€ et 7 Mn pour le changer .....!
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

busedepremiere
Membre
Messages : 7
Enregistré le : 20 nov. 2007, 17:09
Contact :

Re: Problème ESP

Message par busedepremiere » 03 janv. 2011, 18:50

Merci, mais malheureusement tout est OK de ce coté là!

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: Problème ESP

Message par jbc31 » 17 mai 2011, 08:11

Zut de flute: hier après-midi le voyant ESP s'est allumé avec le message ODB: ESP/ABR défaillant.

Je crois que je vais devoir faire un tour chez Peugeot :cry:
Terminé la 1007, désormais je roule en Juke.

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème ESP

Message par la rotule 73 » 17 mai 2011, 08:27

C'est peut étre que les capteurs ,vérifier aux roues avant en premier,ils sont sensibles dans le temps à cause du braquage!....A+ :g03:

Avatar du membre
user99
Invité

Re: Problème ESP

Message par user99 » 17 mai 2011, 13:42

jbc31 a écrit :Zut de flute: hier après-midi le voyant ESP s'est allumé avec le message ODB: ESP/ABR défaillant.
Commence par le capteur de la pédale de frein: 12€ et c'est très souvent lui le coupable... mais attend d'abord que le message se manifeste à nouveau.

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Problème ESP

Message par Zeb34 » 17 mai 2011, 14:35

:helloyelow:
vérifie dans un premier temps si tes feux de "stop" s'allument quand tu appuis sur la pédale ! s'ils ne s'allument pas c'est le contacteur au dessus de la pédale comme le dis user99 12€ chez peugeot et tu le change toi même 7Mn montre en main :lolflag:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème ESP

Message par la rotule 73 » 18 mai 2011, 07:26

Oui,et bien j'espére qu'il l'a vérifier avant mais Jbc doit avoir l'habitude des pannes du club!!! :lolflag:

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: Problème ESP

Message par jbc31 » 18 mai 2011, 07:41

Des nouvelles:

1) La panne n'est pas intermittente, l'erreur s'affiche dès que je démarre ou quand j'appuie sur le bouton activation/désactivation ESP.

2) Pour le contact de pédale de frein, sauf erreur de ma part, il sert aussi au démarrage avec la 2-Tronic, donc mauvaise pioche, je n'aurai même pas pu démarrer.

3) Du coup je suis passé chez Peugeot pour un diagnostic à la valise, bilan: bloc hydraulique à changer :5:

Au passage, d'après le technicien, c'est un capteur dans le bloc qui lâche, mais ça ne se détaille pas, on change le bloc, si c'est pas pousser à la consommation...

Je lui ai dit de suite que j'étais au courant de ce type de panne (merci le forum), que ça coutait un bras (effectivement devis attendu entre 1400 et 1500 €) et qu'il y avait possibilité de prise en charge par Peugeot.

Ils ne m'ont pas contredit, du coup je repasse tout à l'heure leur donner toutes les factures (achat et entretien) pour monter le dossier.

A suivre
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12700
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème ESP

Message par 1007duquatre9 » 18 mai 2011, 07:50

Mauvaise nouvelle pour le porte monnaie, bonne chance JB dans ta demande de prise en charge comme
:arrow: ARNO1975
:arrow: AROCK

Avatar du membre
Vinouchette
Modératrice
Messages : 13614
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème ESP

Message par Vinouchette » 18 mai 2011, 09:35

Et moi qui n'avais pas osé te parler du bloc hydraulique( la même panne survenue sur ma 1007, à l'époque sous garantie) de peur de te porter la poisse... Espérons qu'une prise en charge des frais sera possible à ce tarif...
Image

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: Problème ESP

Message par jbc31 » 18 mai 2011, 09:43

J'y avais bien pensé, j'avais relu tout le post dont le compte-rendu de l'intervention sur ta 1007.

C'est pour ça que je leur ai de suite dit que je connaissais le tarif et parlé de la prise en charge, ça évitait qu'ils essayent de m'enrhumer :189:
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: Problème ESP

Message par jbc31 » 23 mai 2011, 10:03

Je viens d'avoir le retour du garage pour la prise en charge: le bloc hydraulique est bien payé par le constructeur.

Il devrait rester aux alentours de 200 € à ma charge.

Rendez-vous pris pour lundi en 8.
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Problème ESP

Message par Zeb34 » 23 mai 2011, 10:16

:47: Jean Bat, tu as bien fait de leur parler directement , c'est ce que j'avais fait aussi pour la prise en charge de mes joints d'injecteurs.... et ils obtempèrent de suite..... c'est bon a savoir :!: surtout quand la maladie est archi-connue ! :g03:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: Problème ESP

Message par jbc31 » 23 mai 2011, 11:59

Oui, ça n'a pas trainé: la secrétaire du garage devait contacter le gus de la concession qui s'occupe de ce genre de dossier mais il était en formation et ne rentrait qu'aujourd'hui.

Aussi, je ne pensais pas avoir de réponse avant le milieu de la semaine, mais bonne surprise, même pas 10h00 du matin, j'ai reçu le feu vert :grin:

Du coup, j'ai pu choisir la date de l'intervention pour le 30 vu que je suis en congés et que je peux leur laisser la voiture, ça leur laisse le temps d'approvisionner la pièce d'ici là.
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
Vinouchette
Modératrice
Messages : 13614
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème ESP

Message par Vinouchette » 23 mai 2011, 17:48

jbc31 a écrit :Du coup, j'ai pu choisir la date de l'intervention pour le 30 vu que je suis en congés et que je peux leur laisser la voiture, ça leur laisse le temps d'approvisionner la pièce d'ici là.
sage décision !
Image

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12700
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème ESP

Message par 1007duquatre9 » 30 mai 2011, 09:17

jbc31 a écrit :Je viens d'avoir le retour du garage pour la prise en charge: le bloc hydraulique est bien payé par le constructeur.
Il devrait rester aux alentours de 200 € à ma charge.
:merci: pour le retour d'info JB :arrow: Et une prise en charge de + sur la liste

Avatar du membre
jbc31
1007iste de diamant
Messages : 11477
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)
Contact :

Re: Problème ESP

Message par jbc31 » 31 mai 2011, 11:00

ça y est, opération effectuée, voici la facture:

Image
Terminé la 1007, désormais je roule en Juke.

bigorno
Nouveau membre
Messages : 2
Enregistré le : 13 juil. 2011, 22:49
Contact :

Re: Problème ESP

Message par bigorno » 14 juil. 2011, 00:18

Bonjour, je dois passer ma 1007 au contrôle technique car elle est de juin 2007. Le voyant ESP reste allumé depuis 1 an, j'ai contacté a 3 reprises des concessions et agents PEUGEOT, 2 m'ont répondus qu'ils n'avaient pas le temps de s'en occuper, l'agent peugeot d'aujourd'hui m' a dit qu'il fallait changer le boîtier en entier, et m' a fait un devis de 1400€!!!!! je me pose la question: le contrôle technique va t-il refuser la validation suite à ce problème ??

(le voyant reste allumé en permanence) Je viens de me connecter au forum, je vais contacter l'agent PEUGEOT pour qu'il puisse faire la garantie concernant le remboursement de la pièce auprès de la maison PEUGEOT. Comme certains l'on indiquer dans ce forum, et dont je les remercie pour leur conseils. c'est la première fois que je me connecte à un forum, mais il est abusif de profiter des usagers d'automobile de leur marque sans leur dire qu'un problème existe dans cette série.
cordialement, peut-être des réponses ? :merci:

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20667
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème ESP

Message par ray-mon » 14 juil. 2011, 08:49

Bienvenue bigorno :82:
Image

Avatar du membre
Vinouchette
Modératrice
Messages : 13614
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème ESP

Message par Vinouchette » 14 juil. 2011, 09:13

Bienvenue Bigorno. le devis de 1400 euros concerne le changement du bloc hydraulique ? si c'est le cas, le contrôle technique risque de ne pas passer, (la contre visite est gratuite) , car lorsque cette panne est arrivée sur ma 1007, le concessionnaire Peugeot m'a demandé de lui laisser le véhicule sur le champ car le risque était de ne plus avoir de frein d'un moment à l'autre.
Image

Avatar du membre
Moulagaufre
Modérateur
Messages : 3057
Enregistré le : 22 déc. 2007, 17:28
Civilité : Homme
Version : Sporty
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 15 mars 2005
Kilométrage : 147890
Kit Caméléo installé : Bidultruc
Options : -
| Autoradio Panasonic 2355
| Becquet Peugeot
| Essuie glace Flat Blade
| Pack Easy
| Silencieux Remus
| Attelage Bosal
Localisation : Argenvières (18)
Contact :

Re: Problème ESP

Message par Moulagaufre » 14 juil. 2011, 09:59

Bienvenue parmi nous ! :2:
Image
----------------------------------------------------
SP 95 : Record autonomie : 535 km
Moyenne ODB lors de ce record : 6.9 l/100


SP 98 : Record autonomie : 529 km
Moyenne ODB lors de ce record : 7.2 l/100

----------------------------------------------------

bigorno
Nouveau membre
Messages : 2
Enregistré le : 13 juil. 2011, 22:49
Contact :

Re: Problème ESP

Message par bigorno » 14 juil. 2011, 11:45

bonjour Vinouchette, effectivement c'est le bloc hydraulique qu'il faut remplacer. mais cela fait plus d'un an que je roule avec le témoin allumé, pour le moment je n'ai pas eue de problème de freinage. Merci aux autres personnes qui m'ont répondus. :g01:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12700
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème ESP

Message par 1007duquatre9 » 18 juil. 2011, 07:55

:82: bigorno sur le forum Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité