Ma 1007 2-Tronic ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6403
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème plus moyen de démarrer ma 1007

Message par admin »

voilà le schéma :
Image

Peut-être voir du coté d'une masse, c'est bizarre d'avoir 10 volts si la batterie est neuve et bien chargée.

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : lundi 22 décembre 2008, 01:05:39

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

mercis pour le schémas

oui je sais je la recharge on ne sais jamais

mais avec l ancienne elle était un peux gonflée javais fait le test et javais vérifier et a la batterie javais 12.6 v pendent le teste et 10 a la boite

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6403
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème plus moyen de démarrer ma 1007

Message par admin »

Donc le problème de masse est possible.

L'alimentation en + permanent est assez directe, juste un passage par le maxi fusible n°9 dans le compartiment moteur.
Reste les masses à trouver.

Vérifie aussi s'il n'y a pas de l'eau ou de l'humidité dans le connecteur du calculateur.

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : lundi 22 décembre 2008, 01:05:39

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

sa ne viendrais pas de ACTIONNEUR D’EMBRAYAGE

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6403
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème plus moyen de démarrer ma 1007

Message par admin »

Non, je ne pense pas.

Ça ressemble plus à un problème d'alimentation.

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : lundi 22 décembre 2008, 01:05:39

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

bonjour

voila jais trouver c est lasse du moteur de ACTIONNEUR D’EMBRAYAGE qui es casser jais commander sur le net

mais es t il possible de trouver l outil réglage actionneur d’embrayage

mercis

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6403
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème plus moyen de démarrer ma 1007

Message par admin »

J'ai du mal à voir le lien avec la tension batterie basse ! mais bon tu verras avec l'actionneur neuf.

L'outil n'est pas indispensable, repère bien la position des vis dans les trous oblong et repositionne l'actionneur neuf à l'identique.

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : lundi 22 décembre 2008, 01:05:39

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

je sais mais la batterie n étais pas chargée
après charge jais entendu le moteur mais il fessais un drôle de bruit jais démonté l'ACTIONNEUR et la jais vus le morceaux du moteur dans le boitier
le problème jais pas fait de repaire

mais jais trouver sa Effectuer 3 tour(s) avec la vis de réglage ( en (f)) .
Constater le déplacement de l’actionneur d’embrayage dans les trous oblongs du support (3,0 mm ) .
je mes l actionneur contre la cuillère et je déplace les vis de 3 mm dans les trous oblong

tu croie que c'est bon jais trouver sa dans DocBackup Peugeot

Avatar du membre
jbc31
1007iste de diamant
Messages : 11342
Enregistré le : lundi 29 octobre 2007, 08:07:03

Re: Problème plus moyen de démarrer ma 1007

Message par jbc31 »

Même sans avoir fait de repères, la marque de la position des vis est assez visible après démontage
(enfin c'était le cas quand je l'ai changé sur ma 1007)

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : lundi 22 décembre 2008, 01:05:39

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

mercis je vous tien au courant je l'aurais ce jeudi

Avatar du membre
user99
Invité

Re: Problème plus moyen de démarrer ma 1007

Message par user99 »

Alors ?

Glille
Nouveau membre
Messages : 4
Enregistré le : dimanche 09 mars 2014, 21:33:25

Re: Problème plus moyen de démarrer ma 1007

Message par Glille »

Bonjour à Tous.

J'ai exactement le même soucis.

Il y'a deux mois, ma voiture tombe en panne. Direction le garage. Là, on m'annonce que mon embrayage piloté est mort.
Il me change donc la pièce pour la modique somme de 780€

Depuis, j'ai eu pas de mal de souci de démarrage comme décrit ci dessus ( La barre -- affichée à la place du N, La boite de ré initialise puis 1min après, le N s'affiche à nouveau et j'arrive à redémarrer.)

Mais depuis ce matin, la boite se ré initialise mais le N ne j'affiche plus, donc impossible de démarrer....
La voiture est donc immobilisée ...
J'appelle le garage demain en espérant qu'ils acceptent de venir chercher la voiture...

Avatar du membre
nubnub54
Modérateur
Messages : 3243
Enregistré le : lundi 22 octobre 2007, 13:24:55

Re: Problème plus moyen de démarrer ma 1007

Message par nubnub54 »

Si tu as eu une réparation liée à ta boite de vitesse récemment, cette nouvelle panne devrait être prise en charge par le garage qui a effectué la réparation. Ils ont une obligation de résultats et n'ont pas résolu ton problème

koraggarn
Membre
Messages : 18
Enregistré le : dimanche 28 décembre 2014, 10:59:39

1.4 hdi Tout l'électronique HS.

Message par koraggarn »

Bonjour, je possède une 1007 1.4 hdi sporty de 2007 avec 110.000km.

Ce matin je m’aperçois que la clef ne marche pas pour ouvrir les portes, ok ça arrive, j'ouvre manuellement, je tourne la clef pour allumer le moteur et rien.. même pas un petit bruit ni une loupiote.
La batterie HS ? Je n'es pas laisser les feu de position ou autres pourtant.
Si quelqu'un peux m'aiguiller avant d'appeler un dépanneur, merci !!

Avatar du membre
ray-mon
1007iste de diamant
Messages : 21553
Enregistré le : mardi 19 février 2008, 18:59:19

Re: 1.4 hdi Tout l'électronique HS.

Message par ray-mon »

Quel âge a ta batterie ?

koraggarn
Membre
Messages : 18
Enregistré le : dimanche 28 décembre 2014, 10:59:39

Re: 1.4 hdi Tout l'électronique HS.

Message par koraggarn »

Je l'es changer en juin 2015 par une batterie d'origine peugeot, dans un petit garage peugeot.

Avatar du membre
ratonlaveur
1007iste de diamant
Messages : 8020
Enregistré le : samedi 21 février 2015, 18:02:43

Re: 1.4 hdi Tout l'électronique HS.

Message par ratonlaveur »

As-tu vérifié la fixation des cosses de la batterie ?
Est-ce une batterie avec témoin de charge ? (une espèce de petit rond translucide sur le dessus)
As-tu un multimètre pour vérifier la tension de la batterie ?
Parce que ce que tu décris, ça fait vraiment penser à un problème de batterie plus que d'électronique !

piero94
Membre
Messages : 10
Enregistré le : dimanche 16 juillet 2017, 17:17:29

demarrage mot, pédale de frein dure

Message par piero94 »

Salut !
l'autre jour avec 1007 sporty pak boite auto, quand j'ai voulu redémarrer, je met la clé de contact et... rien, la batterie est neuve de 3 mois, les voyants s'allument quand même. La pédale de frein sur laquelle il faut appuyer pour démarrer était super dure. J'ai très peu roulé juste avant. POur info je roule très peu.
J'ai attendu qlq minutes puis ok la pédale s'est détendue j'ai pu démarrer.

Avant de courir chez mon pigeot de concessionnaire pour me faire arracher un bras ou une jambe, y-a til qlq chose que je peux faire ? :25:

Merci pour vos conseils :help2: :help2:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1401
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Ma 1007 2-Tronic ne démarre pas

Message par Pingoo »

Je viens seulement de voir ton message.
Je ne surveillais pas ce sujet. Me suis fait avoir...

Tu as trouvé solution à ton problème ?