Ma 1007 2-Tronic ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Lylhazard
Membre
Messages : 20
Enregistré le : 22 nov. 2010, 17:05
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 95000

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par Lylhazard »

Bonjour à vous tous,

les 1007 sont vraiment vraiment capricieuses (mais tellement jolies ;-) )
Aujourd'hui, au moment de sortir du parking souterrain plus rien, je m'explique:
ouverture automatique (et fermeture) des portes ok. clé de contact en place mais au moment de mettre le contact rien. Affichage : condamnation porte enclenchée (ou un message dans ce genre concernant les portes en tout cas). Je retourne la clé dans un sens puis dans l'autre pour tenter de mettre le contact et là la pédale de frein de durcit.
J'éteins tout. Elève la clé. La voiture se met à faire des bruits inhabituels (dans le genre des bruits au moment des changements automatiques de vitesse) et le voyant de vitesse indique un tiret au lieu du N.
Du coup, elle est restée dans le parking souterrain et je suis bien embêtée...
Help, please!

Merci par avance.

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par la rotule 73 »

:g03: Un exemple de dépannage rapide:un coup de bombe de W40 dans le contacteur de stop, il faut enlever la prise et la remettre en place après l'opération ça ressemble à sa panne,si c'est lui elle va redémarrer,tes alertes ressemblent a des alertes usuellles,rien de grave! Les bruits de la boite,c'est normal! :84:
Modifié en dernier par la rotule 73 le 07 oct. 2012, 18:44, modifié 1 fois.

Lylhazard
Membre
Messages : 20
Enregistré le : 22 nov. 2010, 17:05
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 95000

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par Lylhazard »

Merci!
(juste, je ne sais pas ce qu'est la bombe W40, est ce que un simple coup de chiffon peux suffire en attendant de me procurer de la W40?)

Lylhazard
Membre
Messages : 20
Enregistré le : 22 nov. 2010, 17:05
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 95000

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par Lylhazard »

et d'ailleurs, comment j'accède au contacteur stop? (désolée pour toutes ces question, je suis super novice...)

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par la rotule 73 »

:g03: Au dessus de la pédale de freins c'est lui qui commande le démarreur,du W40 ou un dégrippant tu le trouve en station service,tu dois en avoir une sur la route du parking :b7: il la faut absolument pour le dépannage! :g03:

Lylhazard
Membre
Messages : 20
Enregistré le : 22 nov. 2010, 17:05
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 95000

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par Lylhazard »

Merci, je vais regarder tout ça demain matin!

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par admin »

Essaie de rester appuyé sur la pédale de frein pendant quelques minutes (jusqu’à ce que le N apparaisse au combiné) en mettant le contact.

La boite à surement voulu faire une initialisation, le fait de couper le contact l'a arrêtée.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Lylhazard
Membre
Messages : 20
Enregistré le : 22 nov. 2010, 17:05
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 95000

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par Lylhazard »

BOnjour,

encore merci pour vos réponses!
Je suis donc retournée à ma voiture et en enclenchant le contact, tout est reparti. Il y a tout de même eu un affichage ESP hors service, Airbag hors service mais j'ai pu démarrer. Les voyants de l'as et de l'airbag passager étaient allumés. Je suis allée faire le plein et donc coupé pluie rallumé la voiture. Au ré-allumage, les voyants s'étaient éteints et tout semble rétablit.
Quel serait votre diagnostic?
Est ce que cela se produit souvent? Est ce que cela peut être lié au fait que j'étais sur la réserve d'essence?

Merci à vous les experts 1007!

Avatar du membre
user99
Invité

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par user99 »

Peut être un début de batterie faible ou bien le contacteur de la pédale de frein.

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Ma 1007 1.6 2-Tronic ne démarre plus

Message par la rotule 73 »

:g03: Il est possible que ça ne revient pas certainement un beug fugitif comme on peut en avoir quelques fois sans savoir de où ça vient! C'est les joies de l'électronique si l'on peut dire! Des départs manqués ou des alertes fugitives ça n'arrive pas tous les jours,heureusement! Laisse béton! :b7:

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : 22 déc. 2008, 01:05
Civilité : Homme
Version : Urban
Couleur : Orange Salamanque
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 26 juin 2006
Kilométrage : 97000
Localisation : belgique

Problème plus moyen de démarrer ma 1007 2-Tronic

Message par lechat »

bonjour a tous

jais un problème plus moyen de démarré mas 1007
Jais eu le devis du garage

Travaux déjà effectués
***************************
MISE AU BANC DIAGNOSTIC
LECTURE DEFAUTS BOITE DE VITESSES
CONTROLE DES CIRCUITS ELECTRIQUES
CONTROLE ALIMENTATIONS
LECTURE PARAMETRES COMMANDE ACTIONNEUR EMBRAYAGE
LECTURE PARAMETRE S COMMANDE ACTIONNEUR BOITE PILOTEE
MA MAIN OEUVRE 2,7 48 129,60 4

ECHANGE ACTIONNEUR BOITE PILOTEE
TELECODAGE ACTIONNEUR
PETITES FOURNITURES 1 15 15,00 4
2452C3 ACTIONNEUR BV 1 796,22 796,22 4
MA MAIN OEUVRE 3,5 48 168,00 4

INFO

DEVIS ETABLI SOUS RESERVE D'AUTRES PIECES DEFECTUEUSES
CERTAINS BOITIERS /CALCULATEURS POUVANT SE REVELER
DEFECTUEUX LORS DES REPARATIONS

€ 1.108,82
€ 232,85
€ 1.341,67

Apparemment il nés pas sur pourriez-vous me donnez votre avis

D’avance un grand mercis
je suis dans une situation difficile ma femme qui a la sclérose en plaque est décédée et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture
petite pension

je dit tous sa juste pour dire que je ne suis pas un profiteur

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : 10 juin 2006, 15:58
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 09 sept. 2005
Kilométrage : 164000
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Trimix Silver
Options : X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-
Localisation : 85 Vendée

Re: Problème plus moyen de démarrer ma 1007

Message par Steelson »

As-tu la possibilité de lire toi même les code défaut via la prise OBD2 On Board Diagnostic ?
Je ne comprends pas le lien entre le défaut de démarrage et la boite de vitesse !! est-ce que le moteur tourne ?
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : 22 déc. 2008, 01:05
Civilité : Homme
Version : Urban
Couleur : Orange Salamanque
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 26 juin 2006
Kilométrage : 97000
Localisation : belgique

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

non elle es au garage je vais au magasin tous vas bien je reprend la voiture et la impossible de démarrer le démarreur ne tourne pas
et un - dans la fenêtre des vitesse la boite ne réagis plus quant on débranche la batterie et on la reconnecte on Nen temps plus le claquement d’initialisation de la boite
mais un long bruit comme une vise sens fin se qui me tracasse le garagiste nés pas sur que de la pièce a changer
il faut voire après jais peur que sa ne me coûte une fortune et en plus je suis dans la M..
que faire
je suis dans une situation difficile ma femme qui a la sclérose en plaque est décédée et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture
petite pension

je dit tous sa juste pour dire que je ne suis pas un profiteur

Avatar du membre
user99
Invité

Re: Problème plus moyen de démarrer ma 1007

Message par user99 »

Steelson a écrit :Je ne comprends pas le lien entre le défaut de démarrage et la boite de vitesse !!
Je suppose que si la boite ne peut pas se mettre au point mort, ou débrayer pour le démarrage, le calculateur refuse de tenter de démarrer.

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : 22 déc. 2008, 01:05
Civilité : Homme
Version : Urban
Couleur : Orange Salamanque
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 26 juin 2006
Kilométrage : 97000
Localisation : belgique

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

oui c est une automatique
le tous c est de savoir si il faut changer le calculateur ou une autre pièce le garagiste nés pas sur et jais de gros problème financier
femme et enfant handicaper la rentrée approche je dois faire +- 3 km pour le bus et je suis en mauvaise sante
si on change ce que le garagiste dit et après il faut changer les calculateur i parais qu il i en a plusieurs
un conseille sil vous plait

grand mercis
je suis dans une situation difficile ma femme qui a la sclérose en plaque est décédée et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture
petite pension

je dit tous sa juste pour dire que je ne suis pas un profiteur

Avatar du membre
nubnub54
Modérateur
Messages : 3181
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 150000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen

Re: Problème plus moyen de démarrer ma 1007

Message par nubnub54 »

Sur le principe, il me semble qu'en France, un garagiste a une obligation de résultats. Ce qui signifie que lorsqu'on a payé pour une recherche de panne et sa réparation déterminée, le garagiste doit tout mettre en œuvre pour que cette panne soit réparée. Par contre, je ne sais pas dans quelle mesure il y est obligé et si cela est également valable en Belgique
Je suis anticonformiste, je suis 1007iste

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : 10 juin 2006, 15:58
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 09 sept. 2005
Kilométrage : 164000
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Trimix Silver
Options : X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-
Localisation : 85 Vendée

Re: Problème plus moyen de démarrer ma 1007

Message par Steelson »

Oui, mais il peut aussi émettre des réserves s'il pense que le diagnostic ne peut pas être fait sans démontage. Une fois le devis définitif signé, oui.
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280

Avatar du membre
user99
Invité

Re: Problème plus moyen de démarrer ma 1007

Message par user99 »

Sur ton devis, il remplace l'actionneur de boite. Le plus courant sur les boites pilotées est un pb d'actionneur d’embrayage. Si tu es bricoleur, tu peux le faire toi même. Ça a déjà été fait par un membre du forum, il avait commandé l'actionneur a un bon prix sur amazon.

[EDIT]
viewtopic.php?f=27&t=7092&p=143347&hili ... ge#p143313" onclick="window.open(this.href);return false;

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Problème plus moyen de démarrer ma 1007

Message par admin »

C'est peut être seulement le contacteur de la pédale de frein ???
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : 22 déc. 2008, 01:05
Civilité : Homme
Version : Urban
Couleur : Orange Salamanque
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 26 juin 2006
Kilométrage : 97000
Localisation : belgique

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

sa je lais dit et il mas répondu tu es mécanicien peugeot
je suis dans une situation difficile ma femme qui a la sclérose en plaque est décédée et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture
petite pension

je dit tous sa juste pour dire que je ne suis pas un profiteur

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Problème plus moyen de démarrer ma 1007

Message par admin »

Et bien va voir ailleurs, en tout c'est ce que j'aurais fait si on me répond comme ça !

Est-ce que les feux stop s'allument ?
Combien de km ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : 22 déc. 2008, 01:05
Civilité : Homme
Version : Urban
Couleur : Orange Salamanque
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 26 juin 2006
Kilométrage : 97000
Localisation : belgique

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

oui tu a raison mais déjà presque 200 € + le devis
97000 km

elle a 9 an

oui les feux stop fonctionne

quelle interface obd2 me conseilleriez vous
je vais faire mes entretien moi même et dépannage

jais de gros problème financier mas fille malade +- 3 km pour le bus je vous dis pas mais sa fait lourd

on mas dis dans acheter une neuve

grand mercis pour tous
je suis dans une situation difficile ma femme qui a la sclérose en plaque est décédée et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture
petite pension

je dit tous sa juste pour dire que je ne suis pas un profiteur

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Problème plus moyen de démarrer ma 1007

Message par admin »

A presque 100000km, ça peut effectivement être l'actionneur, mais si tu bricoles un peu, change le toi même.

Il se trouve sur internet pour beaucoup moins chère que chez Peugeot.

Une interface obd ne donne pas toutes les infos, le mieux c'est l'interface officielle avec diagbox, regarde sur Google.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : 22 déc. 2008, 01:05
Civilité : Homme
Version : Urban
Couleur : Orange Salamanque
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 26 juin 2006
Kilométrage : 97000
Localisation : belgique

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

Calculateur boîte de vitesses automatique
Défaut permanent. Défaut alimentation
code défaut : P0560
Tension batterie : 10.0 Volt
état de l'embrayage : débrayé
rapport engagé : invalide
régime d'entrée de boîte de vitesses : 0 tr/mn
vitesse véhicule : 0 km/h
POSITION DE LA CLEF DE CONTACT : Etat +APC
passage de rapport en cours : invalide
régime moteur : 0 tr/mn
température d'eau moteur : 16 °C

mais pas de N sur affilage mais une ligne --

jais changer la batterie et la recharge pour être sure
je suis dans une situation difficile ma femme qui a la sclérose en plaque est décédée et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture
petite pension

je dit tous sa juste pour dire que je ne suis pas un profiteur

Avatar du membre
lechat
Utilisateur régulier
Messages : 58
Enregistré le : 22 déc. 2008, 01:05
Civilité : Homme
Version : Urban
Couleur : Orange Salamanque
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 26 juin 2006
Kilométrage : 97000
Localisation : belgique

Re: Problème plus moyen de démarrer ma 1007

Message par lechat »

bonjour a tous

je recherche le schémas électrique

mercis
je suis dans une situation difficile ma femme qui a la sclérose en plaque est décédée et ma fille une neurofibromatose et es a l’école professionnelle spéciale et je ne sais plus la conduire a l’école plus de voiture
petite pension

je dit tous sa juste pour dire que je ne suis pas un profiteur