Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Bon et bien ce n'est pas la batterie. Ça m'aurait étonnée elle n'est pas vieille et aucun soucis elle démarre sans problème.

Mon mari quand il l'a démarré avant qu'elle nous lâche m'a dit que ça faisait un bruit métallique pas fort mais j'ai moi même entendu qu'elle faisait un petit bruit qu'elle ne faisait pas...

Il penche pour le démarreur du coup. Il va se rendre en casse pour voir ce qu'il trouve. 😕

Merci.. Je vous tiens au courant.

Avatar du membre
dartagnan
1007iste de platine
Messages : 3757
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Regarde d'abord sur autodoc,en neuf c'est moins cher que d'occas a la casse.
https://www.auto-doc.fr/pieces-detachee ... 33-1-4-hdi

Avatar du membre
dartagnan
1007iste de platine
Messages : 3757
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Souvent,sur le 1.4 hdi,le neiman a tendance a ne pas bien revenir lorsqu'on relâche le démarreur.Du coup,celui-ci ne débraye pas du moteur et chauffe et fini par cramer.
Quand vous êtes tombé en panne et qu'elle ne voulais plus démarrer,le démarreur tournait-il ou pas ?

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Je ne sais pas ce que tu veux dire par il tournait ou pas ?

Quand on tourne la clé il n'y a que le contact qui se met. Elle démarre si on la pousse.

Nous avons trouvé un démarreur à la casse pour 35€ en échange de l'ancien.

Je vous tiendrais informé de la suite quand notre meco aura eu le temps de passer le changer.

Merci 😊

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1392
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Pingoo »

Attention à vérifier les fils du faisceau ! Surtout si ça a senti le chaud !

Avatar du membre
dartagnan
1007iste de platine
Messages : 3757
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Et aussi bien nettoyer les cosses,autant celles sur le démarreur que celles de la batterie.C'est souvent qu'une cosse sale ou mal serrée empêche les fortes intensités de passer.Donc on a le contact et les lumières au tableau de bord,mais pas assez de jus pour entraîner le démarreur.Dans ce cas,quand on essaye de démarrer,ça éteint souvent le tableau de bord et ça remet la pendule a "0".
Si c'était ça,ça pourrait expliquer la panne et l'arrêt intempestif du moteur.Mais...les voies du démarrage sont parfois impénétrables :lolflag: .

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Alors voilà le démarreur a été remplacé. Il a vérifié un peu tout ce qui pouvait avoir créé la panne. Mise à part le démarreur d'origine ( 182 000 km) tout semble OK.
Une bonne petite vidange également pour repartir sur de bonne base.

Pour la vanne EGR pour lui elle ne doit pas être très encrassé, il l'a testé en ville et sur voie rapide aucun trou d'air, pas de perte de puissance et pas de fumée à la sortie. Il nous a conseillé de mettre le produit dans le réservoir la prochaine fois qu'on passera à la station.

Voilà une chose de résolue.

Merci à tous pour vos conseils supplémentaires. C'est toujours bon à prendre.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1392
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Pingoo »

Super !

La vanne EGR ne pose pas trop de problème sur le 1.4 hdi.

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Bonjour à tous.

Malheureusement je reviens vers vous... Car de nouveau mon démarreur à lâché...

De quoi pourrais venir les pannes répétées de mon démarreur?

Par avance merci à tous.

Avatar du membre
dartagnan
1007iste de platine
Messages : 3757
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Vérifie que ton neiman fonctionne correctement.Souvent,il ne reviens pas en plein après avoir actionné le démarreur,du coup celui-ci reste alimenté et ne s'arrête pas et fini par griller.Essaie de voir si la casse veut bien te l'échanger,normalement,ils les garantissent 3 mois.Sinon,je te conseille vivement de prendre un neuf(et pas un oeuf :g02: )sur internet,tu seras plus tranquille et pour guère plus cher.

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Je viens de prendre un neuf ( pas un œuf 🥚).
J'irai voir à la casse quand même !

Du coup il faudrait aussi changer le Neiman ? 🙄

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11767
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Ma 1007 1.4 HDi ne démarre pas

Message par 1007duquatre9 »

Avant de changer le Neiman, j'ai trouvé ça sur internet
"Enfin pour vérifier le contact au Neiman, prenez une lampe quelconque en 12v, mettez une borne en contact avec ce fil et une autre borne en contact sur la masse.
Tournez la clé comme pour démarrer et, si votre démarreur est en bon état, c'est la lampe qui s'allume et la voiture ne démarre pas."

Emitid
Membre
Messages : 11
Enregistré le : lundi 22 juin 2020, 20:06:16

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Emitid »

Merci beaucoup pour cette info supplémentaire.

Avatar du membre
dartagnan
1007iste de platine
Messages : 3757
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Oui mais,"ce fil",c'est lequel ?

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11767
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Ma 1007 1.4 HDi ne démarre pas

Message par 1007duquatre9 »

:84: Effectivement Dartagnan....
Je mets le contrôle pour l'ensemble démarreur et Neiman
"Quand votre voiture refuse de se lancer, le démarreur est souvent en cause.
Voici quelques conseils pour le vérifier.
Tester le démarreur de votre voiture peut vous aider à cerner le problème et mieux renseigner un éventuel réparateur :
Commencez par débrancher le petit fil maintenu par une simple cosse sur le lanceur (celui qui va au Neiman).
Prenez alors un fil à part que vous mettrez sur le contacteur (à la place de la cosse).
Puis mettez directement en contact avec la borne + de la batterie.
Vous enclenchez ainsi la bobine du lanceur qui va s'avancer pour s'enclencher sur la couronne, et faire tourner le démarreur.
Si ce dernier ne tourne pas, cela signifie qu'il n'est pas en bon état.
Pour vérifier uniquement le gros moteur du démarreur, débranchez cette petite cosse, mettez un fil (diamètre 2,5 car le fil va chauffer) que vous visserez bien entre les écrous, là où se trouve le gros fil court qui va dans le démarreur.
Ainsi vous n'alimentez que le démarreur sans le lanceur.
Attention, ne le laissez pas tourner trop longtemps car le fil 2,5 risquerait de trop chauffer.
C'est pourquoi il faut d'abord bien positionner les fils au démarreur (et les isoler) puis en dernier faire le contact sur la batterie.
Enfin pour vérifier le contact au Neiman, prenez une lampe quelconque en 12v, mettez une borne en contact avec ce fil et une autre borne en contact sur la masse.
Tournez la clé comme pour démarrer et, si votre démarreur est en bon état, c'est la lampe qui s'allume et la voiture ne démarre pas."

Avatar du membre
dartagnan
1007iste de platine
Messages : 3757
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 1.4 HDi ne démarre pas

Message par dartagnan »

Le soucis pour faire ce genre de test sur la 1007,c'est l'accessibilité du démarreur.Il faudrait quasiment le sortir pour avoir accès aux cosses