Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin »

Tu as inversé les 2 boutons ?

Nettoie aussi les contacts de la porte au cas où.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 »

C étais finalement un pb d'interrupteur et ça coûte 80euro chez Peugeot
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Vinouchette
Modératrice
Messages : 13883
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Vinouchette »

C'est finalement une panne toute simple... mais qui coute aussi en énergie pour l'identifier...
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 »

Oui en effet une panne toute simple mais il fallait que je la change surtout par temps de pluie:-)
. C est bien avec moi vous avez tous les pb que j ai avec ma voiture^^
pourvu que ça soit la dernière fois que j aille chez eux:-(
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

CAMBODIA57
Nouveau membre
Messages : 4
Enregistré le : 25 avr. 2013, 19:10
Civilité : Femme
Couleur : Vert Maori
Date de fabrication : 15 juil. 2005
Kilométrage : 80000
Localisation : metz

Re: 1007 ne demarre pas

Message par CAMBODIA57 »

bonjour, j'ai également un soucis de démarrage avec ma peugeot 1007 mais la mienne est une essence. quand je veux demarrer, un clic clic retentit mais c'est tout. je ne peux la demarrer qu'en deuxieme en la poussant. Pensez vous qu'il faut egalement changer le neimann? merci.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: 1007 ne demarre pas

Message par admin »

Bonjour,

C'est surement la batterie.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Avatar du membre
user99
Invité

Re: 1007 ne demarre pas

Message par user99 »

Symptômes typiques d'une batterie HS.

Vinouchette
Modératrice
Messages : 13883
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)

Re: 1007 ne demarre pas

Message par Vinouchette »

:82: Cambodia 57

est-ce ta batterie d'origine ?
Image

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: 1007 ne demarre pas

Message par la rotule 73 »

:g03: Il faut brancher une batterie de dépannage en parallèle,et si c'est pareil,panne du stator ou du rotor du démarreur,c'est le lanceur du démarreur qu'on entend ! Vu l'accessibilité,échange standard du démarreur! :84:

CAMBODIA57
Nouveau membre
Messages : 4
Enregistré le : 25 avr. 2013, 19:10
Civilité : Femme
Couleur : Vert Maori
Date de fabrication : 15 juil. 2005
Kilométrage : 80000
Localisation : metz

Re: 1007 ne demarre pas

Message par CAMBODIA57 »

bonjour, J'ai changé la batterie la semaine derniere en pensant qu'il s'agissait de ça mais ça continue. Je suis obligée de démarrer en 2eme en poussant la voiture. La galere. De plus il est bien difficile de trouver un garage qui accepte de s'occuper de ma 1007 et le garage peugeot fait vraiment mal au porte monnaie.

Avatar du membre
user99
Invité

Re: 1007 ne demarre pas

Message par user99 »

Essaie avec une batterie neuve.

CAMBODIA57
Nouveau membre
Messages : 4
Enregistré le : 25 avr. 2013, 19:10
Civilité : Femme
Couleur : Vert Maori
Date de fabrication : 15 juil. 2005
Kilométrage : 80000
Localisation : metz

Re: 1007 ne demarre pas

Message par CAMBODIA57 »

oui elle est neuve ma batterie. Et j'ai quand meme testé avec les cables elle démarre pas non plus

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: 1007 ne demarre pas

Message par admin »

Démarreur alors, le neiman, je crois pas que l'on ai déjà eu un cas sur une essence.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: 1007 ne demarre pas

Message par la rotule 73 »

admin a écrit :Démarreur alors, le neiman, je crois pas que l'on ai déjà eu un cas sur une essence.
:g02: C'est du béton sur les essences!
CAMBODIA57 a écrit :oui elle est neuve ma batterie. Et j'ai quand même testé avec les câbles elle démarre pas non plus
:19: Une petite SARL,demander un échange standard du démarreur après vérification de la charge d'alternateur ! :84:

Avatar du membre
user99
Invité

Re: 1007 ne demarre pas

Message par user99 »

T'as quelle tension aux bornes de la batterie ?

CAMBODIA57
Nouveau membre
Messages : 4
Enregistré le : 25 avr. 2013, 19:10
Civilité : Femme
Couleur : Vert Maori
Date de fabrication : 15 juil. 2005
Kilométrage : 80000
Localisation : metz

Re: 1007 ne demarre pas

Message par CAMBODIA57 »

un ami mécano est venu voir ma 1007 aujourd hui. la tension de la batterie étant bonne il a tout démonter et en fait le "plastique" du démarreur est fissuré donc voila reste plus qu'à commander la piece. Merci beaucoup de vos reponses

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: 1007 ne demarre pas

Message par la rotule 73 »

:g03: Dis nous le résultat, demande un échange standard du démarreur,un neuf en promo!!! :84:

MrSaladin
Membre actif
Messages : 104
Enregistré le : 25 févr. 2011, 17:43
Version : Sporty
Couleur : Gris Cerianthe
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 14 mars 2006
Kilométrage : 117500

Ma 1007 1.4 HDi ne démarre plus non plus....

Message par MrSaladin »

Bonjour,

Lundi soir en rentrant du boulot, après une heure de route je me suis arrêté devant l'école....et impossible de repartir...le même problème qu'ici : http://www.club1007.net/forum/viewtopic.php?f=27&t=6988" onclick="window.open(this.href);return false;
Tout semble ok, les voyants s'allument, le préchauffage aussi, la radio fonctionne, les portes aussi.... mais quand je tourne la clef, rien !
j'ai vérifié les câbles, j'ai débranché la batterie, j'ai même essayé avec une autre batterie au cas ou... que dalle !

hier soir en rentrant je refais un essai, elle a démarré du 1er coup ! pas d'alerte, pas de voyant rouge... comme si de rien n'était !!
ce matin je l'ai prise, j'ai fait une heure de route, impec ! en arrivant je l'ai éteinte puis redémarrée, no problem !!

ça peut être le démarreur ou le neiman qui déconne aléatoirement ou quand ça chauffe ?

Merci
1ère mise en circulation : 27/03/2006

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Ma 1007 ne démarre plus non plus....

Message par la rotule 73 »

:g03: Bonjour Mr Saladin , la loi des séries en ce moment ! :12: Panne alternative du démarreur , certainement le contacteur / lanceur car il y a quedal quand il est en panne :b7:
Vu le prix des échanges standards , je te conseille le démarreur complet pour la tranquillité après avoir testé le démarreur et le neiman sur la 1007 avant dépose ! :84:

MrSaladin
Membre actif
Messages : 104
Enregistré le : 25 févr. 2011, 17:43
Version : Sporty
Couleur : Gris Cerianthe
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 14 mars 2006
Kilométrage : 117500

Re: Ma 1007 ne démarre plus non plus....

Message par MrSaladin »

la rotule 73 a écrit ::g03: Bonjour Mr Saladin , la loi des séries en ce moment ! :12: Panne alternative du démarreur , certainement le contacteur / lanceur car il y a quedal quand il est en panne :b7:
Vu le prix des échanges standards , je te conseille le démarreur complet pour la tranquillité après avoir testé le démarreur et le neiman sur la 1007 avant dépose ! :84:

j'ai vu mon garagiste qui m'a dit que c'était certainement le démarreur... problème connu à priori...
donc il va le tester et le changer si besoin
En ce moment elle marche correctement mais combien de temps...........
1ère mise en circulation : 27/03/2006

Avatar du membre
user99
Invité

Re: Ma 1007 ne démarre plus non plus....

Message par user99 »

D'après mes souvenirs des différents topics relatifs à la panne neimann-démarreur, la panne est franche et donc pas de fonctionnement intermittent. Ton pb me fait penser plus à un pb d'antidémarrage qui a eu un coup de calgon. Ceci dit ma mémoire n'est plus ce qu'elle a été.

macgyver
Utilisateur régulier
Messages : 69
Enregistré le : 26 sept. 2008, 21:41

Re: Ma 1007 ne démarre plus non plus....

Message par macgyver »

J'ai le même problème depuis quelques temps sur la 1007 2-Tronic de ma femme.
A chaud, je tourne la clé, j'entends un relais coller (petit clac) et le démarreur ne se lance pas.
Après plusieurs essais, le démarreur tourne; ou bien il faut attendre quelques minutes avant de refaire l'essai.
Le petit clac que j'entends doit être la bobine du démarreur.
Donc, charbons à changer ?

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Ma 1007 ne démarre plus non plus....

Message par la rotule 73 »

:g03: Tu es le troisième en cours , je te conseille un échange standard pour la tranquillité vu l'accessibilité de l’intéressé, après les deux tests évidemment ! !
Je répète encore une fois , si le démarreur est en panne sans court-circuit , on sauve le neiman mais il faut effectuer les deux tests : Démarreur - neiman !
La 2 Tronic économise les démarreurs car elle démarre toujours position débrayée , il y a la traction de la boite en moins à chaque démarrage, c'est Automatique !!! :15:

MrSaladin
Membre actif
Messages : 104
Enregistré le : 25 févr. 2011, 17:43
Version : Sporty
Couleur : Gris Cerianthe
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 14 mars 2006
Kilométrage : 117500

Re: Ma 1007 ne démarre plus non plus....

Message par MrSaladin »

bonjour,

j'ai changé le démarreur (échange standard) et c'est reparti comme en 40 !
144€ chez AD

merci à vous
1ère mise en circulation : 27/03/2006

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Ma 1007 ne démarre plus non plus....

Message par la rotule 73 »

MrSaladin a écrit :bonjour,j'ai changé le démarreur (échange standard) et c'est reparti comme en 40 !144€ chez AD merci à vous

:g03: Bonjour Mr Saladin , tu as suivi les conseils du Club , encore une affaire classée , que demande le Peuple ! :8: