Ma 1007 1.4 HDi ne démarre pas

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6885
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par admin » 05 févr. 2013, 20:44

Tu as inversé les 2 boutons ?

Nettoie aussi les contacts de la porte au cas où.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 11 févr. 2013, 12:06

C étais finalement un pb d'interrupteur et ça coûte 80euro chez Peugeot
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

Avatar du membre
Vinouchette
Modératrice
Messages : 13906
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par Vinouchette » 11 févr. 2013, 14:54

C'est finalement une panne toute simple... mais qui coute aussi en énergie pour l'identifier...
Image

Avatar du membre
tishrek40
Utilisateur régulier
Messages : 50
Enregistré le : 16 déc. 2012, 22:21
Civilité : Homme
Version : Sporty
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Kilométrage : 124000
Kit Caméléo installé : kit pixel
Autres kit(s) Caméléo : kit borneo
Options : Toit ouvrant
Localisation : DAX
Contact :

Re: Ma 1007 1.4 HDi ne démarre pas

Message par tishrek40 » 11 févr. 2013, 14:59

Oui en effet une panne toute simple mais il fallait que je la change surtout par temps de pluie:-)
. C est bien avec moi vous avez tous les pb que j ai avec ma voiture^^
pourvu que ça soit la dernière fois que j aille chez eux:-(
PEUGEOT 1007 HDI 70 SPORTY 4Cv Diesel

Achat 31.03.12 (117 000km)
changement pneu 08.09.12 ( 123 383km )
2disques de plaquettes de freins+plaquettes 08.09.12 ( 123 383km )
contacteur stop 08.09.12 ( 123 383km )
parallélisme avant 08.09.12 ( 123 383km )
chgt batterie 25.09.12 (123 435km)
remplacement capteur sur pédale d'embrayage 16.10.12 (123 894km)
17.12.12 ( 124 939km)

CAMBODIA57
Nouveau membre
Messages : 4
Enregistré le : 25 avr. 2013, 19:10
Civilité : Femme
Couleur : Vert Maori
Date de fabrication : 15 juil. 2005
Kilométrage : 80000
Localisation : metz
Contact :

Re: 1007 ne demarre pas

Message par CAMBODIA57 » 26 avr. 2013, 08:13

bonjour, j'ai également un soucis de démarrage avec ma peugeot 1007 mais la mienne est une essence. quand je veux demarrer, un clic clic retentit mais c'est tout. je ne peux la demarrer qu'en deuxieme en la poussant. Pensez vous qu'il faut egalement changer le neimann? merci.

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6885
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: 1007 ne demarre pas

Message par admin » 26 avr. 2013, 09:23

Bonjour,

C'est surement la batterie.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
user99
Invité

Re: 1007 ne demarre pas

Message par user99 » 26 avr. 2013, 13:41

Symptômes typiques d'une batterie HS.

Avatar du membre
Vinouchette
Modératrice
Messages : 13906
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: 1007 ne demarre pas

Message par Vinouchette » 26 avr. 2013, 15:07

:82: Cambodia 57

est-ce ta batterie d'origine ?
Image

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: 1007 ne demarre pas

Message par la rotule 73 » 26 avr. 2013, 18:11

:g03: Il faut brancher une batterie de dépannage en parallèle,et si c'est pareil,panne du stator ou du rotor du démarreur,c'est le lanceur du démarreur qu'on entend ! Vu l'accessibilité,échange standard du démarreur! :84:

CAMBODIA57
Nouveau membre
Messages : 4
Enregistré le : 25 avr. 2013, 19:10
Civilité : Femme
Couleur : Vert Maori
Date de fabrication : 15 juil. 2005
Kilométrage : 80000
Localisation : metz
Contact :

Re: 1007 ne demarre pas

Message par CAMBODIA57 » 27 avr. 2013, 08:57

bonjour, J'ai changé la batterie la semaine derniere en pensant qu'il s'agissait de ça mais ça continue. Je suis obligée de démarrer en 2eme en poussant la voiture. La galere. De plus il est bien difficile de trouver un garage qui accepte de s'occuper de ma 1007 et le garage peugeot fait vraiment mal au porte monnaie.

Avatar du membre
user99
Invité

Re: 1007 ne demarre pas

Message par user99 » 27 avr. 2013, 09:06

Essaie avec une batterie neuve.

CAMBODIA57
Nouveau membre
Messages : 4
Enregistré le : 25 avr. 2013, 19:10
Civilité : Femme
Couleur : Vert Maori
Date de fabrication : 15 juil. 2005
Kilométrage : 80000
Localisation : metz
Contact :

Re: 1007 ne demarre pas

Message par CAMBODIA57 » 27 avr. 2013, 09:16

oui elle est neuve ma batterie. Et j'ai quand meme testé avec les cables elle démarre pas non plus

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6885
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: 1007 ne demarre pas

Message par admin » 27 avr. 2013, 10:26

Démarreur alors, le neiman, je crois pas que l'on ai déjà eu un cas sur une essence.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: 1007 ne demarre pas

Message par la rotule 73 » 27 avr. 2013, 12:47

admin a écrit :Démarreur alors, le neiman, je crois pas que l'on ai déjà eu un cas sur une essence.
:g02: C'est du béton sur les essences!
CAMBODIA57 a écrit :oui elle est neuve ma batterie. Et j'ai quand même testé avec les câbles elle démarre pas non plus
:19: Une petite SARL,demander un échange standard du démarreur après vérification de la charge d'alternateur ! :84:

Avatar du membre
user99
Invité

Re: 1007 ne demarre pas

Message par user99 » 27 avr. 2013, 13:21

T'as quelle tension aux bornes de la batterie ?

CAMBODIA57
Nouveau membre
Messages : 4
Enregistré le : 25 avr. 2013, 19:10
Civilité : Femme
Couleur : Vert Maori
Date de fabrication : 15 juil. 2005
Kilométrage : 80000
Localisation : metz
Contact :

Re: 1007 ne demarre pas

Message par CAMBODIA57 » 27 avr. 2013, 21:03

un ami mécano est venu voir ma 1007 aujourd hui. la tension de la batterie étant bonne il a tout démonter et en fait le "plastique" du démarreur est fissuré donc voila reste plus qu'à commander la piece. Merci beaucoup de vos reponses

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: 1007 ne demarre pas

Message par la rotule 73 » 30 avr. 2013, 12:54

:g03: Dis nous le résultat, demande un échange standard du démarreur,un neuf en promo!!! :84:

David2.3
Membre
Messages : 9
Enregistré le : 29 avr. 2015, 16:15
Contact :

1007 1.4 HDI ne démarre plus

Message par David2.3 » 29 avr. 2015, 16:29

Bonjour,
J'ai une 1007 HDI qui est tombée en panne. Pour info, je venais de changer le démarreur et tout est OK a ce niveau la. Mais 2 jours après, juste après avoir démarré, elle a fait des ratés et a calé et ne veux plus rien savoir. Je suis mécanicien auto et un pote est passé avec le diag pour lire les défauts que voici : P0686 (code de défaut inconnu)
P1169 Tension injecteur cylindre 1 et 4
P0642 Alimentation électrique du système basse
P0215 Défaillance de l'électrovanne d'arrêt moteur
J'ai fait contrôlé le boitier moteur qui apparemment n'aurait rien. J'ai contrôle l'alimentation en gazole, déposé la jauge mais rien non plus. Le gazole arrive à la poire, présence d'un peu de bulles par moment mais rien d'alarmant à mon sens.
Quelqu'un peut interpréter les défauts ? Quelqu'un a déjà eu cette panne ? HELP !!
Merci d'avance ;-)

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: 1007 1.4 HDI ne démarre plus

Message par Zeb34 » 29 avr. 2015, 18:14

Bonjour et bienvenu! c'est un 1.4 L ou 1.6 l ? car bien souvent sur le 1.4L le neimann se met en cours jus et provoque plein de code défaut a tu essayé de réinitialiser le BSI en débranchant la batterie en tant que mécano je suppose que oui mais des fois on peut omettre le bsi peut perdre les injecteurs en cas de bug donc il se pourrait que ce soit ça ! tiens nous au jus quand tu seras dépanné les retours d'infos c'est toujours bon a prendre ... :merci:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

David2.3
Membre
Messages : 9
Enregistré le : 29 avr. 2015, 16:15
Contact :

Re: 1007 1.4 HDI ne démarre plus

Message par David2.3 » 29 avr. 2015, 18:23

Bonjour, merci pour ton retour! C'est une 1.4l. Oui j'ai débranché la batterie ! Pour le neiman, maintenant que tu le dis, Peugeot a diagnostiqué un problème de neiman en même temps que celui du démarreur mais je pensais que c'était juste parce que celui ci avait grippé et provoqué la chauffe du neiman. (Il est resté enclenché en roulant !)
Je regarde ça et te tiens au courant dans la soirée. Penses tu qu'un peu de égrappant peut faire quelque chose ? Il est un peu dur a tourner...
Modifié en dernier par David2.3 le 29 avr. 2015, 18:57, modifié 1 fois.

David2.3
Membre
Messages : 9
Enregistré le : 29 avr. 2015, 16:15
Contact :

Re: 1007 1.4 HDI ne démarre plus

Message par David2.3 » 29 avr. 2015, 19:00

Pour ce qui est du neiman, je viens de démonter les caches autour du volant mais il est monté avec une vis incassable et même si je le démontais je ne sais pas ce que ça changerait, je ne pense pas pouvoir intervenir dedans? Penses-tu que cela puisse être la cause de la panne ?
Merci d'avance pour ton retour

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: 1007 1.4 HDI ne démarre plus

Message par Zeb34 » 29 avr. 2015, 19:22

oui, cela provient de la il faut le changer c'est une panne récurrente on a déja vu des changement de démarreurs x par 2 a cause de lui donc dans le doute a ta place je le changerai au risque de cramer le nouveau !

le dégrippant n'y fera rien hélas s'il est en cours jus c'est râpé !
Modifié en dernier par Zeb34 le 29 avr. 2015, 19:28, modifié 1 fois.
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

David2.3
Membre
Messages : 9
Enregistré le : 29 avr. 2015, 16:15
Contact :

Re: 1007 1.4 HDI ne démarre plus

Message par David2.3 » 29 avr. 2015, 19:27

Pour le démarreur qui a grillé je n'ai pas de doute que cela vienne du neiman mais est ce qu'il peut être la cause de ma panne actuelle ?

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: 1007 1.4 HDI ne démarre plus

Message par Zeb34 » 29 avr. 2015, 19:35

ben il se pourrait que cela "bouffe" du jus et que tu es un manque de charge sur la pompe d'injection comme la valise le dit sur deux injecteurs maintenant d'affirmer que cela vient de la je ne peux pas te le certifier dommage pour toi, je suis désolé ! bon courage en tous cas tiens nous informé des investigations plus avant. :merci: bonne soirée !
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
dartagnan
1007iste d'or
Messages : 2974
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: 1007 1.4 HDI ne démarre plus

Message par dartagnan » 29 avr. 2015, 20:44

ca ressemble a un manque de batterie,alors,comme dit zeb,ça pourrait très bien être le Neiman qui laisse filer le courant ailleur,par exemple vers le démarreur,et du coup il manque pour le reste.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité