Porte conducteur ne fonctionne plus après débranchement batterie?

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

danielgru
Membre
Messages : 14
Enregistré le : vendredi 02 novembre 2012, 10:48:49

portes ??

Message par danielgru »

Bonjour
je viens de changer la batterie de ma 1007,j'ai suivis le tutaux des moderateurs a savoir reinitialiser le bsi.
Mais je n'ai aucune commande a mes portes quand j'actionne un interrupteur il y a un bip mais rien ne se passe !!
autrement tous le reste fonctionne
Qui a une idée ??

danielgru
Membre
Messages : 14
Enregistré le : vendredi 02 novembre 2012, 10:48:49

Re: portes ??

Message par danielgru »

ok problème résolu aprés maints essais j'ai refermé la porte en manuel en la poussant bien a fond et j'ai entendu le verrouillage ,ensuite tout c'est mis a fonctionner même la porte passager qui faisait des siennes maintenant se ferme bien
merci quand même

Avatar du membre
Vinouchette
Modératrice
Messages : 14054
Enregistré le : dimanche 27 janvier 2008, 18:07:50

Re: portes ??

Message par Vinouchette »

contente que tout soit revenu dans l'ordre presque spontanément !

Avatar du membre
user99
Invité

Re: portes ??

Message par user99 »

Je suppose que t'avais laissé la porte ouverte pour changer la batterie ?

danielgru
Membre
Messages : 14
Enregistré le : vendredi 02 novembre 2012, 10:48:49

Re: portes ??

Message par danielgru »

Oui un peu oblige de laisser la porte ouverte sinon comment remettre le contact ??
Par contre pour ceux qui ont des problemes de fermeture des portes ,ma porte droite avais des soucis de fermeture ,depuis que j'ai change la batterie tout refonctionne s au poil
CQFD

Avatar du membre
user99
Invité

Re: portes ??

Message par user99 »

danielgru a écrit :Oui un peu oblige de laisser la porte ouverte sinon comment remettre le contact ??
En rouvrant la porte une fois la batterie branchée.
danielgru a écrit :Par contre pour ceux qui ont des problemes de fermeture des portes ,ma porte droite avais des soucis de fermeture ,depuis que j'ai change la batterie tout refonctionne s au poil
CQFD
Ca revient à faire un "reset" du BSI ;)

danielgru
Membre
Messages : 14
Enregistré le : vendredi 02 novembre 2012, 10:48:49

Re: portes ??

Message par danielgru »

ok pour la reponse.
Maintenant que tout fonctionne je vais la mettre en vente (double emploi depuis que mon epouse est a la retraite.
Merci a tous

jib
Membre
Messages : 6
Enregistré le : samedi 16 mars 2019, 08:38:32

Porte conducteur ne fonctionne plus après débranchement batterie?

Message par jib »

Voilà tous est dans le titre, y aurait il une manip de reinitialisastion de la portière conducteur pour la refaire fonctionner après débranchement de la batterie?

Pour être clair, j'instale des commandes TPMR (handicapé) sur une 1007, je suis obligé de débrancher la batterie avec la porte conducteur grande ouverte et comme l'installation allait s'etallé sur plusieurs jours le temps que les pièces me reviennent, j'ai refermé la porte pour ne pas que la poussière envahisse l'intérieur mais à la remise en route ça ne marche plus, je tiens à préciser qu'en manuel je n'avais pas clanché la porte completement!

J'ai pour le moment quand j'essai juste un bip quand j'appuie ou tire sur le bouton de porte au tableau de bord?

Avatar du membre
lebreiz
Membre actif
Messages : 117
Enregistré le : mercredi 05 septembre 2018, 16:11:02

Re: Porte conducteur ne fonctionne plus après débranchement batterie?

Message par lebreiz »

Je pense que c'est là ;) si le lien fonctionne, je sais pas faire autrement..
viewtopic.php?f=26&t=7306&p=183127&hili ... te#p183127

jib
Membre
Messages : 6
Enregistré le : samedi 16 mars 2019, 08:38:32

Re: Porte conducteur ne fonctionne plus après débranchement batterie?

Message par jib »

Merci lebreiz, je vais essayer ça la semaine prochaine et croiser les doigts ;)

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1398
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Porte conducteur ne fonctionne plus après débranchement batterie?

Message par Pingoo »

A chaque débranchement de la batterie, les portes sont à réinitialiser.
Le calculateur doit réapprendre leur position.

jib
Membre
Messages : 6
Enregistré le : samedi 16 mars 2019, 08:38:32

Re: Porte conducteur ne fonctionne plus après débranchement batterie?

Message par jib »

Merci pour l'info ;)