Moteur de porte + cable problème

Vous pouvez poser ici toutes les questions concernant les portes coulissantes

Modérateurs : Vinouchette, Moulagaufre, nubnub54

scorebut95
Utilisateur régulier
Messages : 60
Enregistré le : 09 janv. 2016, 23:06
Contact :

Re: Cable moteur porte coulissante détendu

Message par scorebut95 » 25 févr. 2016, 18:38

bonjour à tous,
alors j'ai du neuf, le gars de Peugeot me dis qu'il faut changer la serrure car, c'est pour cela que la porte droite ne se fermer pas avec la centralisation.
Question est ce que quelqu'un a une serrure droite à vendre.
merci.

Avatar du membre
jugn
Membre
Messages : 6
Enregistré le : 28 févr. 2016, 09:11
Civilité : Homme
Version : Dolce
Couleur : Rouge Aden
Motorisation : 1,4e 75ch 2Tronic
Kilométrage : 45689
Localisation : Mérignac
Contact :

Re: Moteur de porte + cable problème

Message par jugn » 28 févr. 2016, 10:32

Bonjour à tous,

j'ai un peu le même soucis j'ai l'impression, donc bonjour à tous! je savais bien qu’un jour ou l'autre ces portes allaient me permettre de pianoter un peu sur mon ordi... :)

J'ai ma portière conducteur qui ne s'ouvre que manuellement et jusqu'au 3/4. Le câble n'étant plus en "prise", il ne se "ré-enroule" plus et reste donc lâche ( dans tous les sens du terme) et je fais donc attention lorsque que je ferme la porte qu'il ne se coince pas quelque part pour éviter de le sectionner. C'est un peu comme si il n'y avait plus de câble sauf qu'arrivé au 3/4 de l'ouverture il reste bloqué. J'ai forcé un tout petit peu pour voir si je ne pouvais pas le dérouler manuellement jusqu'à la butée de la porte, mais il est bel et bien bloqué!

La porte fermée, l'ouverture par la télécommande ne procure qu'un " bip bip bip" ainsi qu'un bruit au niveau de l'arrière de la porte (déverrouillage d'une sécurité je présume permettant normalement l'ouverture de la porte)

C'est une voiture que j'avais prêté à mon petit frère et je viens de la récupérer définitivement il y a quelques semaines et en discutant avec lui il semble que le problème est apparue après le changement de la batterie. coïncidence, je n'en sais rien...

Merci d'avance pour votre point de vu.

julien

Avatar du membre
dartagnan
1007iste de platine
Messages : 3051
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 28 févr. 2016, 11:47

Bonjour jugn,le petit bruit a l'ar c'est la gâche.Une fois la porte fermée,la gâche a un petit moteur qui permet de bien plaquer la porte.
Pour le câble,le problème na pas l'air électrique,mais plutôt( :f05: )mécanique.Je pense que les câbles ont du sauter de leurs poulies et se sont coincés dans le carter :f02: .Il ne te reste plus qu'a démonter le moteur et constater les dégâts.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Avatar du membre
jugn
Membre
Messages : 6
Enregistré le : 28 févr. 2016, 09:11
Civilité : Homme
Version : Dolce
Couleur : Rouge Aden
Motorisation : 1,4e 75ch 2Tronic
Kilométrage : 45689
Localisation : Mérignac
Contact :

Re: Moteur de porte + cable problème

Message par jugn » 28 févr. 2016, 11:59

bonjour dartagan,

merci pour cette réponse, je vais donc voir ça. Et d'après ce que j'ai pu lire je vais pouvoir commencer par...le démontage du siège si j'ai bien compris :)

Edit: et même commencer par la dépose de la porte.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 29 févr. 2016, 12:40

Bonjour jugn,

Pour le démontage de la porte, sans l'outil pour la tenir, il vaut mieux être 2.
Après, Dartagnan va te dire que ça se démonte en 15 min, mais il ne joue pas dans la même division que nous :lolflag:

Enfin, je pense qu'il saura te dire si on peut éviter le démontage complet de la porte

A+ Laurent

Avatar du membre
dartagnan
1007iste de platine
Messages : 3051
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 29 févr. 2016, 20:33

Pour le moteur,il n'est nullement besoin de démonter la porte :g02: :g02: :g02: .Mais le siège,débranche la batterie en tout premier,ça évitera bien des déconvenus lors de la remise en marche.
Si tu veux débrancher les câbles de la porte,après avoir calé l'avant de la porte,tu retire uniquement le chariot inférieur.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

zouk86
Nouveau membre
Messages : 3
Enregistré le : 19 mars 2016, 13:12
Contact :

Re: Moteur de porte + cable problème

Message par zouk86 » 20 mars 2016, 12:51

Bonjour à tous!!!

Quelqu'un possède t'il une méthode pour contrôler le moteur ou un schéma de cablage du moteur?

Je souhaiterai controler mes 2 moteurs d'ouverture de porte.

Merci les amis!!!!!

Avatar du membre
dartagnan
1007iste de platine
Messages : 3051
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 20 mars 2016, 14:06

Sur le faisceau tu as une fiche pas loin du moteur,il y a 3 fils.Les 2 plus gros sont pour l'alimentation.Tu alimente 1 avec le + et l'autre avec le -,ça tourne d'un sens,et tu inverse les fils et ça tourne de l'autre sens. :g03:
Fais gaffe quand même,quand les câbles sont détendus qu'ils n'aillent pas s'emmêler dans les poulies. :f03:
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

zouk86
Nouveau membre
Messages : 3
Enregistré le : 19 mars 2016, 13:12
Contact :

Re: Moteur de porte + cable problème

Message par zouk86 » 20 mars 2016, 22:11

Ok merci!!!!

mag
Nouveau membre
Messages : 1
Enregistré le : 15 févr. 2017, 18:27
Contact :

Démontage moteur de porte

Message par mag » 15 févr. 2017, 18:36

Bonjour, Je suis propriétaire d'un 1,6 sporty pack 110,et j'ai le câble du moteur de ma porte conducteur qui a cassé. Je souhaiterai savoir comment le démonter pour faire la réparation moi même.
Ou peut on acheter un moteur de porte ?
Si vous pouvez m'aider ,d'avance merci.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 17 févr. 2017, 00:03

:82: mag,

tu trouveras les différents explications pour démonter la porte et remplacer ton câble dans le 1er message de cette rubrique "Portes coulissantes électriques"
viewtopic.php?f=26&t=4987

N'hésite pas à utiliser la fonction Rechercher du forum (en haut à droite) cela permet de retrouver les différentes solutions qui ont déjà été proposées.

Image

Pour tes pièces, pas d'autre choix que de passer par Peugeot pour du neuf ou en casse pour de l'occasion.

A+ Laurent

tony1312
Nouveau membre
Messages : 3
Enregistré le : 10 juil. 2017, 20:11
Contact :

Re: Moteur de porte + cable problème

Message par tony1312 » 10 juil. 2017, 20:22

Salut à tous,

Heureux propriétaire d'une 1007 1.6 16 v du 10/2005 qui jusqu’à maintenant ne ma posée aucun soucis jusqu’à hier soir ...
Quand j'ai vu madame rentrée avec la porte conducteur ouverte, j'ai tout de suite compris que j'allais devoir
mettre les mains dans le cambouis !!!

Pouvez-vous m'envoyer également les plans pour démonter/remonter câbles et moteurs ?
Je compte sur vous pour un petit coup de main...

Merci :grin:

PS : Les câbles sont déjà commandes chez pigeot.

Avatar du membre
dartagnan
1007iste de platine
Messages : 3051
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 10 juil. 2017, 20:38

Est-tu sur que ça viens bien des câbles ? Quels sont les symptômes ?
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

tony1312
Nouveau membre
Messages : 3
Enregistré le : 10 juil. 2017, 20:11
Contact :

Re: Moteur de porte + cable problème

Message par tony1312 » 10 juil. 2017, 21:50

Oui certain, il pend en dessous de la porte ... :?

Avatar du membre
nubnub54
Modérateur
Messages : 3303
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 150000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Moteur de porte + cable problème

Message par nubnub54 » 11 juil. 2017, 09:37

Tu trouveras quelques photos de ce montage dans les réparations qu'yves a réalisé sur sa 1007, mais je pense qu'il pourra plus préciser tout ça.
Je suis anticonformiste, je suis 1007iste

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Moteur de porte + cable problème

Message par laurentg0 » 15 juil. 2017, 21:00

Bonjour tony1312,

tu as regardé le lien que je donne à mag dans le message juste avant le tien ?

A+ Laurent

NANARD08
Membre
Messages : 10
Enregistré le : 07 févr. 2016, 21:52
Civilité : Homme
Couleur : Gris Aluminium
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 5-2006
Kilométrage : 280000
Kit Caméléo installé : Bornéo
Options : Toit ouvrant
Radar de recul
Jantes alu
Rétros électriques et rabattables
Localisation : Les Ardennes -08
Contact :

Re: Moteur de porte + cable problème

Message par NANARD08 » 02 déc. 2017, 16:34

Bonsoir à tous
Câble de porte av droite cassé ; panne fréquente apparemment. Merci de m'envoyer un tuto de réparation et des pièces à acheter.
Ma 1007 affiche 251 500 Kms au compteur.
Merci d'avance
:0017:

Nathalie13
Nouveau membre
Messages : 3
Enregistré le : 03 févr. 2018, 22:30
Civilité : Femme
Version : Trendy
Couleur : Gris Cerianthe
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 août 2005
Kilométrage : 36000
Localisation : Val de Marne
Contact :

Re: Moteur de porte + cable problème

Message par Nathalie13 » 05 févr. 2018, 17:28

Bonsoir,
Depuis quelques jours je ne peux plus ouvrir la porte conducteur de ma 1007 depuis l'extérieur, m'obligeant à monter côté passager.
L'ouverture automatique ne fonctionne plus depuis longtemps mais je pouvais toujours l'ouvrir à la main en tirant un peu.
On m'a conseillé de démonter le bloc poignée extérieure ce qui nécessite de déposer la vitre, hors sans documentation j'ai peur de faire une bêtise.
Je vous remercie par avance pour l'aide que vous pourrez m'apporter.
Nathalie

emilie
Membre
Messages : 9
Enregistré le : 05 févr. 2018, 14:40
Version : Sporty
Couleur : Vert Maori
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0-11-2007
Kilométrage : 89000
Contact :

Pb porte coulissante passager

Message par emilie » 30 mars 2018, 03:40

Bonjour :158:

J aurais besoin d un conseil concernant ma porte passager.
Depuis quelques temps j entends un claquement a l ouverture qui s est accentué bien que je n'utilise pas bcp cette porte.... :187:
bref mes soupçons d une pièce cassée se confirme il s agit d un roulement dans le chariot inférieur .
En lisant quelques infos sur le forum je me demande même si ce ne serait pas plutôt un galet.
Apparement impossible à remplacer sans changer tout le chariot....

J ai eu la bonne idée de passer chez Peugeot.... :174:
Là le chariot c est 109e TTC et 41e de main d oeuvre mais ils m assurent qu il faut changer le rail avec car c est à cause de lui si c est cassé.... rail 195e TTC et la la main d oeuvre.... bref on m a sorti une facture a 477e pour ce petit galet! Et ce sans même regarder le véhicule..... :151:

Est que ce que vous auriez une idée du prix et du temps nécessaire à son remplacement?
Et Est ce qu il faut envisager de changer obligatoirement chariot + rail?

Merci d'avance pour vos conseils :merci:

Avatar du membre
nubnub54
Modérateur
Messages : 3303
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 150000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Moteur de porte + cable problème

Message par nubnub54 » 01 mai 2018, 20:07

Tu as plein d'information sur ce sujet sur cette page.
Je suis anticonformiste, je suis 1007iste

Chakko2
Membre
Messages : 13
Enregistré le : 26 févr. 2018, 06:16
Contact :

Problème d'ouverture, et pour cause !

Message par Chakko2 » 11 juin 2018, 17:31

Bonjour a tous,

J'ai récupéré une 1007 d'une dame excédée par ses défauts. NDLR surtout par l'incompétence de son mécano. :lolflag:

Je vous explique, la dame me dit "j'ai fait condamné l'ouverture électrique de la porte. Il me l'a déprogrammé, ça ma couté 400 €".
Après lecture du forum je pensais donc que le mécano avait déprogrammé les portes à la valise.

Belle surprise quand je m 'aperçoit que le mécano a en fait juste débrancher les câbles reliant la portière au moteur du mécanisme.
De chaque coté, j'ai le bout des cables qui pendouillent coté extérieur même avec la portière fermée.

J'ai donc essayé de les remettre à leur place sur la portière mais je n'ai pas de mou, je ne peu pas tirer plus que la longueur sortie de l'enrouleur.

Je n'entend pas de moteur lorsque j'actionne l’interrupteur.

Je me refuse à penser que le mécano aurait pris le temps de deprogramé à la valise ET de retirer les cables du mécanisme.

Pour l'instant j'ai démonté les sièges avant et arrière pour avoir accès au mécanisme, j’espérais trouver plein de place et la possibilité de donner du mou à mes câbles : quenéni !

Je n'ai strictement aucune idée de ce que je peux tenter ! :11: :78:

Auriez vous des idées ?

petit suisse
Membre actif
Messages : 152
Enregistré le : 13 nov. 2017, 20:03
Contact :

Re: Problème d'ouverture, et pour cause !

Message par petit suisse » 11 juin 2018, 19:35

en tout cas, si il a déprogrammé, il faut qu'il dise comment il a fait car avec le PPS, c'est impossible.

Regarde les fusibles ;)
Les plus belles des plongées sont celles que l'on peut raconter :grin:

Avatar du membre
dartagnan
1007iste de platine
Messages : 3051
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 11 juin 2018, 19:58

Il t'en manque beaucoup pour raccrocher les câbles ?
C'est peut-être le câble qui c'est enroulé de travers sur la poulie en se chevauchant,ce qui le raccourcirait :g01: .
Pour ce qui est de la panne du moteur,commence par une réinitialisation,c'est le plus simple a faire et c'est gratos :g03: .
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Chakko2
Membre
Messages : 13
Enregistré le : 26 févr. 2018, 06:16
Contact :

Re: Moteur de porte + cable problème

Message par Chakko2 » 12 juin 2018, 07:24

C'est a dire que les câbles sortent de 15 cm de chaque poulie.
Mais de toute manière, vu que la poulie est bloquée, je me dit que cela ne servirait à rien de raccrocher les cables sur la portière :5:

Je vais ré-initialiser, contrôler les fusibles et je reviens vers vous.

Merci

Avatar du membre
dartagnan
1007iste de platine
Messages : 3051
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Moteur de porte + cable problème

Message par dartagnan » 12 juin 2018, 07:46

Commence plutôt par ouvrir le boitier du treuil pour voir ou en est le câble,sinon tu risque d'empirer la situation :g03: .
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité