Grosse fumée blanche et odeur de brûlée sur 1007 1.6 16V

Pour vos questions concernant le moteur de votre 1007, sa gestion électronique ou la boite robotisée 2-Tronic

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5546
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Grosse fumée blanche et odeur de brûlée sur 1007 1.6 16V

Message par dartagnan »

On aime bien les retours comme ça :grin: :grin: :grin: .

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1838
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Grosse fumée blanche et odeur de brûlée sur 1007 1.6 16V

Message par Pingoo »

dartagnan a écrit : mardi 07 avril 2020, 08:42:30 J'ai eu un soucis il y a longtemps sur notre 1.4 hdi qui ressemblait a ça,mais sans la fumée.Il y avait des coupures moteurs de plus en plus fréquentes jusqu'à ce qu'elle soit définitive.Le voyant esp s'allumait également.Aprés investigation,c'était une très légère défaillance des connections sur le bsi.Si ça peut ouvrir une piste de recherche...
Même problème. Tu te rappelles du circuit concerné par les mauvais contacts ?

viewtopic.php?p=206294#p206294

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5546
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Grosse fumée blanche et odeur de brûlée sur 1007 1.6 16V

Message par dartagnan »

J'avais juste mis de la bombe pour nettoyer les contacts sur toutes les fiches qui sont branchées sur le BSI et ça avait refonctionné.Il y a longtemps,et ma chère est tendre n'est plus la pour me rafraichir la mémoire :icon_frown: .