Problème avec allume cigare.

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Problème avec allume cigare.

Message par Boostag » 14 sept. 2019, 19:31

Bonjour, je viens d'acheter une 1007 1.4d de 2006, jusque la j'en suis très content mais j'ai un petit soucis quand même.

Je viens d'acheter un émetteur radio Bluetooth à brancher sur l'allume cigare. Quand je mets le contact tout fonctionne correctement mais des que j'allume le moteur l'allume cigare n'est plus alimenté et donc mon émetteur ne fonctionne plus. Est ce un réglage quelque part ou un problème électrique ?. J'ai la même chose avec le plafonnier. Les deux petites lampes sur les côtés du plafonnier ne fonctionnent que moteur éteint, plus rien quand le moteur tourne.

Est ce un problème électrique ou y a t'il un bouton quelque part ? Si ça venait des fusibles j'imagine que ça ne fonctionnerait pas du tout.

Merci de m'aider.

Bonne soirée.

Didier

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 14 sept. 2019, 21:32

Ton neiman est-il un peu dur à actionner ?
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Re: Problème avec allume cigare.

Message par Boostag » 14 sept. 2019, 21:38

Pingoo a écrit :
14 sept. 2019, 21:32
Ton neiman est-il un peu dur à actionner ?
Qu'est ce que le neiman ? Le contacteur j'imagine... Si c'est ça non pas particulièrement, j'ai rien remarqué mais je découvre la voiture, je l'ai que depuis une semaine.

Merci

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 15 sept. 2019, 11:34

Dès que j'ai accès à mon ordinateur je regarde ton schéma électrique pour tenter de trouver l'origine de ce dysfonctionnement.

Peux-tu me donner ton numéro VIN par message privé afin d'accéder aux bons schémas ?
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Re: Problème avec allume cigare.

Message par Boostag » 15 sept. 2019, 13:30

Pingoo a écrit :
15 sept. 2019, 11:34
Dès que j'ai accès à mon ordinateur je regarde ton schéma électrique pour tenter de trouver l'origine de ce dysfonctionnement.

Peux-tu me donner ton numéro VIN par message privé afin d'accéder aux bons schémas ?
Merci, message envoyé

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 15 sept. 2019, 15:08

Hello !

C'est bien ce que je pensais.
L'allume-cigare est alimenté par le fusible habitacle F22 et le master-fusible MF05 dans le compartiment moteur.

L'éclairage du plafonnier passe lui aussi par F22 et MF07 dans le compartiment moteur.

On peut donc exclure un dysfonctionnement au niveau des Master-Fusibles (ce ne sont pas les même).
Si tu avais d'autres dysfonctionnements je te dirais de vérifier le serrage des grosses cosses nues à oeillets visibles dans le BSM (boitier sur la droite de la batterie, collé contre l'aile, fermé par un couvercle. les master-fusibles y sont logés).

Pour le moment:

--> Vérifie F22

Le circuit d'éclairage du plafonnier passe directement pas le neiman (contacteur à clé).

--> vérifie qu'il revient bien en position après démarrage du moteur.

Schémas associés:

Allume-cigares:
Image

Plafonnier:
Image

Dis-nous si tu trouves une anomalie avant d'aller plus loin...
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 16 sept. 2019, 04:32

J'ai l'impression qu'il y a une erreur sur le schéma de l allume-cigare. Je vais creuser un peu et je reviens vers toi.

En attendant vérifie tes fusibles et ton neiman
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Re: Problème avec allume cigare.

Message par Boostag » 18 sept. 2019, 13:32

Pingoo a écrit :
16 sept. 2019, 04:32
J'ai l'impression qu'il y a une erreur sur le schéma de l allume-cigare. Je vais creuser un peu et je reviens vers toi.

En attendant vérifie tes fusibles et ton neiman
Bonjour, dsl j'ai pas été la depuis 2 jours, j'ai voulu regarder le fusible hier soir mais j'ai pas réussi à ouvrir la boîte, j'enlève le couvercle puis il y a paraît il une manette mais la seule que je vois c'est celle pour ouvrir le capot avant. Je crois qu'elle St cassée du coup j'ai pas osé forcer, j'avais pas d'outils avec moi je regarderais ce soir j'aurais le temps

Image

Comment je vois que le neiman revient bien ? Une fois que j'ai tourné la clé pour démarrer il doit bouger ? Je vais regarder ça tout à l'heure et je te dis comment ça se passe.

Encore merci

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 18 sept. 2019, 13:39

Après avoir démarré le moteur ta clé doit revenir en position "+ après contact". Regarde si elle ne revient pas complètement.

Sur la photo derrière la prise rectangulaire (la prise diagnostic), ce que tu vois c'est le BSI avec les fusibles.

Tu dois pouvoir le dégrafer afin de le faire légèrement descendre.
Regarde sur la notice de ta 1007 (si tu l'as) sinon observe la configuration des clips.
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Re: Problème avec allume cigare.

Message par Boostag » 18 sept. 2019, 16:43

Pingoo a écrit :
18 sept. 2019, 13:39
Après avoir démarré le moteur ta clé doit revenir en position "+ après contact". Regarde si elle ne revient pas complètement.

Sur la photo derrière la prise rectangulaire (la prise diagnostic), ce que tu vois c'est le BSI avec les fusibles.

Tu dois pouvoir le dégrafer afin de le faire légèrement descendre.
Regarde sur la notice de ta 1007 (si tu l'as) sinon observe la configuration des clips.
Je viens de regarder, le fusible f22 est en bon état et pour m'en assurer j'ai essayé l'allume cigare avec le fusible enlevé et rien ne va même sans moteur. Ça refonctionne quand je le remets, toujours pas moteur allumé. Le Neiman revient bien en position après avoir allumé le moteur.

Merci

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 18 sept. 2019, 17:01

Ok. Un peu de patience je chercher à comprendre d'où vient l'erreur sur les schémas.

Peux-tu vérifier le numéro OPR sur l'étiquette du montant de la portière conducteur. C'est bien 10726 ?
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Avatar du membre
dartagnan
1007iste de platine
Messages : 3127
Enregistré le : 19 mai 2013, 15:33
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 27 avr. 2005
Kilométrage : 200000
Kit Caméléo installé : trimix
Localisation : 38110 isere
Contact :

Re: Problème avec allume cigare.

Message par dartagnan » 18 sept. 2019, 17:08

Qu'est-ce qui s'éteint normalement quand on démarre le moteur ? Bon,a part les voyants de pression d'huile et de charge :lolflag: bien entendu.Il pourrait peut-être y a voir un faux contact quelque part et l'allume cigare serait alors alimenté par un autre circuit.Un peu comme quant il y a une fausse masse dans les feux arrières et que ça se met a fonctionner de façon anarchique.
L'avantage de l'essence,c'est que c'est plus facile a faire brûler quand ça fait ch---.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 18 sept. 2019, 18:04

Oui j'imagine que les circuits sont plus complexes car sur le schéma de l'allume-cigare celui-ci est alimenté constamment, sur le deuxième schéma le même fusible est relié au +APC ce qui n'est absolument pas logique.
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Re: Problème avec allume cigare.

Message par Boostag » 18 sept. 2019, 18:05

Pingoo a écrit :
18 sept. 2019, 17:01
Ok. Un peu de patience je chercher à comprendre d'où vient l'erreur sur les schémas.

Peux-tu vérifier le numéro OPR sur l'étiquette du montant de la portière conducteur. C'est bien 10726 ?

1072681

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 18 sept. 2019, 18:37

C'est donc le bon.

Je fouille dans mes schémas...
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Re: Problème avec allume cigare.

Message par Boostag » 18 sept. 2019, 19:00

Pingoo a écrit :
18 sept. 2019, 18:37
C'est donc le bon.

Je fouille dans mes schémas...
Merci bcp

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6883
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème avec allume cigare.

Message par admin » 18 sept. 2019, 19:07

Est-ce que l'heure sur l'écran fonctionne bien ?
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Re: Problème avec allume cigare.

Message par Boostag » 18 sept. 2019, 23:14

admin a écrit :
18 sept. 2019, 19:07
Est-ce que l'heure sur l'écran fonctionne bien ?
Oui parfaitement.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 19 sept. 2019, 03:56

Pour infos je suis en train de vérifier le circuit en le réécrivant à l'aide des épissures et interconnexions. On va y arriver...
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 19 sept. 2019, 04:12

Déjà je peux dire que le schéma de l'éclairage intérieur est bon et que c'est celui de l'allume-cigare qui est simplifié.

Le contacteur à clé est bien représenté quand on zoom sur le BSI.

SUR LE BSI vérifie la prise noire 2 voies. Est-elle correctement enfichée ?
As-tu un multimètre ?

Je poste les images ce soir.
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6883
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)
Contact :

Re: Problème avec allume cigare.

Message par admin » 19 sept. 2019, 07:12

Boostag a écrit :
18 sept. 2019, 23:14
admin a écrit :
18 sept. 2019, 19:07
Est-ce que l'heure sur l'écran fonctionne bien ?
Oui parfaitement.
J'avais pensé au shunt park sur le BSI, mais ce n'est pas ça.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

207 Féline 1,6 HDi 8v 112ch BVM6
Galerie photo
Image

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 a 119 097 km.
Galerie photo + historique
Image

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 19 sept. 2019, 10:08

admin a écrit :
19 sept. 2019, 07:12
J'avais pensé au shunt park sur le BSI, mais ce n'est pas ça.
Non le problème est inverse. Je vais tenter de lui faire tester son neiman.
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Boostag
Membre
Messages : 14
Enregistré le : 14 sept. 2019, 19:22
Contact :

Re: Problème avec allume cigare.

Message par Boostag » 19 sept. 2019, 13:25

Pingoo a écrit :
19 sept. 2019, 04:12
Déjà je peux dire que le schéma de l'éclairage intérieur est bon et que c'est celui de l'allume-cigare qui est simplifié.

Le contacteur à clé est bien représenté quand on zoom sur le BSI.

SUR LE BSI vérifie la prise noire 2 voies. Est-elle correctement enfichée ?
As-tu un multimètre ?

Je poste les images ce soir.
Oui j'ai vérifié, enlevé et remis et tjrs pareil.

Non je n'ai pas de multimetre sous la main.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 19 sept. 2019, 13:40

Pas de multimètre ça va être difficile... Il faut vérifier la présence ou l'absence de tension à plusieurs endroits pour faire le diagnostic.

Un détecteur de tension bas de gamme ferait l'affaire...
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1059
Enregistré le : 13 févr. 2018, 10:21
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 01 mars 2007
Kilométrage : 157000
Kit Caméléo installé : Nateo
Localisation : Nancy (54)
Contact :

Re: Problème avec allume cigare.

Message par Pingoo » 19 sept. 2019, 17:31

J'ai testé sur la mienne, qui est à peu près de la même année. C'est le neiman qui commute.

Quand tu mets le contact moteur à l'arrêt (sur la deuxième position) tes spots de lecture fonctionnent ?
Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. - Coluche -

Mon pense-bête ICI :53:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité