Ma 1007 ne démarre plus du tout

Si vous avez des questions techniques concernant la 1007 et ses équipements ...

Modérateurs : Vinouchette, Moulagaufre, nubnub54

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Bonjour

Depuis hier ma 1007 vitamine 1, 4 ne démarre plus du tout

Lorsque je tourne la clé rien ne se passe !
J'entends juste un clac c'est tout

Nous avons changé à l'instant la batterie mais rien ni fait elle fait pareil

Meme si on veut mettre la ventilation rien ne se passe ... rien fonctionne ...

J'ai juste les voyants qui s'allument en tournant la clé c'est tout et ce clac

Pouvez vous me venir en aide svp

Avez vous une idée de la possible panne ?

Merci

Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Ma 1007 ne démarre plus du tout

Message par Zeb34 »

bonsoir,
voir coté démarreur et neimann il arrive sur le 1.4 que le neimann se mette en cours jus et mette a mal le démarreur hélas ce dernier doit être a changer mais surtout bien vérifier le neimann ! avant de remettre un démarreur neuf :f03:

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Re: Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Merci pour votre réponse

Avatar du membre
Diimay
Membre actif
Messages : 125
Enregistré le : vendredi 18 janvier 2013, 21:51:46

Re: Ma 1007 ne démarre plus du tout

Message par Diimay »

Bonjour,

Je possède la même version de 1007.

J'ai rencontré ce problème. La cause était le démarreur.

Changer le directement car le neiman n'est pas la cause.

J'ai la référence de la pièce si vous le souhaitez.

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Re: Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Merci pour votre réponse

Le garagiste est venu la chercher sur plateau :-(

Pouvez vous me donner un ordre d'idée pour le tarif ?

En tout cas merci pour l'info

Bonne soirée

Avatar du membre
Diimay
Membre actif
Messages : 125
Enregistré le : vendredi 18 janvier 2013, 21:51:46

Re: Ma 1007 ne démarre plus du tout

Message par Diimay »

De rien.

Alors moi c'est mon mécanicien qui m'a fait l'installation pour 50€ de main d'œuvre. Et la pièce m'a coûtée 100€.

Donc 150€ au total. Mais un garage appliquera des tarifs plus élevés, dans les alentours de 100€ en plus :s.

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Re: Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Merci beaucoup pour vos réponses

J'en serai plus demain par le garagiste ...

Bonne soirée et merci encore

Avatar du membre
user99
Invité

Re: Ma 1007 ne démarre plus du tout

Message par user99 »

Comme le dit Zeb: bien vérifier le neiman, car 9 fois sur 10 c'est lui qui provoque la destruction du démarreur (plusieurs cas sur le forum où le démarreur du être rechangé quelques mois voir quelques semaines après la 1ere panne).

titipuce76
Membre
Messages : 12
Enregistré le : lundi 10 janvier 2011, 21:40:01

Re: Ma 1007 ne démarre plus du tout

Message par titipuce76 »

Bonjour

1007 récupérée et démarreur changé !

Par contre le neimann pas vérifié ça craint :-(

400€ en tout ...

Avatar du membre
Diimay
Membre actif
Messages : 125
Enregistré le : vendredi 18 janvier 2013, 21:51:46

Re: Ma 1007 ne démarre plus du tout

Message par Diimay »

Un peu cher mais au moins elle est réparée :).

Concernant le neiman, la réparation est garantie donc en cas de nouvelles panne le garage devrait faire un geste commercial à mon avis.

MLINE
Nouveau membre
Messages : 2
Enregistré le : jeudi 12 mars 2015, 17:06:55

Re: Ma 1007 ne démarre plus du tout

Message par MLINE »

Bonjour et merci pour ces renseignements, je voudrais savoir, comment vérifier le neiman de la 1007 Vitamine ( 2005). Ma 1007 s'est arrêtée, en pleine rue après un petit bruit bizarre et plus rien, la batterie est bonne , il ne se passe rien quand je tourne la clé. Merci de vos réponses

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1593
Enregistré le : vendredi 06 mai 2011, 07:02:31

Re: Ma 1007 ne démarre plus du tout

Message par yvesdm3000 »

Comment es-ce que t'as mésuré si la batterie est bonne ?

-Yves

MLINE
Nouveau membre
Messages : 2
Enregistré le : jeudi 12 mars 2015, 17:06:55

Re: Ma 1007 ne démarre plus du tout

Message par MLINE »

Bonjour Yves, mesure effectué avec un metrix , par contre j'ai un gros problème le cable d'ouverture du capot est cassé, il me faudrait une photo du systeme de serrure de capot , ( capot ouvert ) pour que j'essaye de l'ouvrir en passant par l'avant . J'ai ouvert la boite a fusible sous le volant et deconnecté la fiche correspondant au neiman. Quand je mets le metrix et que je tourne la clé, le contact se fait. Merci d'avance

Neosore
Nouveau membre
Messages : 2
Enregistré le : vendredi 17 juillet 2020, 13:25:05

1007 1.4L essence qui ne démarre plus..

Message par Neosore »

Bonjour à tous,

Je viens vers vous car je suis un petit peu perdu.

Je possède une 1007 1.4L manuelle de 2007 qui ne m'a jamais laissé, hormis jusqu'a tres récemment..

Je roulais près de chez moi quand celle-ci a commence à perdre en puissance, jusqu'a caler, alors que je roulais. Je l'ai redémarré directement et celle-ci à encore tenue 5min avant de définitivement s'éteindre. C'était il y a quelques semaines, et je n'ai depuis plus réussi à la démarrer. Lorsque je lance le démarreur, celui tourne mais le moteur ne s'allume pas.

J'ai checker plusieurs choses:

- la batterie est correctement chargée (je l'ai chargée et j'ai plus de 12.8V)
-La clée est reconnue (j'ai le beep beep si je laisse la clée sur le contact et que je coupe l'allumage)
-J'entends la pompe à essence fonctionner lorsque je mets le contact et que j'essaie de la démarrer
-J'ai vérifié à la main si j'obtenais de l'essence sur la petite valve du rail d'injection, et j'en obtiens
-Les deux seuls codes que j'obtiens sont les P0122 et P0123, de plus, si je laisse le contact, le papillon d'admission fait un petit bruit constant.

Je suis un peu perdu quant à ce que je pourrais faire pour relancer le moteur. J'ai lu que la bobine est une panne courante sur ces moteurs, et je compte donc changer celle-ci pour voir si cela aurait un impact sur le problème.
Que pensez-vous ? Avez-vous une idée de l'origine du problème ?

Merci beaucoup,
Neosore

Avatar du membre
papa125
Membre actif
Messages : 135
Enregistré le : samedi 18 février 2012, 17:47:26

Re: Ma 1007 ne démarre plus du tout

Message par papa125 »

Les codes indiquent clairement l'origine de la panne : le TPS (throttle position sensor, soit capteur de position de l'accélérateur).
Cet élément mesure la position exacte du papillon de gaz et permet au calculateur d'ajuster la quantité de carburant à injecter.
S'il raconte des bêtises, au mieux la voiture fonctionne en mode dégradé (trop riche la plupart du temps), au pire elle cesse de fonctionner.
Je n'en sais pas davantage (réf de la pièce, emplacement...) sur le 1,4 essence.

Avatar du membre
dartagnan
1007iste de platine
Messages : 4813
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Ma 1007 ne démarre plus du tout

Message par dartagnan »

Je commencerais par inspecter le papillon,le nettoyer,voir si il n'y a rien de desseré ou qui va se barrer.Ensuite,changer le capteur de position,a moins de trouver un méthode pour le tester.