Panne lave glace

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 13158
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Panne lave glace

Message par 1007duquatre9 »

:
Valérie a écrit : vendredi 20 octobre 2023, 10:42:44 ...je viens d'acheter une 1007 d'occasion.. petit problème, quand j'envoie le lave -vitre aucun son...où se trouve le fusible au cas où ce soit le problème...
:82: Valérie
Voici, un peu de lecture....

Valérie
Nouveau membre
Messages : 4
Enregistré le : vendredi 20 octobre 2023, 10:36:45

Lave glace

Message par Valérie »

Bonjour à tous
mon lave glace n'envoie pas d'eau et aucun bruit de pompe... peut être un fusible ? Ou le trouve t-on ? :87:

Avatar du membre
dartagnan
1007iste de diamant
Messages : 5546
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Panne lave glace

Message par dartagnan »

J'ai aussi le problème de la pompe qui ne tourne pas.J'ai d'abord contrôlé tout les fusibles parce que le plan qui est sur le livre de bord ne correspond pas du tout a ce qu'il y a sur l'auto.J'ai changé la pompe et ça ne marche toujours pas.Est-ce que quelqu'un pourrait me dire comment tester la continuité ? je pensais alimenter le faisceau depuis la fiche du commodo,mais je n'arrive pas a savoir laquelle est-ce (ou laqais laisse :oops: ).
Je prend toutes les propositions,sauf celle de contorsioniste :lolflag: ,avec l'age,les raideurs ce déplacent.
Peut-être un relais,mais lequel ? il faudrait que je fasse des photos de mes platines a fusibles pour que quelqu'un puisse me dire qu'est-ce qui est quoi.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1838
Enregistré le : mardi 13 février 2018, 10:21:06

Re: Panne lave glace

Message par Pingoo »

Hello je viens de voir ton message.
Demain je regarderai les schémas et les implantations.
Me faudrait savoir si elle est en can van ou full can
+ numéro opr