Démarrage + porte

Si vous avez des questions techniques concernant la 1007 et ses équipements ...

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Bubu
Utilisateur régulier
Messages : 65
Enregistré le : dimanche 17 septembre 2017, 21:09:32

Démarrage + porte

Message par Bubu »

Ma petite 1007 ne démarre pas tout de suite , faut que j'insiste deux trois seconde pour qu'elle démarre ( elle ne me le fait souvent mais parfois elle démarre du premier coup) de plus le voyant préchauffage ne s'allume jamais, j'ai vérifié le fusible et il est bon. L'ancien propriétaire à changer le démarreur la batterie et un joint d'injecteur. Moi j'ai changé les 4 bougies de préchauffage mais sa n'a rien changé. Ce que j'ai remarqué aussi c'est la puissance de ma batterie elle m'a l'aire pas assez puissante c'est une 40 ah et j'ai un petit souci avec ma porte côté conducteur donc quand je l'ouvre et je démarre porte ouverte la porte ne veut pas ce refermer en auto donc obliger de la fermer à la main et après sa refonctionne . En espérant qu'il y ait quelqu'un qui puisse m'aidé . merci

Avatar du membre
dartagnan
1007iste de platine
Messages : 3811
Enregistré le : dimanche 19 mai 2013, 15:33:01

Re: Démarrage + porte

Message par dartagnan »

A mon avis,ce serait plutôt() la temporisation de la préchauffe.Essaye d'abord une réinitialisation.

Bubu
Utilisateur régulier
Messages : 65
Enregistré le : dimanche 17 septembre 2017, 21:09:32

Re: Démarrage + porte

Message par Bubu »

Une réinitialisation c'est à dire? Débranché la batterie ? Si c'est ça je l'ai déjà fait. Sinon je vois pas ce que c'est.