Bruit après montage d'un nouveau démarreur

Si vous avez des questions techniques concernant la 1007 et ses équipements ...

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
carole1
Membre actif
Messages : 127
Enregistré le : 11 juil. 2012, 13:30

Bruit après montage d'un nouveau démarreur

Message par carole1 »

bonjour à tous, mon démarreur donnant des signes de fatigue,j'ai demandé à mon mari de le changer. Chose faite, mais dès le 1er démarrage il y a un bruit. après plusieurs démarrage j'entends le démarreur mais pas le moteur, je démarre à nouveau et là le moteur se lance mais toujours avec le bruit. qu'est ce que cela pourrait être?

Avatar du membre
dartagnan
1007iste de platine
Messages : 3703
Enregistré le : 19 mai 2013, 15:33

Re: bruit après montagne d'un nouveau démarreur

Message par dartagnan »

Le solenoïde du démarreur serait grippé et celui-ci serait entrainé par le moteur.Pas bon,tu vas fusiller le démarreur en rien de temps.

Avatar du membre
carole1
Membre actif
Messages : 127
Enregistré le : 11 juil. 2012, 13:30

Re: bruit après montagne d'un nouveau démarreur

Message par carole1 »

le démarreur est neuf

Avatar du membre
carole1
Membre actif
Messages : 127
Enregistré le : 11 juil. 2012, 13:30

Re: bruit après montagne d'un nouveau démarreur

Message par carole1 »

y a t-il un guide de centrage ou pas? rien vu sur l'ancien démarreur

Avatar du membre
dartagnan
1007iste de platine
Messages : 3703
Enregistré le : 19 mai 2013, 15:33

Re: Bruit après montage d'un nouveau démarreur

Message par dartagnan »

Jamais démonté sur la 1007,mais d'habitude il y a une douille de centrage sur une des vis,mais pas obligatoire...