Problème climatisation manuelle

Si vous avez des questions techniques concernant la 1007 et ses équipements ...

Modérateurs : Vinouchette, Moulagaufre, nubnub54

vince86180
Nouveau membre
Messages : 2
Enregistré le : 14 mai 2015, 15:33

Problème climatisation manuelle

Message par vince86180 »

Bonjour à tous

J'ai un problème sur 1007 avec clim manuelle : ventilation ne fonctionne qu'en position 4. Plus rien en position 1 2 3... Y'a t'il également une résistance de pulseur et si oui quel modèle et où se situe t'il ?

Les différents forum parle de cette résistance mais sur les modules avec clim automatique

Merci à vous

David2.3
Membre
Messages : 9
Enregistré le : 29 avr. 2015, 16:15

Re: Ventilation clim manuelle

Message par David2.3 »

Bonjour,
Comme toutes ventilations qui se respectent, elle est bien équipée d'une résistance. Elle est juste plus simple sur les clims manuelles. En général, elle est juste à coté du ventilateur. Je dirais derrière la boite à gants. Tu la reconnaitras a la prise qui a 4 ou 5 fils assez gros.
Bon courage !

Avatar du membre
laurentg0
1007iste de bronze
Messages : 568
Enregistré le : 22 janv. 2011, 01:27

Re: Ventilation clim manuelle

Message par laurentg0 »

:82: vince86180,

Chez Peugeot

Code : Tout sélectionner

Référence	Désignation								Prix HT		Prix TTC
00006441Q8	MODULE CDE MOTEUR CLIMATISEUR		49,01 EUR  	58,81 EUR
La ref. VALEO c'est 509510 tu la trouves autour de 43€ sur le net

Malheureusement je ne connais pas la référence du transistor de puissance si c'est cela que tu cherches.
Il faudra démonter ton module actuel pour voir...Après il ne s'agit pas forcement de la même panne que les clim auto.
Ça peut aussi venir du bouton de commande qui foire en position 1, 2, 3

A+ Laurent

Avatar du membre
dartagnan
1007iste de platine
Messages : 3708
Enregistré le : 19 mai 2013, 15:33

Re: Ventilation clim manuelle

Message par dartagnan »

Je sais pas si ça a voir,mais sur "leboncoin" il y a beaucoup de "résistance de chauffage".

Avatar du membre
laurentg0
1007iste de bronze
Messages : 568
Enregistré le : 22 janv. 2011, 01:27

Re: Ventilation clim manuelle

Message par laurentg0 »

Oui, c'est lié. Mais en fait c'est le module de commande de résistance et de moteur qui foire pas la résistance elle même.
C'est un problème connu pour les modèles avec régulation automatique :arrow: viewtopic.php?f=28&t=3861
Mais comme je l'écrivais à vince86180, sont problème n'est peut-être pas identique

A+ Laurent

Ludmila
Membre
Messages : 19
Enregistré le : 23 sept. 2011, 14:44

Re: Ventilation clim manuelle

Message par Ludmila »

Bonjour !


Du nouveau sur cette panne, j'ai la meme chose sur une ventilation manuelle, seulement la position 4 fonctionne et plus rien en 1,2,3 ! :/

Avatar du membre
ultimate03
Membre actif
Messages : 193
Enregistré le : 29 sept. 2015, 14:28

Re: Ventilation clim manuelle

Message par ultimate03 »

Il te faut alors changer ou faire changer la résistance de chauffage et tout rentrera dans l'ordre,dans ton cas tu as une clim manuelle et c'est tout simplement cette pièce.

Ludmila
Membre
Messages : 19
Enregistré le : 23 sept. 2011, 14:44

Re: Ventilation clim manuelle

Message par Ludmila »

Ok Merci, j'ai lu sur un autre forum que cela pouvait être un composant à ressouder, je vais fouiller et essayer de démonter tout ça.

julieb78
Nouveau membre
Messages : 3
Enregistré le : 13 mars 2016, 20:29

Re: Ventilation clim manuelle

Message par julieb78 »

Bonjour,

J'ai le même problème sur une clim manuelle : le choix entre la clim à fond (position 4) ou pas de clim du tout !
La pièce à changer est-elle celle-ci ?
https://www.oscaro.com/resistance-pulse ... 668-2975-p

Et sauriez-vous où on pourrait trouver un tuto pour la remplacer ?

Merci beaucoup !

Avatar du membre
laurentg0
1007iste de bronze
Messages : 568
Enregistré le : 22 janv. 2011, 01:27

Re: Ventilation clim manuelle

Message par laurentg0 »

Bonjour julieb78,

j'ai donné la référence de la pièce quelques messages plus haut...

Celle que tu as trouvé sur Oscaro est pour une ventilation sans clim.
Il y avait un tuto sur le forum, malheureusement les photos hébergées sur http://imageshack.com/" onclick="window.open(this.href);return false; ont toutes disparues :cry:
ici :arrow: http://www.forum-auto.com/pole-techniqu ... 562377.htm
c'est pour une Citroën C3, mais ça devrait t'aider

A+ Laurent

Avatar du membre
nubnub54
Modérateur
Messages : 3212
Enregistré le : 22 oct. 2007, 13:24

Re: Ventilation clim manuelle

Message par nubnub54 »

laurentg0 a écrit : 14 mai 2015, 21:20 :82: vince86180,
Chez Peugeot

Code : Tout sélectionner

Référence	Désignation								Prix HT		Prix TTC
00006441Q8	MODULE CDE MOTEUR CLIMATISEUR		49,01 EUR  	58,81 EUR
La ref. VALEO c'est 509510 tu la trouves autour de 43€ sur le net
Malheureusement je ne connais pas la référence du transistor de puissance si c'est cela que tu cherches.
Il faudra démonter ton module actuel pour voir...Après il ne s'agit pas forcement de la même panne que les clim auto.
Ça peut aussi venir du bouton de commande qui foire en position 1, 2, 3
A+ Laurent
Hello à tous,
J'ai le même problème que cité dans ce sujet, mais comme je n'ai pas de clim, je ne tombe pas sur la même référence dans mes recherches. La référence que j'ai pu trouver sur Yakarouler, c'est 6441Q7. Est-ce que cette référence est la bonne pour ma 1007 sans clim?

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1371
Enregistré le : 13 févr. 2018, 10:21

Re: Ventilation clim manuelle

Message par Pingoo »

Envoi ton VIN par Message privé que je vérifie quelle est la bonne référence pour toi.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1371
Enregistré le : 13 févr. 2018, 10:21

Re: Ventilation clim manuelle

Message par Pingoo »

Est-ce bien cette pièce ?

Si oui ta référence est la bonne: 6141Q7

72€ chez Peugeot...

Image

Avatar du membre
nubnub54
Modérateur
Messages : 3212
Enregistré le : 22 oct. 2007, 13:24

Re: Ventilation clim manuelle

Message par nubnub54 »

A priori c'est cette pièce. Comme j'ai le même symptôme que décrit ci-dessus, je vais déjà tenter de remplacer cette pièce. 40€ chez yakarouler.
Ce qui est surprenant, c'est que même si on a pas la clim, la pièce s’appelle commande module commande moteur climatiseur :g01:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1371
Enregistré le : 13 févr. 2018, 10:21

Re: Ventilation clim manuelle

Message par Pingoo »

Oui il sevrait plutôt s'appeler module de commande moteur soufflerie...

Qmar
Membre
Messages : 5
Enregistré le : 04 août 2019, 20:36

Re: Ventilation clim manuelle

Message par Qmar »

Bonjour, Ma climatisation ne délivrant plus de froid je suis allé faire une recharge chez Norauto (pas de fuite détectée) qui m'ont indiqué que le compresseur était probablement HS. J'ai ensuite testé le compresseur avec une alimentation directe en 12V moteur tournant. Ce dernier fonctionne parfaitement et délivre bien du froid dans l'habitacle. Par conséquent mon pb est électrique (pas de 12V à l'arrivée du connecteur du compresseur). J'ai testé les fusibles du BSM (Siemens)et du BSI (Siemens) tous bon et n'ai pas trouvé de relais de clim...Qqn a déjà t-il eu ce problème ? (Pas de bruit d'enclenchement de l'embrayage de clim ni de relais lors de l'activation du contacteur de clim => le voyant vert est bien allumé et le moto-ventilateur se met bien en marche quand le moteur tourne). Le cas échéant qqn a t-il une solution et/ou sait-il ou se situe le relais de clim pour savoir si le pb peut venir de là ? Merci par avance de votre retour.

Avatar du membre
dartagnan
1007iste de platine
Messages : 3708
Enregistré le : 19 mai 2013, 15:33

Re: Problème climatisation manuelle

Message par dartagnan »

Vu ton diagnostique très précis,je ne vois que le fil d'alimentation du compresseur coupé.Mais ou :g01: ?Il faut essayer de le suivre sur toute sa longueur.Ou,si tu ne trouve pas,en tirer un autre.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1371
Enregistré le : 13 févr. 2018, 10:21

Re: Problème climatisation manuelle

Message par Pingoo »

Dans l'idéal il faut vérifier l'état des sondes, car si ta sonde de pression renvoi une mauvaise info à ton calculateur, comme par exemple l'absence de pression, ou une pression trop importante, le compresseur ne colle pas par sécurité.

Il faut également vérifier la continuité de ton circuit.
De quelle année ta voiture ? Quel est ton OPR ?

Attention également à la commande du compresseur en direct moteur tournant, car si tu as un problème sur le circuit, ce dernier ne sera plus protégé.

Qmar
Membre
Messages : 5
Enregistré le : 04 août 2019, 20:36

Re: Problème climatisation manuelle

Message par Qmar »

Bonjour Pingoo, la date de 1ère immatriculation est : 28/06/2006 et le n° d'OPR est 1026581. Peux-tu me dire ou sont situées les sondes et comment les contrôler.
Merci beaucoup.

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1371
Enregistré le : 13 févr. 2018, 10:21

Re: Problème climatisation manuelle

Message par Pingoo »

Date et opr ne correspondent pas. Tu peux m'envoyer ton vin en MP ?

Qmar
Membre
Messages : 5
Enregistré le : 04 août 2019, 20:36

Re: Problème climatisation manuelle

Message par Qmar »

VIN : VF3KMNFUC20002422

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1371
Enregistré le : 13 févr. 2018, 10:21

Re: Problème climatisation manuelle

Message par Pingoo »

Je reviens vers toi en début d'après midi

Qmar
Membre
Messages : 5
Enregistré le : 04 août 2019, 20:36

Re: Problème climatisation manuelle

Message par Qmar »

Merci Pingoo. Je reste à ta dispo si tu peux m'indiquer où sont situées les sondes et comment les contrôler.