Problème boite de vitesses

Pour vos questions concernant la mécanique, la liaison au sol et les pneumatiques

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Diablo_sv
Membre
Messages : 5
Enregistré le : 03 avr. 2011, 11:22
Civilité : Homme
Version : Dolce
Couleur : Bleu Récife
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 17 nov. 2005
Kilométrage : 123000
Localisation : La Verpilliere ( 38 )
Contact :

Problème boite de vitesses

Message par Diablo_sv » 05 nov. 2011, 08:30

Bonjour
voila j'ai un petit probleme ( enfin petit c'est vite dit... ) avec ma 1004 1,4 HDI.
Il y'a quelques jours ma femme est rentrée en me disant entendre un bruit bizarre, comme un frottement lorsqu'elle roulait.
Le bruit se produit uniquement en roulant avec une vitesse enclenchée et quand on accélère.
Autrement dit aucun bruit en roulant avec une vitesse et sans accélérer.
Nous l'avons apportés chez un garagiste et son verdict fut...Boite de vitesse HS. Il faut compter entre 1500€ dans le meilleurs des cas et 5000€ dans le pire. A ce prix la je change de voiture carrement.
Ma question est la suivante. Quelqu'un aurait-il un plan ou une explication pour controler la boite, car je n'est pas trouvé de revue technique 1007, apparement elle n'existe pas.
J'aurais souhaité la demonté mais sans explication je prefere ne rien toucher.
De plus ou peut t'on trouver ce genre de piece a pars dans une casse et encore ?
Ou si parmi vous il y'aurait un mecano proche de chez moi pour regarder d'ou vient le probleme.
D'avance merci pour votre aide.

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 05 nov. 2011, 09:02

C'est bizarre la boite entière Hs! Il faut démonter et vérifier en premier disque, mécanisme, et butée d'embrayage :84: Je te donne un numéro de revue: RTA/ETAI n°664 pour la C3 ,c'est la même mécanique! Tu peux toujours et déjà vérifier tes cardans!!! Et ton embrayage!.....A+
Modifié en dernier par la rotule 73 le 05 nov. 2011, 09:24, modifié 3 fois.

Avatar du membre
MR TOC
Super Expert 1007
Messages : 328
Enregistré le : 19 avr. 2011, 10:30
Version : Sporty
Kilométrage : 1
Contact :

Re: Problème boite de vitesses

Message par MR TOC » 05 nov. 2011, 09:02

déja pour nous c'est impossible de te dire ce que c'est en nous disant qu'il y a un bruit de frottement....ça peut provenir de plein de choses...
Autre chose fait la écouter par d'autres garagistes et notament chez peugeot!!!! Se sont quand meme les mieux placés pour te dire ce qu'elle a... demande à la faire écouter à un mécano !! (s'ils sont pas over booké en générale ils l'éssaient avec toi)
Je ne sais pas si la revue technique éxiste mais en tout cas ça va etre compliqué de la trouver...

Si ta boite de vitesse est hs; en casse ça va etre tres compliqué d'en trouver une! sof si toutes les motorisations 1L4 HDI ont la meme boite de vitesse...et la ça deviens vite baucoup plus simple d'en trouver une !!

Donc voila avant quoi que se soit , fait la essayer par plusieurs garagistes!! c'est peut etre qu'un cardan....

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 05 nov. 2011, 12:21

:84: Je me demande si on ne devrait pas faire une vidange de boite vers les 100000 Kms,il parait que les huiles de vidange sont très sales après ce kilométrage!!!! :g01: :g03: En plus,il semblerait que certains garages ont revus : le graissage à vie!!!! :84: A vérifier!!!! :g03:

Avatar du membre
Zeb34
1007iste de platine
Messages : 3850
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !
Contact :

Re: Problème boite de vitesses

Message par Zeb34 » 05 nov. 2011, 17:32

ma boite a subit une vidange a 61.000 Km faite par mon garage ! :g03:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

MPP 35
Membre
Messages : 5
Enregistré le : 04 avr. 2012, 19:01
Contact :

Re: Problème boite de vitesses

Message par MPP 35 » 04 avr. 2012, 19:23

J'ai une 1007 de 2006 ! acheté en 2009
gros bruit il y a qq semaines ! de suite suis allées chez un agent Peugeot! ma voiture a 95000kms
verdict boite de vitesse HS!!
absolument anormale à si peu de kms (c'est le le représentant Peugeot qui me le dit en aparté) j'ai donc sur ces conseils demandait une prise en charge par Peugeot!
qui m'a répondu que je n'avais qu'à prendre l'extension de garantie(mdr!!! ) que la panne était sans doute dûe à la vétusté! et à une usure donc normale!! (re mdr!!)
sans s'en rendre compte :il admet que chez peugeot les boites de vitesses lâchent à 95000km!!
bref je monte un dossier pour les attaquer en justice s'il le faut (conseiller par mon assurance et avec les articles de lois) ...donc n'hésitez pas à m'envoyer vos témoignages si besoin
dommage je l'aime bien cette voiture!!!!

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20792
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème boite de vitesses

Message par ray-mon » 04 avr. 2012, 19:48

:g03: ..bonjour aussi ..
Image

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 04 avr. 2012, 21:34

Plus ou moins grave,le pignon de 5é plus facile à réparer,ça dépend de ton symptôme! :g03:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 05 avr. 2012, 13:05

La mienne,je l'ai vidangée à 60000kms, aucune difficulté! :84: Peut être pas superflu! Tous modèles confondus!!! :53:
la rotule 73 a écrit : :84: Je me demande si on ne devrait pas faire une vidange de boite vers les 100000 Kms même peut être avant,il parait que les huiles de vidange sont très sales après ce kilométrage!!!! :g01: :g03: En plus,il semblerait que certains garages ont revus : le graissage à vie!!!! :84: A vérifier!!!! :g03:

Avatar du membre
nubnub54
Modérateur
Messages : 3274
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 135000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Problème boite de vitesses

Message par nubnub54 » 05 avr. 2012, 13:30

Le frangin a vidangé la boite du Berlingo des parents, en voulant faire une vidange du moteur :138: :42: ,mais pour remplir la boite par la suite, ça a été plus compliquer...
Qu'en est il sur nos 1007, la démarche est simple ou pas??
Je suis anticonformiste, je suis 1007iste

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 05 avr. 2012, 17:45

:g03: Le :91: a mis un tuto pour la vidange de boite et en plus avec des superbes photos dans tutoriaux,pour le remplissage de boite,il faut remplacer le bouchon de mise à l'air par un entonnoir tout simplement et verser 2 litres d'huile 75W80 après avoir replacer le bouchon de vidange! C'est tout simple! Ceci est valable pour tous modèles confondus! [ 1007 essences et HDI ] :b7:
Modifié en dernier par la rotule 73 le 06 avr. 2012, 23:16, modifié 1 fois.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12721
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème boite de vitesses

Message par 1007duquatre9 » 05 avr. 2012, 18:58

la rotule 73 a écrit : :g03: Le :91: a mis un tuto pour la vidange de boite
:arrow: Ici

MPP 35
Membre
Messages : 5
Enregistré le : 04 avr. 2012, 19:01
Contact :

Re: Problème boite de vitesses

Message par MPP 35 » 05 avr. 2012, 23:00

Diablo_sv a écrit :Bonjour
voila j'ai un petit probleme ( enfin petit c'est vite dit... ) avec ma 1004 1,4 HDI.
Il y'a quelques jours ma femme est rentrée en me disant entendre un bruit bizarre, comme un frottement lorsqu'elle roulait.
Le bruit se produit uniquement en roulant avec une vitesse enclenchée et quand on accélère.
Autrement dit aucun bruit en roulant avec une vitesse et sans accélérer.
Nous l'avons apportés chez un garagiste et son verdict fut...Boite de vitesse HS. Il faut compter entre 1500€ dans le meilleurs des cas et 5000€ dans le pire. A ce prix la je change de voiture carrement.
Ma question est la suivante. Quelqu'un aurait-il un plan ou une explication pour controler la boite, car je n'est pas trouvé de revue technique 1007, apparement elle n'existe pas.
J'aurais souhaité la demonté mais sans explication je prefere ne rien toucher.
De plus ou peut t'on trouver ce genre de piece a pars dans une casse et encore ?
Ou si parmi vous il y'aurait un mecano proche de chez moi pour regarder d'ou vient le probleme.
D'avance merci pour votre aide.
Bonsoir
même souci boite de vitesse HS à 95000km!! pas normal sselon le garagiste! 3000€ !! mais Peugoet veut rien savoir pour le moment!!
je continue les poursuites

MPP 35
Membre
Messages : 5
Enregistré le : 04 avr. 2012, 19:01
Contact :

Re: Problème boite de vitesses

Message par MPP 35 » 06 avr. 2012, 12:37

la rotule 73 a écrit :La mienne,je l'ai vidangée à 60000kms, aucune difficulté! :84: Peut être pas superflu! Tous modèles confondus!!! :53:
la rotule 73 a écrit : :84: Je me demande si on ne devrait pas faire une vidange de boite vers les 100000 Kms même peut être avant,il parait que les huiles de vidange sont très sales après ce kilométrage!!!! :g01: :g03: En plus,il semblerait que certains garages ont revus : le graissage à vie!!!! :84: A vérifier!!!! :g03:
Ok sauf qu'il n'est pas normal de vidanger une boîte de vitesse à si peu de kms!!! non? toutes marques et modèles confonfus!!!
je vous tiens au courant de la suite!!

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 06 avr. 2012, 23:09

MPP 35 a écrit :Ok sauf qu'il n'est pas normal de vidanger une boîte de vitesse à si peu de kms!!! non? toutes marques et modèles confonfus!!!!
:g02: je parlais simplement des 1007, tous modèles confondus de 1007,pour la maintenance et l'entretien je préfère le préventif, pour ma boite,j'ai voulu voir la couleur de mon huile! PS: Je vais refaire une vidange de boite avec les étapes de ma méthode car les photos du tuto ont été prises après le travail! :g03:

MPP 35
Membre
Messages : 5
Enregistré le : 04 avr. 2012, 19:01
Contact :

Re: Problème boite de vitesses

Message par MPP 35 » 15 avr. 2012, 15:38

je comprends "ta notion" de préventif j'ai toujours entretenu mes voitures (anciennes ou récentes! )par des garagistes sérieux mais pas la boîte de vitesse!!
j'avoue que je trouve la facture sévère!!!

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 15 avr. 2012, 15:46

:g03: Du préventif car je ne suis pas d'accord avec les échéances et les graissages à vie,mais ça c'est un choix et une précaution perso! Autrement dit,j'ai déjà donné,je te rassure,pas avec la 1007! :g02:

MPP 35
Membre
Messages : 5
Enregistré le : 04 avr. 2012, 19:01
Contact :

Re: Problème boite de vitesses

Message par MPP 35 » 26 avr. 2012, 21:54

Diablo_sv a écrit :Bonjour
voila j'ai un petit probleme ( enfin petit c'est vite dit... ) avec ma 1004 1,4 HDI.
Il y'a quelques jours ma femme est rentrée en me disant entendre un bruit bizarre, comme un frottement lorsqu'elle roulait.
Le bruit se produit uniquement en roulant avec une vitesse enclenchée et quand on accélère.
Autrement dit aucun bruit en roulant avec une vitesse et sans accélérer.
Nous l'avons apportés chez un garagiste et son verdict fut...Boite de vitesse HS. Il faut compter entre 1500€ dans le meilleurs des cas et 5000€ dans le pire. A ce prix la je change de voiture carrement.
Ma question est la suivante. Quelqu'un aurait-il un plan ou une explication pour controler la boite, car je n'est pas trouvé de revue technique 1007, apparement elle n'existe pas.
J'aurais souhaité la demonté mais sans explication je prefere ne rien toucher.
De plus ou peut t'on trouver ce genre de piece a pars dans une casse et encore ?
Ou si parmi vous il y'aurait un mecano proche de chez moi pour regarder d'ou vient le probleme.
D'avance merci pour votre aide.
Et bien j'ai exactement le même problème!!! 3000€ de frais ! boite HS!! le garagiste ne trouve pas ça normal mais Peugeot ne veut rien entendre pour le moment (j'ai écrit au service relations clientèles!! le gars ose me répondre que c'est l'usure normale!!à 90000km!!) je vais donc aller en justice !
j'aimerais bien savoir ce qui s'est passé pour votre 1007 ? vous avez fait réparer?
merci de votre réponse

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 26 avr. 2012, 22:32

la rotule 73 a écrit :La mienne,je l'ai vidangée à 60000kms, aucune difficulté! :84: Peut être pas superflu! Tous modèles confondus de 1007!!! :53:
la rotule 73 a écrit : :84: Je me demande si on ne devrait pas faire une vidange de boite vers les 100000 Kms même peut être avant,il parait que les huiles de vidange sont très sales après ce kilométrage!!!! :g01: :g03: En plus,il semblerait que certains garages ont revus : le graissage à vie!!!! :84: A vérifier!!!! :g03:
Encore une fois,l'entretien est primordial même préventif! On ne peux pas être plus clair,après c'est le travail des experts et des conseils,chacun son boulot! Par contre ,on aimerait bien avoir les résultats! :g03:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12721
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : C3 Picasso Exclusive HDi 115
110 000km - 01/2014
C4 Cactus Shine 1.2 82ch
10 500km - 12/2017
Localisation : Trélazé 49800 Altitude moyenne 23m
Contact :

Re: Problème boite de vitesses

Message par 1007duquatre9 » 27 avr. 2012, 06:37

MPP 35 a écrit : boite HS!!
:84: 2-Tronic ou manuelle :?:

Avatar du membre
Wapata
1007iste d'argent
Messages : 1394
Enregistré le : 24 oct. 2007, 18:42
Civilité : Homme
Version : Dolce
Couleur : Bleu Montebello
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 nov. 2005
Kilométrage : 216891
Kit Caméléo installé : Mix
Autres kit(s) Caméléo : .
Nateo
Trimix Silver
Trimix Red
Speed Up
Options : Boite de vitesse morte.
Localisation : 56130
Contact :

Re: Problème boite de vitesses

Message par Wapata » 01 mai 2012, 10:47

En parlant de vidange de boite de vitesse, une boite qui est molle (genre colle à bois) par très basses températures (genre moins de 3 degrés) et qui ne reviens à la normale qu'après 3-4 minutes de routes, c'est normal ? Signe d'un manque d'huile ? Signe d'une huile usée ?
Image
Image
In the 1007 club, we have big ones ! :7:

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème boite de vitesses

Message par la rotule 73 » 01 mai 2012, 11:14

Oui peut être de l'huile chargée avec forte viscosité,pour s'en apercevoir il faut ouvrir le bouchon si la couleur est foncée tu peux dire qu'elle est usagée :g03: Ca ne lui fera pas de mal de tourner avec de l'huile renouvelée avec ce kilomètrage! Dit nous le résultat,il servira aux autres! Je vais bientôt refaire la mienne,on pourra rajouter des photos de la mèthode sur le tuto à Jean Yves :g01:

Avatar du membre
Wapata
1007iste d'argent
Messages : 1394
Enregistré le : 24 oct. 2007, 18:42
Civilité : Homme
Version : Dolce
Couleur : Bleu Montebello
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 15 nov. 2005
Kilométrage : 216891
Kit Caméléo installé : Mix
Autres kit(s) Caméléo : .
Nateo
Trimix Silver
Trimix Red
Speed Up
Options : Boite de vitesse morte.
Localisation : 56130
Contact :

Re: Problème boite de vitesses

Message par Wapata » 03 mai 2012, 18:27

Je vais tacher de voir comment, et surtout où (je n'ai pas de garage là ou je suis en ce moment) faire ça.
Je vais essayer de trouver le bon bouchon pour voir la couleur actuelle déjà, il n'est pas sur le mode d'emploi de la voiture celui là.
Merci pour le conseil !
Image
Image
In the 1007 club, we have big ones ! :7:

sebastienlanza
Nouveau membre
Messages : 2
Enregistré le : 05 avr. 2011, 16:20
Contact :

Re: Problème boite de vitesses

Message par sebastienlanza » 22 mai 2015, 14:11

Même soucis que vous.
Boite HS à 110.000.
Vanne EGR à changer : 110.000 (pas anormal)

Mais également fuite d'injecteurs à 47.000 (changement des joints, casse d'un injecteur, remplacement par un injecteur "nouvelle génération"mal adapté, ....)
Changement des 4 injecteurs à 106.000
Moteur des 2 portes changés à 65.000
etc.

Pour le changement de boite + embrayage : on m'annonce 5.000€ chez Peugeot (pour ma 1007 1.4 HDI de 2006 qui vaut à peine ça à l'argus)
Sans compter la vanne EGR et, me dit-on, sans compter les surprises qu'ils pourraient découvrir.

Conclusion : Je récupère ma voiture, j'en achète une autre d'une autre marque et voilà.
Dommage quand on n'avait jusqu'à aujourd'hui acheté neuves que des Peugeot. La 1007 était ma 3ème après une 306 1.9 XTDT (qui m'a laché à 65.000km) et une 406SVDT 1.9 (qui m'a laché à 80.000km)
Le patriotisme économique a ses limites !!!
Si je m'obstine j'aurais peur que ça devienne de la c.

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20792
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème boite de vitesses

Message par ray-mon » 22 mai 2015, 17:11

Etonnant tout ça .
J'en suis à 115 000 et RAS à part un actionneur et une platine feux arrière ..
Tu es tombé sur une mauvaise série :84:
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité