Phare avant gauche qui reste allumé !

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07

Phare avant gauche qui reste allumé !

Message par Vinouchette »

Habituellement, on a un phare qui ne s'allume plus pour une raison ou une autre, mais je n'avais encore jamais rencontré l'inverse :
Ce matin, je me suis garée dans le parking en sous-sol de l'hôpital, comme tous les jours, et en quittant le véhicule, je trouve que le reflet de l'éclairage du plafond sur mon phare est très intense.... je vérifie, et là, aucun doute, le phare est resté en position "feux de croisement"... je rouvre le véhicule, tourne la manette des phares pour la mettre en position 0 et non plus "allumage automatique" comme elle l'est en permanence. Je redescends et constate que le phare est toujours allumé (et seulement lui)...je vérifie tous les autres boutons au cas où (et oui, quand on est ignorante en mécanique et nulle en électricité, la recherche est plutôt au "petit bonheur la chance")...
Désespérée au bout de 5 mn, je quitte ma 1007 borgne au fond de son emplacement en espérant qu'une temporisation finira bien par s'enclencher...et je file travailler.
Mais que nenni, ce soir, bien évidemment, le phare était toujours allumé à mon retour, quoiqu'un peu faiblard....la porte n'a pas voulu s'ouvrir et j'ai compris que mon sort était joué.... plus de batterie !

Donc dans ces cas là, j'appelle "Zorro" qui est venu me sortir de cette délicate situation grâce à ses câbles. Il a déconnecté le phare avant (ah si j'avais su le faire dès ce matin) et nous avons pris la route du retour à la maison (4km soit 12mn environ).

A la maison, vérification de l'alternateur (qui fonctionne bien), la batterie est à mi-charge après ce court trajet, donc elle a été mise en charge, et une fois le phare reconnecté, il n'a plus dysfonctionné restant éteint sur le bouton 0, s'allumant normalement sur le bouton "on"...
Alors si vous avez des pistes pour éviter que je me retrouve dans la galère à nouveau prochainement, je suis toute ouie !

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11729
Enregistré le : 06 juil. 2007, 11:20

Re: Phare avant gauche qui reste allumé !

Message par 1007duquatre9 »

Tu as ton Zorro...ici on a :84:
:arrow: memberlist.php?mode=viewprofile&u=9348
:roll:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1365
Enregistré le : 13 févr. 2018, 10:21

Re: Phare avant gauche qui reste allumé !

Message par Pingoo »

:lolflag:

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1365
Enregistré le : 13 févr. 2018, 10:21

Re: Phare avant gauche qui reste allumé !

Message par Pingoo »

Tu peux m'envoyer ton VIN par MP que je recherche ton schéma ?

:merci:

Avatar du membre
Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07

Re: Phare avant gauche qui reste allumé !

Message par Vinouchette »

1007duquatre9 a écrit : 27 mai 2019, 17:55 Tu as ton Zorro...ici on a :84:
:arrow: memberlist.php?mode=viewprofile&u=9348
:roll:
c'est notre Zorro du forum !!! merci Pingoo, je t'envoie cela tout de suite, je pensais l'avoir renseigné pour David dans mon profil mais c'était la première 1007...

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6387
Enregistré le : 08 mai 2006, 09:01

Re: Phare avant gauche qui reste allumé !

Message par admin »

Tu as sûrement un relais qui est resté collé, ça doit se trouver sur le BSM dans le compartiment moteur

Avatar du membre
Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07

Re: Phare avant gauche qui reste allumé !

Message par Vinouchette »

Il y aurait 1 relais par optique ?

Avatar du membre
Pingoo
1007iste d'argent
Messages : 1365
Enregistré le : 13 févr. 2018, 10:21

Re: Phare avant gauche qui reste allumé !

Message par Pingoo »

Alors oui, il y a bien 1 relais par bloc optique.

Les deux relais son commandés en parallèle par le BSM, ça exclu donc un bug.
admin a raison, c'est sans doute ce relais qui et resté collé et qui n'est donc pas revenu à son état initial.

Vérifie la puissance de tes ampoules (55/60w maxi).

Quant à ce relais il faut vérifier s'il est interchangeable, mais j'ai un gros gros doute...

Si cela recommence, tu pourras éventuellement retirer le fusible F17 dans le boitier BSM (complètement à droite) pour préserver ta batterie.

Avatar du membre
Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07

Re: Phare avant gauche qui reste allumé !

Message par Vinouchette »

Merci à tous les deux... Me voilà en quête d'une photo sur le forum pour savoir à quoi ressemble un BSM quand j'ouvre le capot !!!

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1588
Enregistré le : 06 mai 2011, 07:02

Re: Phare avant gauche qui reste allumé !

Message par yvesdm3000 »

Vinouchette a écrit : 27 mai 2019, 22:29 Merci à tous les deux... Me voilà en quête d'une photo sur le forum pour savoir à quoi ressemble un BSM quand j'ouvre le capot !!!
Quand tu ouvres le capot, a gauge de la voiture (donc a droite quand tu es devant) il y a un boitier juste a cote de la batterie (dans le coin de la batterie et la phare) et je pense qu'il y a un logo d'une fusible. Si tu l'ouvres, tu verra plein de fusibles.

Yves

Avatar du membre
yvesdm3000
1007iste d'argent
Messages : 1588
Enregistré le : 06 mai 2011, 07:02

Re: Phare avant gauche qui reste allumé !

Message par yvesdm3000 »

Image

Avatar du membre
Vinouchette
Modératrice
Messages : 13968
Enregistré le : 27 janv. 2008, 18:07

Re: Phare avant gauche qui reste allumé !

Message par Vinouchette »

Merci pour la photo Yves, ainsi c'est très clair... Je trouve que tout est si bien protégé et "caché" que ce n'est pas évident au premier coup d’œil...