Problème de télécommande

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Problème de télécommande

Message par laurentg0 » 29 avr. 2014, 11:50

Bonjour à tous,

J'ai un petit soucis de télécommande et j'aimerais avoir votre avis.

Hier, matin en appuyant sur la télécommande pour ouvrir la 1007, rien :sad:
J'ai essayé tous les boutons sans plus de succès. Je me suis dit que la pile était peut-être morte (6 ans)
Je suis remonté chercher le double des clés, mais malheureusement cela n'a pas fonctionné non plus.

Comme j'étais à la bourre, j'ai déverrouillé en mettant la clé dans la serrure (ouf, ça a fonctionné :smile: ) et je suis parti comme ça.
Hier-soir en reprenant la voiture, la télécommande ne marchait toujours pas.

Après le dîner, j'ai cherché dans le manuel de la 1007 comment ouvrir la clé. J'ai sorti mon voltmètre et mesuré la tension de la pile.
Surprise, celle de la télécommande que j'utilise tout les jours est à 3,07V et celle du double à 3,20V. Bref à priori elles sont encore bonnes.
Je me suis dit que, j'essayerai de réinitialiser la télécommande, ce matin(Il était 23h00, j'ai eu la flemme de redescendre au garage ;) )

Ce matin, miracle, la télécommande remarche (je ne l'ai pas réinitialisé :grin: )

J'ai cherché sur le forum, je n'ai rien trouvé de similaire...
Vous en pensez quoi ? A priori, le fait d'enlever et de remettre la pile a corrigé le problème,
mais est-ce que ça ne pourrait pas venir aussi du module de réception de la télécommande ?

Je vous tiens au courant, si ça se reproduit.

A+ Laurent

gisser
Nouveau membre
Messages : 3
Enregistré le : 27 avr. 2014, 23:37
Contact :

Re: Problème de télécommande

Message par gisser » 29 avr. 2014, 21:10

Salut. J'ai un problème. Après avoir remplacé la pile la télécommande je ne peux pas ouvrir une session la voiture. Je fais selon l'instruction manuel de la voiture et rien. Il y a peut-être une autre façon d'ouvrir une session. Aider, s'il vous plaît. Peugeot 1007 année 2006.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème de télécommande

Message par laurentg0 » 30 avr. 2014, 15:13

:82: gisser,

On dirait que tu as traduit en français avec Google ;)

As tu suivi les instructions ci-dessous ?

la télécommande
Après un changement de la pile ou un
débranchement de la batterie, vous
devez réinitialiser la télécommande.
 Attendez au moins une minute
avant d’utiliser la télécommande.
 Mettez le contact.
 Dans les dix secondes, appuyez
sur le bouton B ou C pendant au
moins cinq secondes.
 Coupez le contact.
 Attendez au moins une minute
avant d’utiliser la télécommande.
La télécommande est de nouveau
opérationnelle.


It's look like you translated to French with Google ;)
Did you perform the instructions below ?

Programming the remote
control
Following changing of the remote
control battery or disconnection of
the vehicle battery, the remote control
must be reprogrammed.
 Wait at least one minute before
using the remote control.
 Switch on the ignition.
 Press button B or C for at least
fi ve seconds within the next ten
seconds.
 Switch off the ignition.
 Wait at least one minute before
using the remote control.
The remote control is now working
again.


A+ Laurent

gisser
Nouveau membre
Messages : 3
Enregistré le : 27 avr. 2014, 23:37
Contact :

Re: Problème de télécommande

Message par gisser » 30 avr. 2014, 21:46

Witam Laurent. Dokładnie tak wykonywalem jak mówi instrukcja. Niestety bez rezultatu. Pilot jest martwy.

gisser
Nouveau membre
Messages : 3
Enregistré le : 27 avr. 2014, 23:37
Contact :

Re: Problème de télécommande

Message par gisser » 30 avr. 2014, 21:52

Salut Laurent. Je faisais exactement comme il le dit. Malheureusement en vain. Le pilote est dénommé morts.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème de télécommande

Message par laurentg0 » 01 mai 2014, 00:25

Désolé, je ne vais pas pouvoir beaucoup vous aider. :6:
Moi_même, je ne sais pas pourquoi ma télécommande est tombée en panne pendant 1 jour et remarche maintenant.
Peut-être pouvez-vous demander dans d'autres forums Peugeot (en polonais ;) ) La procédure de réinitialisation doit être la même pour les 207, 307, 407, etc...

Sorry, but I won't be very helpful. :6:
I don't know why my remote control stops working for a day and now works again.
Maybe, you should ask in other Peugeot forums (Polish' ones ;) ) The reprogramming procedure should be the same for the 207, 307, 407, etc...

Laurent

Avatar du membre
Vinouchette
Modératrice
Messages : 13727
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème de télécommande

Message par Vinouchette » 01 mai 2014, 08:51

:82: Gisser.
Image

Kataldo
Utilisateur régulier
Messages : 61
Enregistré le : 24 juin 2012, 10:31
Civilité : Homme
Version : Gentleman Lady Pack
Couleur : Orange Salamanque
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 25 juil. 2006
Kilométrage : 50000
Kit Caméléo installé : Borneo 8845G3
Localisation : Taranto - Italie
Contact :

Telecommande

Message par Kataldo » 30 oct. 2018, 19:06

Bonsoir à tous,
depuis hier ma télécommande ne fonctionne plus. J'ai remplacé la batterie mais rien! Un conseil?
Luca

Avatar du membre
androiduserdu03
1007iste de bronze
Messages : 506
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 80000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: Problème de télécommande

Message par androiduserdu03 » 02 nov. 2018, 08:38

Si tu as bien changé la pile il faut alors la synchroniser avec la 1007 selon le manuel,ça vient certainement de là ton soucis.
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité