Problème jauge essence

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : 10 juin 2006, 15:58
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 09 sept. 2005
Kilométrage : 164000
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Trimix Silver
Options : X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-
Localisation : 85 Vendée

Re: Incroyable - jauge carburant

Message par Steelson »

Ah bon, tu as du bois aussi dans ta 1007 ?
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280

Avatar du membre
Ph3niX
1007iste d'argent
Messages : 1941
Enregistré le : 21 déc. 2007, 03:03
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 21 oct. 2005
Kilométrage : 64895
Kit Caméléo installé : Pixel
Autres kit(s) Caméléo : Pixel
Options : Jantes EVEANYS 17' (RC)
Becquet de toit
Par-choc peint couleur caisse
LEDs tabelau de bord bleues
Vitres teintées
Localisation : Colombes 92

Re: Incroyable - jauge carburant

Message par Ph3niX »

Non Non j'ai pas de bois dans la 1007, ou en buche alors! lol
Image
Peugeot 1007 sporty pack 1.4 HDI, bleu récif, GPS RT3 (5.52a) couleur, Hifi JBL, jantes EVEANYS 17'(RC), becquet, par choc peint, vitres teintées, feux HID Xénon, LEDs tableau de bord bleues

J'ai vendu ma 1007 :(

Avatar du membre
Dalyin
Membre
Messages : 10
Enregistré le : 24 nov. 2008, 18:52
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 07 mars 2005
Kilométrage : 59018
Kit Caméléo installé : Trimix Red
Autres kit(s) Caméléo : Biduletruc
Pixel
Localisation : MAISONS-ALFORT 94700

Problème avec la jauge à essence

Message par Dalyin »

Bonjour à toutes et tous,

Nouvelle sur ce forum j'ai pu constater que beaucoup de personnes s'y connaissaient en 1007 et ses petits soucis, alors je vous demande conseil aujourd'hui. :120:

Ca fait 2 fois que je me rends à la pompe pour y faire le plein de mon "fabuleux" bolide et croyant l'avoir fait j'en repars.
Car pour moi une fois que ça déborde on arrête !
Bref, je remonte en voiture et stupeur la jauge m'indique 1 trait 1/2 de moins que le plein prévu...
Image

Ca fait 2 fois que cela se produit et qu'elle m'indique exactement le même niveau... ETRANGE...
Comme je sais que le réservoir n'est pas gros (40L) je ne me suis pas inquiétée sur le nombre de litres mis. Et je n'imprime jamais le ticket de reçu... Désolée...
Est-ce déjà arrivé à l'un d'entre vous ?
Est-ce un souci de conduit de réservoir qui est mal étudié ou un souci électronique ?? Ou autre chose !!!

Comme c'est une occasion du lion, je compte bien si ça continu, leur emmener mais avant je préfère me renseigner auprès de vous.
Car se faire immobiliser la voiture même une journée ça paraît long...

Mais bon j'ai constaté aussi que la porte passager ne s'ouvrait pas du premier coup de temps en temps...
Elle se met à bloquer à quelques centimètres après son début d'ouverture, alors je dois la refermer et la réouvrir pour qu'elle veuille bien se laisser faire.

Je ne l'ai pas depuis très longtemps alors je vais patienter quelques temps et faire un listing des choses qui déconnent et j'irai faire un tir groupé chez PEUGEOT...

Voilà vous savez tout de mes malheurs du moment !!
Merci d'avance pour les infos... :37:

Bonne nuitée...

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Problème avec la jauge à essence

Message par admin »

problème de jauge à essence très connu surtout au début de la commercialisation.

il faut remplacer la jauge à essence qui est dans le réservoir.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Avatar du membre
Dalyin
Membre
Messages : 10
Enregistré le : 24 nov. 2008, 18:52
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 07 mars 2005
Kilométrage : 59018
Kit Caméléo installé : Trimix Red
Autres kit(s) Caméléo : Biduletruc
Pixel
Localisation : MAISONS-ALFORT 94700

Re: Problème avec la jauge à essence

Message par Dalyin »

OKKKKKKKKK...

Rassure-moi c'est pris en compte dans la garantie ce genre de chose ??? :84:
Tu as dû y passer aussi toi ??

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Problème avec la jauge à essence

Message par admin »

J'ai eu ma 1007 neuve, dès le 2ème plein j'ai eu le problème de jauge.

Après le remplacement de la jauge le problème est revenu au bout d'un mois.

Ensuite après le second changement de jauge, je n'ai plus eu de problème.

Tout cela à été pris en garantie avec une voiture de prêt, ma 1007 avait 1 mois.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Avatar du membre
Dalyin
Membre
Messages : 10
Enregistré le : 24 nov. 2008, 18:52
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 07 mars 2005
Kilométrage : 59018
Kit Caméléo installé : Trimix Red
Autres kit(s) Caméléo : Biduletruc
Pixel
Localisation : MAISONS-ALFORT 94700

Re: Problème avec la jauge à essence

Message par Dalyin »

okkkkkkké je vois...
C'est pas rassurant tout ça...
Je vais peut être pas attendre du coup, s'il faut y passer plusieurs fois !!
En tous cas merki bien pour les infos :152:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11680
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Problème avec la jauge à essence

Message par 1007duquatre9 »

:82: Dalyin dans le Image :5: encore une Image
J'ai :58: que tu étais passée discrètement :arrow: viewtopic.php?p=50242#p50242

Vinouchette
Modératrice
Messages : 13883
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)

Re: Problème avec la jauge à essence

Message par Vinouchette »

:11: on a raté une nouvelle venue ? on va réparer cela tout de suite... sois la bienvenue parmi nous Dalyin ! :82:
Image

Moulagaufre
Modérateur
Messages : 2891
Enregistré le : 22 déc. 2007, 17:28
Civilité : Homme
Version : Sporty
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 15 mars 2005
Kilométrage : 163000
Kit Caméléo installé : Bidultruc
Options : -
| Autoradio Panasonic 2355
| Becquet Peugeot
| Essuie glace Flat Blade
| Pack Easy
| Silencieux Remus
| Attelage Bosal
Localisation : (18)

Re: Problème avec la jauge à essence

Message par Moulagaufre »

Bienvenue ! :2:
Vendue

Image
----------------------------------------------------

Avatar du membre
user850
Invité

Re: Problème avec la jauge à essence

Message par user850 »

Salut et bienvenue,

Moi aussi j'ai eu exactement le même pb que toi au début, et depuis elle ne me le fait plus....

Mais moi aussi, c'est une occasion du lion, et j'hesite a leur dire qu'elle le fait souvent mais pas systématiquement pour les forcer a me changer la jauge... car ça doit douiller!!!!

et puis, cette garantie, on l'a payée, faut bien la rentabiliser un peu, non? (si c'est justifié bien sûr)

Car si ça m'arrive a 11 mois de garantie, c'est eux qui payent, et si c'est à 13 mois, c'est pour ma pomme!

Or elle me l'a fait 2 fois au début, donc, y'a pas de fumée sans feu! elle rsique fort de recommencer, non?

Avatar du membre
mao
Modérateur à la retraite
Messages : 7083
Enregistré le : 29 août 2006, 00:20
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 45000
Kit Caméléo installé : [color=#FF8000]biduletruc[/color]
Autres kit(s) Caméléo : borneo
carrément
trimix red
Options : barres de toit
stores latéraux arrière
surtapis avant 3D arrière 2D
flatblades bosch
Localisation : l'Haÿ-les-roses (94)

Re: Problème avec la jauge à essence

Message par mao »

à lire : viewtopic.php?f=7&t=1883" onclick="window.open(this.href);return false;

j'ai eu ces problèmes également. Ils ont fini par disparaitre, sans aucune intervention. Je n'arrive plus à faire déconner ma jauge, même en faisant le plein n'importe quand ou en insistant sur le plein au 5ème ou 6ème clac. Une panne aléatoire incompréhensible.

à lire aussi : viewtopic.php?f=7&t=105" onclick="window.open(this.href);return false;
ImageImageImage
ma galerie de photographies - l'eSpAcE cRéAtiOn - concours de photographies conceptuelles

1007 Gentleman Lady Pack 1.6e 2Tronic bleu récife vendue le 27/05/2011 après 5 ans et 80000km

Avatar du membre
Sésame
1007iste d'argent
Messages : 1866
Enregistré le : 27 mai 2006, 16:30
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Cerianthe
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 01 oct. 2004
Kilométrage : 149000
Kit Caméléo installé : Oradultruc
Autres kit(s) Caméléo : Ethiko, Oleboron, Oranis, Trimix Silver, Bidultruc
Localisation : Vénissieux 69

Re: Problème avec la jauge à essence

Message par Sésame »

+1, J'ai eu ce probleme sur mon Hdi aussi, il n'y a pas eu de changement je crois.
Peugeot a juste fait une ptite mise à jour ou réinitialisation de la BSI, ils m'ont conseillé d'eviter de faire des demi pleins et de m'arreter au 1ere vore 2eme click du plein....
Depuis no soucy!!
Sesame@club1007.net
Becquet, Bavettes de Style AV et AR, Tapis 3D, Déflecteurs d'air, Flat Blade, H4 Xenon effect Philips + Bande leds,
HP JBL, Illumination façon Audi

Ma galerie

Avatar du membre
user850
Invité

Re: Problème avec la jauge à essence

Message par user850 »

Sésame a écrit :+1, J'ai eu ce probleme sur mon Hdi aussi, il n'y a pas eu de changement je crois.
Peugeot a juste fait une ptite mise à jour ou réinitialisation de la BSI, ils m'ont conseillé d'eviter de faire des demi pleins et de m'arreter au 1ere vore 2eme click du plein....
Depuis no soucy!!
ah oui, l'initialisation du bsi serait peut-etre une soluce!

quand j'ai eu ma 1007, j'avais ce pb de jauge 2 fois, et aussi la Boite robotisée qui avait tendance a se mélanger les crayons quand on faisait un stop glissé. elle passait la premiere, on accélérait, puis elle ré-enclenchait la premiere.

Depuis la visite qu'on avait fait ou l'ordi de bord etait passé en farenheit au lieu de celsius, je n'ai plus un seul pb! peugeot a surement fait une initialisation bsi qui aura fait disparaitre ces 2 pb???

Avatar du membre
1007tlse
1007iste de bronze
Messages : 869
Enregistré le : 20 oct. 2008, 04:17
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 06 mars 2008
Kilométrage : 16000
Kit Caméléo installé : Nateo
Autres kit(s) Caméléo : .
Trimix Red
Oleboron
Nabucco
Biduletruc
Oranis
Pixel
Localisation : Toulouse (31)

Re: Problème avec la jauge à essence

Message par 1007tlse »

Sésame a écrit :+1, J'ai eu ce probleme sur mon Hdi aussi, il n'y a pas eu de changement je crois.
Peugeot a juste fait une ptite mise à jour ou réinitialisation de la BSI, ils m'ont conseillé d'eviter de faire des demi pleins et de m'arreter au 1ere vore 2eme click du plein....
Depuis no soucy!!
Bonjour,

Qu'entends tu par "clic du plein" ???

merci ;)
Image J'ai vendu La 1007 1,6 HDi 110ch Noir en Novembre 2010 et fabriqué en mars 2008 Image

Avatar du membre
user850
Invité

Re: Problème avec la jauge à essence

Message par user850 »

1007tlse a écrit :
Sésame a écrit :+1, J'ai eu ce probleme sur mon Hdi aussi, il n'y a pas eu de changement je crois.
Peugeot a juste fait une ptite mise à jour ou réinitialisation de la BSI, ils m'ont conseillé d'eviter de faire des demi pleins et de m'arreter au 1ere vore 2eme click du plein....
Depuis no soucy!!
Bonjour,

Qu'entends tu par "clic du plein" ???
merci ;)

il parle de la sécurtié à la pompe qui empeche de faire déborder le reservoir. le "clac" qu'on entends, avec l'arrivée de carburant qui se coupe car la pompe detecte que le carburant est arrivé a hauteur du pistolet. Si tu rappuies, sur la pompe, ca va couler encore un petit peu, et faire un deuxième "clac" ou "click" , puis un 3ème, etc,etc...

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6365
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Problème avec la jauge à essence

Message par admin »

j'avais également eu des mises à jours de BSI en même temps que les remplacements de jauge.

finalement, le problème venait peut être seulement du soft du BSI.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Avatar du membre
Dalyin
Membre
Messages : 10
Enregistré le : 24 nov. 2008, 18:52
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 07 mars 2005
Kilométrage : 59018
Kit Caméléo installé : Trimix Red
Autres kit(s) Caméléo : Biduletruc
Pixel
Localisation : MAISONS-ALFORT 94700

Re: Problème avec la jauge à essence

Message par Dalyin »

Viiiii :oops:
1007duquatre9 a écrit ::82: Dalyin dans le [ http://www.imagehosting.club1007.net/im ... ORLOGE.gif] :5: encore une [ http://www.imagehosting.club1007.net/im ... oir_25.gif ]
J'ai :58: que tu étais passée discrètement :arrow: viewtopic.php?p=50242#p50242
Je suis comme ça moi !!
Je voulais surtout faire profiter de l'info aux autres, sachant que vous m'avez fait profiter d'une offre au dessus de tout ce que j'espérais !!
15 Euros le kit !!!! C'était inespéré...
MERCI ENCORE...

Avatar du membre
Dalyin
Membre
Messages : 10
Enregistré le : 24 nov. 2008, 18:52
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 07 mars 2005
Kilométrage : 59018
Kit Caméléo installé : Trimix Red
Autres kit(s) Caméléo : Biduletruc
Pixel
Localisation : MAISONS-ALFORT 94700

Re: Problème avec la jauge à essence

Message par Dalyin »

Vinouchette a écrit ::11: on a raté une nouvelle venue ? on va réparer cela tout de suite... sois la bienvenue parmi nous Dalyin ! :82:
Merci à tous de votre accueil !!
C'est très sympa chez vous !! :152:

Ca m'a bien servi avant d'acheter !! Et surtout aujourd'hui !!! :lol!:

Avatar du membre
Dalyin
Membre
Messages : 10
Enregistré le : 24 nov. 2008, 18:52
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 07 mars 2005
Kilométrage : 59018
Kit Caméléo installé : Trimix Red
Autres kit(s) Caméléo : Biduletruc
Pixel
Localisation : MAISONS-ALFORT 94700

Re: Problème avec la jauge à essence

Message par Dalyin »

admin a écrit :j'avais également eu des mises à jours de BSI en même temps que les remplacements de jauge.
finalement, le problème venait peut être seulement du soft du BSI.
Je vais prendre bonne note de tous vos conseils et vais attendre un peu voir si elle refait des siennes !!
Et si encore ce genre de soucis, je pourrais aller chez Peugeot avec tout ce vocabulaire ils ne pourront pas me la faire...

Car quand vous êtes une fille ils vous prennent souvent pour une bille ! :84:
Là je suis au top !!!!

MERKI infiniment :1:

Avatar du membre
Ph3niX
1007iste d'argent
Messages : 1941
Enregistré le : 21 déc. 2007, 03:03
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 21 oct. 2005
Kilométrage : 64895
Kit Caméléo installé : Pixel
Autres kit(s) Caméléo : Pixel
Options : Jantes EVEANYS 17' (RC)
Becquet de toit
Par-choc peint couleur caisse
LEDs tabelau de bord bleues
Vitres teintées
Localisation : Colombes 92

Re: Problème avec la jauge à essence

Message par Ph3niX »

J'ai eu cet étrange de soucis hier en faisant mon plein...

J'ai mis 40.17l et je repars et l'aiguille est sur le trait en dessous du plein...

Je vérifierai en faisant mon prochain plein si cela se reproduit, mais il est vrai qu'il ne restai que 35km d'autonomie à mon plein...
Image
Peugeot 1007 sporty pack 1.4 HDI, bleu récif, GPS RT3 (5.52a) couleur, Hifi JBL, jantes EVEANYS 17'(RC), becquet, par choc peint, vitres teintées, feux HID Xénon, LEDs tableau de bord bleues

J'ai vendu ma 1007 :(

Avatar du membre
mao
Modérateur à la retraite
Messages : 7083
Enregistré le : 29 août 2006, 00:20
Civilité : Homme
Version : Sporty
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 0-2005
Kilométrage : 45000
Kit Caméléo installé : [color=#FF8000]biduletruc[/color]
Autres kit(s) Caméléo : borneo
carrément
trimix red
Options : barres de toit
stores latéraux arrière
surtapis avant 3D arrière 2D
flatblades bosch
Localisation : l'Haÿ-les-roses (94)

Re: Incroyable - jauge carburant

Message par mao »

J'ai longtemps eu des problèmes de jauge, les habituels, comme beaucoup. Et puis un jour, sans rien faire, ils ont disparu. Voilà plusieurs fois que je fais le plein n'importe quand (à mi-réservoir) et que j'insiste jusqu'au 4ème ou 5ème clac, et bien non, impossible de reproduire la panne. :22:
ImageImageImage
ma galerie de photographies - l'eSpAcE cRéAtiOn - concours de photographies conceptuelles

1007 Gentleman Lady Pack 1.6e 2Tronic bleu récife vendue le 27/05/2011 après 5 ans et 80000km

Avatar du membre
Sésame
1007iste d'argent
Messages : 1866
Enregistré le : 27 mai 2006, 16:30
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Cerianthe
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 01 oct. 2004
Kilométrage : 149000
Kit Caméléo installé : Oradultruc
Autres kit(s) Caméléo : Ethiko, Oleboron, Oranis, Trimix Silver, Bidultruc
Localisation : Vénissieux 69

Re: Incroyable - jauge carburant

Message par Sésame »

Bon ce phénomène a réapparu tout à l'heure, plein avec 2/3 clics en plus et la jauge est placé sur l'avant dernier trait :6:
Tout marchais parfaitement :? et Paf!!! :f03:
Sesame@club1007.net
Becquet, Bavettes de Style AV et AR, Tapis 3D, Déflecteurs d'air, Flat Blade, H4 Xenon effect Philips + Bande leds,
HP JBL, Illumination façon Audi

Ma galerie

bomotard
Membre actif
Messages : 183
Enregistré le : 16 janv. 2011, 23:38
Civilité : Homme
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Kilométrage : 116400

Un petit problème d'affichage de jauge

Message par bomotard »

Bonjour,
J'ai déjà connu ce problème et ai oublié la solution que j'avais trouvée. Je m'explique : La jauge affiche le réservoir aux 3/4 plein mais comme j'habite à la montagne, et que les pompes ne sont pas légion, à chaque fois que je descends dans la vallée je complète le plein. Mais la dernière fois, une fois le réservoir rempli, et bien rempli, je vois que l'aiguille de la jauge n'a pas bougé d'un poil ! Pour avoir déjà connu pareille mésaventure, je me souviens d'avoir laissé le réservoir se vider un peu plus que d'habitude pour voir si d'aventure le problème était celui de l'affichage ou plus embêtant au niveau de la jauge. Comme je ne me rappelle plus de la solution que j'avais apportée à ce moment-là, je fais appel à votre mémoire, et à vos compétences. Quelqu'un peut-il m'aider à ce sujet ? Merci par avance.
Cordialement
Bomotard
Modifié en dernier par 1007duquatre9 le 28 avr. 2012, 07:47, modifié 1 fois.
Raison : Fusionnage du message

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11680
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Incroyable - jauge carburant

Message par 1007duquatre9 »

Bonne lecture