Ma vitre électrique ne fonctionne plus ?

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
jetman76
Membre
Messages : 7
Enregistré le : 01 oct. 2010, 06:39
Civilité : Homme
Version : Dolce
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 08 déc. 2006
Kilométrage : 40000

Ma vitre électrique ne fonctionne plus ?

Message par jetman76 »

bonjour de la part d un petit nouveau :b7: , je suis de près votre forum depuis peu de temps ce qui m a permis de résoudre le dysfonctionnement de la porte en cela je vous en remercie , mais maintenant autre problème sur la même porte la vitre électrique ne fonctionne plus ( ni montée ni descente ) . au départ les deux ne fonctionnes plus , je m oriente vers le fusible ( hs ) , le change , coté passager nickel mais pas coté conducteur , quand j appuie sur le bouton j entend un déclenchement du moteur ( montée ou descente ) mais la vitre ne bouge pas , si quelqu'un peut m aider cela serai sympa :183: , merci d avance a tous et bravo pour votre site

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !

Re: Ma vitre électrique ne fonctionne plus ?

Message par Zeb34 »

:82: parmi nous jetman76 :g03:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11676
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Ma vitre électrique ne fonctionne plus ?

Message par 1007duquatre9 »

:82: jetman76 sur le forum Image
Image devraient te proposer rapidement des solutions
jetman76 a écrit : bravo pour votre site
:37: c'est grâce à la contribution de tous les 1007istes

Vinouchette
Modératrice
Messages : 13883
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)

Re: Ma vitre électrique ne fonctionne plus ?

Message par Vinouchette »

bienvenue Jetman76. je trouve cela super si tu as pu commencer à réparer grâce à l'expérience des forumeurs 1007istes. On va essayer de poursuivre l'effort pour ta vitre :183:
Image

Avatar du membre
jbc31
1007iste de diamant
Messages : 11342
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)

Re: Ma vitre électrique ne fonctionne plus ?

Message par jbc31 »

Moi, j'essayerai de redégarnir la porte voir s'il n'y a rien qui coince, ça a pu arriver lors du changement de l'actionneur.
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
ray-mon
1007iste de diamant
Messages : 21340
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08

Re: Ma vitre électrique ne fonctionne plus ?

Message par ray-mon »

Bienvenue jetman76 :82:
Image

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11676
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Ma vitre électrique ne fonctionne plus ?

Message par 1007duquatre9 »

jbc31 a écrit :ça a pu arriver lors du changement de l'actionneur.
JB, :84: Je n'ai pas lu que jetman76 avait changé l'actionneur... ou alors serais-tu voyant :?:

Avatar du membre
jbc31
1007iste de diamant
Messages : 11342
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)

Re: Ma vitre électrique ne fonctionne plus ?

Message par jbc31 »

jetman76 a écrit : je suis de près votre forum depuis peu de temps ce qui m a permis de résoudre le dysfonctionnement de la porte en cela je vous en remercie
Tu as raison, j'ai supputé, il n'a pas précisé quel problème de porte.
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
user99
Invité

Re: Ma vitre électrique ne fonctionne plus ?

Message par user99 »

Elle ne descend pas même si tu restes appuyé sur le bouton ?

Avatar du membre
jetman76
Membre
Messages : 7
Enregistré le : 01 oct. 2010, 06:39
Civilité : Homme
Version : Dolce
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 08 déc. 2006
Kilométrage : 40000

Re: Ma vitre électrique ne fonctionne plus ?

Message par jetman76 »

Non Meme en restant appuyer comme pour reinitialiser l ouverture et la fermeture rien ne bouge juste deux clics niveau moteur de lève vitre , la solution serai t elle de couper la batterie pendant 20 minutes ?

Avatar du membre
jetman76
Membre
Messages : 7
Enregistré le : 01 oct. 2010, 06:39
Civilité : Homme
Version : Dolce
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 08 déc. 2006
Kilométrage : 40000

Re: Ma vitre électrique ne fonctionne plus ?

Message par jetman76 »

Ce qui me surprend le plus c est que le fusible est cassé comme si il y avais eu un courcircuit , le câblage de la poignée est t il pris avec celui de la vitre ?

Avatar du membre
user99
Invité

Re: Ma vitre électrique ne fonctionne plus ?

Message par user99 »

Essaye de nettoyer les contacts piano de la porte en question.

Avatar du membre
jetman76
Membre
Messages : 7
Enregistré le : 01 oct. 2010, 06:39
Civilité : Homme
Version : Dolce
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 08 déc. 2006
Kilométrage : 40000

Re: Ma vitre électrique ne fonctionne plus ?

Message par jetman76 »

C est fait je les ais nettoyés a l alcool a bruler , si c était ça je n aurrai pas le clic qui arriverai jusqu au moteur de vitre

Avatar du membre
user99
Invité

Re: Ma vitre électrique ne fonctionne plus ?

Message par user99 »

Ca dépend. Si t'as une coupure franche, effectivement tu n'aurais pas de "clic", par contre si t'as juste une résistivité anormale, t'as un courant insuffisant qui arrive au moteur, pas assez pour mettre le moteur en mouvement.

Si tes contacts sont bien propres, on peut éliminer l'hypothèse précédente, reste le moteur HS, ou la crémaillère d'entrainement de la vitre.... l'un ou l'autre ayant entrainé un appel de courant conduisant à la destruction du fusible.

Avatar du membre
jetman76
Membre
Messages : 7
Enregistré le : 01 oct. 2010, 06:39
Civilité : Homme
Version : Dolce
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 08 déc. 2006
Kilométrage : 40000

Re: Ma vitre électrique ne fonctionne plus ?

Message par jetman76 »

Je penser aussi a un moteur de vitre mais ce qui me semble bizzare c est le double clic que j entend au niveau du moteur comme si le fenêtre était coller et quelle se met en coupure

Avatar du membre
user99
Invité

Re: Ma vitre électrique ne fonctionne plus ?

Message par user99 »

Te reste plus qu'à démonter le panneau de porte pour voir si rien ne bloque.

Avatar du membre
Steelson
1007iste de diamant
Messages : 8669
Enregistré le : 10 juin 2006, 15:58
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 09 sept. 2005
Kilométrage : 164000
Kit Caméléo installé : Natéo
Autres kit(s) Caméléo : Trimix Silver
Options : X Car Link installé +
Interface-diagnostic OBD2 ELM327 +
Speed Visio Nomad Valeo HUD

-VENDUE-
Localisation : 85 Vendée

Re: Ma vitre électrique ne fonctionne plus ?

Message par Steelson »

Voilà ce qui m'arrive maintenant : descente complète sur impulsion ok. Par contre, pour la remontée de la vitre conducteur, je dois l'accompagner jusqu'en haut. Et cela me fait pareil depuis peu pour la porte passager (que je dois conduire jusqu'en haut ... La porte.
Image

O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸ O.o°• ♪♪♫ °º¤ø,¸¸,ø¤º°`°º¤ø,¸
PI = 3.14159 26535 89793 23846 26433 83279 50288 41971 69399 37510 58209 74944 59230 78164 06286 20899 86280

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6364
Enregistré le : 08 mai 2006, 09:01
Civilité : Homme
Version : Sporty Pack
Couleur : Orange Salamanque
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 25 mai 2005
Kilométrage : 119097
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Pixel
Speed'up
Trimix red
Options : RT3 Couleur 5.5D + Xcarlink USB
Hi-Fi JBL
Toit ouvrant
Alarme et superverrouillage
Pack froid
Barres de toit
Rétroviseur intérieur électrochrome
Localisation : Eure et Loir (28)

Re: Ma vitre électrique ne fonctionne plus ?

Message par admin »

une fois qu'elle est fermé, reste appuyé quelques secondes jusqu'au 2ème cran, ça devrait résoudre ton soucis.
David
Administrateur et Webmaster
Le Club1007 sur Facebook

5008 Allure 1,2e Puretech 130ch BVM6
Galerie photo

207 Féline 1,6 HDi 8v 112ch BVM6 Vendue le 25/06/20 à 110273 km
Galerie photo

1007 Sporty Pack 1,6e 16v 110ch 2Tronic Vendue le 30/03/13 à 119 097 km.
Galerie photo + historique

106 Equinoxe Vendue en 2005

https://www.manon-bibliophile.fr

Moulagaufre
Modérateur
Messages : 2891
Enregistré le : 22 déc. 2007, 17:28
Civilité : Homme
Version : Sporty
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 15 mars 2005
Kilométrage : 163000
Kit Caméléo installé : Bidultruc
Options : -
| Autoradio Panasonic 2355
| Becquet Peugeot
| Essuie glace Flat Blade
| Pack Easy
| Silencieux Remus
| Attelage Bosal
Localisation : (18)

Re: Ma vitre électrique ne fonctionne plus ?

Message par Moulagaufre »

Bienvenue parmi nous ! :2:
Vendue

Image
----------------------------------------------------

Avatar du membre
jetman76
Membre
Messages : 7
Enregistré le : 01 oct. 2010, 06:39
Civilité : Homme
Version : Dolce
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 08 déc. 2006
Kilométrage : 40000

Re: Ma vitre électrique ne fonctionne plus ?

Message par jetman76 »

j en arrive a la conclusion que le moteur est hs , ca fait beaucoup de pièces :f03: :f03: hs pour une voiture de 40000 kms

Avatar du membre
user99
Invité

Re: Ma vitre électrique ne fonctionne plus ?

Message par user99 »

T'as déposé le panneau de porte ?

Avatar du membre
jetman76
Membre
Messages : 7
Enregistré le : 01 oct. 2010, 06:39
Civilité : Homme
Version : Dolce
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 08 déc. 2006
Kilométrage : 40000

Re: Ma vitre électrique ne fonctionne plus ?

Message par jetman76 »

oui j ai déposé et rien d anormal je pense que le moteur est hs :f03: :f03: pour une voiture de 40000 kms c est pas terrible

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11676
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Ma vitre électrique ne fonctionne plus ?

Message par 1007duquatre9 »

1007duquatre9 a écrit :N'aime pas le dépaysement ma 1007 depuis hier soir plus de lève vitre :6: je passe chez Peugeot ce matin enfin.... si ils veullent bien la prendre patience je suis sur l'île de beauté ;)
Hier matin 8h devant chez Peugeot, il me la prend tout de suite sort la valise et la verdict:
Bien sur fusible mort pour cause, apparemment le moteur lève vitre coté conducteur est mort.
Changement du fusible, le lève vitre droit refonctionne :97: est :27: , réparation sur Angers la semaine prochaine pour l'autre

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !

Re: Ma vitre électrique ne fonctionne plus ?

Message par Zeb34 »

Oh m...e ! c'est ballot ! en vacance en + il aurait pu attendre.... en + avec la chaleur pas :27: mais bon c'est comme la pile wonder ça ne s'use que si l'on s'en sert ! :11:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11676
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Ma vitre électrique ne fonctionne plus ?

Message par 1007duquatre9 »

Le rendez-vous est pris pour mercredi matin