Panne lave glace

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
dan69970
Invité

Panne lave glace

Message par dan69970 »

bonjour
comment acceder au moteur de lave glace AV?
comment se demonte la face AV?
faut-il passer par le passage de roue AV G?

merci a vous
dan 69

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !

Re: Moteur lave glace AV

Message par Zeb34 »

bonjour,
oui il faut passer par le passage de roue avant droite, ATTENTION aux clips de maintien de la protection plastique en démontant très fragiles.... pour ma part je me suis fabriqué un outil du style manche de lance pierres pour faire levier ! mais tu peux essayer avec un tourne visses ! après tu as le moteur du lave vitres sur ta droite !bon dépannage, le fusible s'y rattachant est le N°18 dans le puis moteur !
:g03:
c'est bien le lave glace des vitres dont tu parle ? car pour celui des phares je ne sais pas !
@ +
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
dan69970
Invité

Re: Moteur lave glace AV

Message par dan69970 »

MERCI ZEBULON
je vais m'y mettre pm.
sur ma notice le fusible lave glace est le n°14 dans la boite a fusible sous le volant a gauche. (sporty pack 1.4l)
il y a une autre boite a fusible dans le moteur? si oui c 'est peut etre ça.

Avatar du membre
dan69970
Invité

Re: Moteur lave glace AV

Message par dan69970 »

RE MERCI
je n 'avais pas lu la notice correctement( trop pressé...), j 'ai trouver la boite fusible moteur ( pourtant sous mon nez...)
et le fusible 14 etait HS...je vais acheter des fusibles et j 'espere que le moteur n 'est pas en court jus.

ça a l 'air de rien, mais avec le sel sur les routes, pas de lave glace c 'est pas cool.
cordialement Daniel

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !

Re: Moteur lave glace AV

Message par Zeb34 »

oui c'est sur qu'avec le sel ce n'est pas cool, j'en ai grillé 1 l'an passé, puis cette année j'ai oublié de mettre du lave glace Hiver et il a gelé , heureusement ce coup ci il n'y a que le fusible qui a lacher ...ouff

bon dépannage...! a+ moi c 'est une dolce 1.4 c'est peut être de la, que vient la différence de N° de fusible...
bon courage
@+
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Avatar du membre
jbc31
1007iste de diamant
Messages : 11342
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)

Re: Moteur lave glace AV

Message par jbc31 »

Ce sont les années de fabrication qui font la différence pour l'implantation des fusibles, je l'ai constaté en comparant 2 guides d'utilisation différents disponibles dans l'espace téléchargement du forum.
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
Bricolo
Invité

Changement pompe lave glace

Message par Bricolo »

Bonjour,
Quelqu'un connait-il la procédure pour changer un moteur de pompe lave-glace sur une 1007

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : 08 nov. 2008, 07:36
Civilité : Homme
Localisation : Languedoc Roussillon Beziers 34 altitude 9 M cela change des 1300 M antérieurs ...Lol !

Re: Changement pompe lave glace

Message par Zeb34 »

la pompe se trouve dans l'aile avant droite, il faut monter la voiture démonter la roue déclipser la protection d'aile attention les clipses cassent facilement, et la tu atteins le moteur de lave glace il est monté sur joint caoutchouc et démonter les durites remplacer le monteur et remonter dans l'ordre inverse ! voili voila! :mrgreen:
Image
1007 1.4 L HDI Toit ouvrant

Image
zebulon05@club1007.net
plus de 1007, reste les bons souvenirs!

Akita
Membre
Messages : 21
Enregistré le : 08 juin 2010, 10:36
Civilité : Femme
Version : Roxy
Couleur : Gris Shark
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2007
Kilométrage : 140000
Kit Caméléo installé : Roxy
Options : TO panoramique
Localisation : 31

Lave glace

Message par Akita »

Bonjour,

Sur ma 1007, je n'arrive plus à faire sortir "de l'eau" de mes gicleurs pour laver les vitres... Après vérification du niveau d'eau, des buses non bouchées... finalement, je m'aperçois que je n'entends même pas le bruit qui actionne les gicleurs (ni avant, ni arrière).
Comment cela fonctionne ? est ce facilement réparable ? coûteux ?...

Avant cela, j'avoue ne jamais avoir imaginé le manque que c'est de perdre ses gicleurs pour laver ses vitres :)

Merci à vous pour vos retours,

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Lave glace

Message par la rotule 73 »

:g03: la pompe électrique,tu ne l'entend plus,après vérification du fusible de lave glace,la pompe est accessible derrière le pare-boue passager,super facile à démonter après avoir enlever la roue avant droite, il suffit de soulever les couvercles de rivets aveugles en pvc,la pompe est juste derrière côté calandre ,vérifier le connecteur électrique,il est sujet aux poussières et humidité parfois un coup de W40 peu arranger les choses,débrancher les flexibles de lave glace et les déboucher,rincer le réservoir à l'eau claire,il y a un Y pour les deux lave glace Avant et arrière au niveau de la pompe, vérifier si il n'est pas bouché! Si pompe HS,échange! :g03:

Akita
Membre
Messages : 21
Enregistré le : 08 juin 2010, 10:36
Civilité : Femme
Version : Roxy
Couleur : Gris Shark
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2007
Kilométrage : 140000
Kit Caméléo installé : Roxy
Options : TO panoramique
Localisation : 31

Re: Lave glace

Message par Akita »

Bonjour et merci La Rotule 73 !

Donc 1ère chose à faire, vérifier le fusible... où est-il placé et comment fait-on pour le reconnaître ?

Merci et bonne journée,

Avatar du membre
jbc31
1007iste de diamant
Messages : 11342
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)

Re: Lave glace

Message par jbc31 »

Il se trouve dans le boitier dans le compartiment moteur et c'est le N° 3

Pour plus de précisions, tu peux regarder dans la notice d'utilisation correspondant à ta 1007 pages 125 et 126

Si tu ne l'as pas: viewtopic.php?f=3&t=5505&p=108609" onclick="window.open(this.href);return false;
Terminé la 1007, désormais je roule en Juke.

Akita
Membre
Messages : 21
Enregistré le : 08 juin 2010, 10:36
Civilité : Femme
Version : Roxy
Couleur : Gris Shark
Motorisation : 1,4 HDi 70ch BVM5
Date de fabrication : 0- 0-2007
Kilométrage : 140000
Kit Caméléo installé : Roxy
Options : TO panoramique
Localisation : 31

Re: Lave glace

Message par Akita »

Bonjour,

Fusible changé et tout remarche !
quel plaisir de pouvoir re-pssshité mon pare brise :)

Merci beaucoup !

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Lave glace

Message par la rotule 73 »

:g03: Un fusible, pas bien grave,une affaire classée,au suivant! :b7:

rolo2310
Nouveau membre
Messages : 4
Enregistré le : 19 déc. 2013, 09:10

Dépannage lave glace

Message par rolo2310 »

Bonjour,

Ma voiture est née en 6/2009

Mon souci est le suivant : Je n'ai pas d'alimentataion électrique sur la pompe du lave glace( quelque soit la cde Av ou AR ), par contre ma pompe tourne dans les deux sens avec un branchement bricolé sur établi.

Mes porte-fusibles ne correspondent pas à la description du manuel d'utilisation. En fait je cherche les fusibles de la pompe lave glace, des essuies glace AV en AR. Je cherche aussi où sont installés les relais associés à ces commandes.

Merci de votre aide

Avatar du membre
jbc31
1007iste de diamant
Messages : 11342
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)

Re: dépannage essuie vitre

Message par jbc31 »

Bonjour et bienvenue

d'après le guide d'utilisation correspondant à la date de sortie de ta 1007, le fusible est le N° 3 dans le boîtier sous le capot, c'est bien celui-là que tu as vérifié?
Terminé la 1007, désormais je roule en Juke.

rolo2310
Nouveau membre
Messages : 4
Enregistré le : 19 déc. 2013, 09:10

Re: dépannage essuie vitre

Message par rolo2310 »

Ma notice dit aussi qu'il s'agit du n°3. Sur ma voiture ce fusible est bon. Comme tous les autres sous le capot moteur et de même pour les 2 installés dans l'habitacle.

Merci pour ta réponse

rolo2310
Nouveau membre
Messages : 4
Enregistré le : 19 déc. 2013, 09:10

Re: dépannage essuie vitre

Message par rolo2310 »

Merci pour cette réponse.
Mon manuel indique aussi ce numéro. Seulement voilà, ce fusible est bon, comme tous ceux de la platine capot moteur. Les deux situés dans le coffret habitacle sont bons aussi.

rolo2310
Nouveau membre
Messages : 4
Enregistré le : 19 déc. 2013, 09:10

lave vitre sur ma1007

Message par rolo2310 »

bonjour à tous,
Il y a quelques jours, je vous parlais de mes pb de non fonctionnement du lave vitre de ma 1007, en vous disant que ma pompe était ok dans les deux sens de rotation et qu' il s'agissait d'un pb d'alimentation.
Resté sans solution je suis allé chez Peugeot ....
Bilan : Recherche de panne : 79€ ht + devis de réparation 887€ . ( environ 12% de la valeur de la voiture )
Le comodo et la BSM sont HS...
Bien entendu, je ne fais pas réparer.
merci à ceux qui m'ont répondu

Avatar du membre
jbc31
1007iste de diamant
Messages : 11342
Enregistré le : 29 oct. 2007, 08:07
Civilité : Homme
Version : Sporty Pack
Couleur : Bleu Récife
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 10 oct. 2007
Kilométrage : 171079
Localisation : Saint-Laurent de Mure (69)

Re: Dépannage essuie vitre

Message par jbc31 »

:5: on se demande parfois si les pièces sont en or massif !!!
Terminé la 1007, désormais je roule en Juke.

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 11676
Enregistré le : 06 juil. 2007, 11:20
Civilité : Homme
Options : 2008 Crossway 1.2 130ch
11 000km - 07/2019
C3 Exclusive 1.2 82ch
41 000km - 08/2015
Localisation : Trélazé 49800 Altitude moyenne 23m

Re: Dépannage essuie vitre

Message par 1007duquatre9 »

:merci: Aussi à toi pour ton retour d'info toujours très intéressant de connaître la solution

Vinouchette
Modératrice
Messages : 13883
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)

Re: Dépannage essuie vitre

Message par Vinouchette »

Le prix est exorbitant ! tu n'as plus qu'à avoir une bouteille d'eau toujours remplie à bord !
Image

la rotule 73
1007iste de platine
Messages : 4727
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5

Re: Dépannage essuie vitre

Message par la rotule 73 »

Ils ont détecté une coupure de BSI sur l'alimentation de la pompe au commodo, c'est un futur recalage au CT, c'est cher pour une pompe de lave glace ,il y a peut être une solution par pontage au PSF1 sous réserve du bon état du commodo ! Corrige ton profil en précisant le modèle de ta 1007 ! :84:

Avatar du membre
nubnub54
Modérateur
Messages : 3181
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 150000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen

Re: Dépannage essuie vitre

Message par nubnub54 »

Et un remplacement du comodo pour commencer? C'est simple, et on peut le faire soit même il me semble :g03:
Je suis anticonformiste, je suis 1007iste

jdebas
Nouveau membre
Messages : 2
Enregistré le : 15 avr. 2018, 18:36

Re: Lave glace

Message par jdebas »

Le moteur du lave-glace de ma 1007 ne fonctionne plus :icon_frown: ,mon fils en a mis un nouveau
mais cela ne fonctionne toujours pas... :f03:
Pourriez-vous m'aider à résoudre ce problème?
D'avance je vous en remercie :158: