Problème de ventilation et clim auto...

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Problème de ventilation et clim auto...

Message par Suzette »

Bonjour !

Je viens d'acquérir une 1007 1.4 HDI d'occasion, qui date de novembre 2005. 95 000 km au compteur, état général impeccable...

Premier "vrai" trajet ce matin, tout va bien, RAS.
Mais ce soir, grosse surprise de n'avoir ni ventilation ni chauffage.
Pas de message anormal, tout s'affiche correctement lorsque je sélectionne telle ou telle commande, mais aucun effet concret.

Il est à noter que le fusible du lave-glace venait d'être changé par les précédents propriétaires, suite à la vaque de grand froid.
Sauriez-vous me dire s'il s'agit là encore d'un "simple" problème de fusible ?

Merci d'avance pour vos éclaircissements, la 1007 ne m'a pas encore dévoilé tous ses mystères...!

Je précise que mes précédentes voitures étaient de vieilles carcasses sur le retour, et que par conséquent je suis assez novice en ce qui concerne les équipements électroniques ! :P
Néanmoins, je suis en mesure de constater si un ventilo souffle ou pas, et si la chaleur est présente...
24h après l'achat, me voilà donc assez dépitée mais pas encore totalement déprimée...

Un avis sur la question serait donc le bienvenu ;)

Avatar du membre
jbc31
1007iste de diamant
Messages : 11345
Enregistré le : lundi 29 octobre 2007, 08:07:03

Re: Problème de ventilation et clim auto...

Message par jbc31 »

Sauf erreur,pour ta version de 1007, le fusible qui commande l'air pulsé est le N° 18 dans le boîtier fusible qui se trouve à droite sous le capot moteur.

Tu trouveras le schéma en page 160 du guide d'utilisation.

Si tu ne l'as pas, il est (c'est en page 157 du pdf).

Sinon, je pense que David pourras plus t'aider lors de son prochain passage sur le forum.

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

C'est très sympa ! J'étais tellement déconfite hier, je croise les doigts pour que le problème soit résolu rapidement... Hauts les cœurs ;)

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

Un de mes collègues a examiné ma clim et aboutit à la même conclusion que moi : aucun souffle d'air quel que soit le mode choisi. :83:

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6452
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème de ventilation et clim auto...

Message par admin »

as tu regardé le fusible 18 comme l'a indiqué jbc31 ?

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

admin a écrit :as tu regardé le fusible 18 comme l'a indiqué jbc31 ?
Je passe tout à l'heure chez les anciens proprios, et je vais laisser le monsieur regarder tout ça, en lui mentionnant cette possibilité !

Quand même, 2 fusibles qui lachent sur une période si rapprochée (celui du lave-glace vient d'être remplacé), c'est un peu curieux non ?
Signe d'un problème électrique plus grave ? :?

Avatar du membre
Wapata
1007iste d'argent
Messages : 1340
Enregistré le : mercredi 24 octobre 2007, 18:42:03

Re: Problème de ventilation et clim auto...

Message par Wapata »

Non, si l'éclairage du panneau fonctionne à merveille, pas de qoi s'inquiéter "d'avantage" je pense.
Bien que, il est vrais que je ne vois pas de lien entre l'hiver et le claquage de fusibles. A voir si l'ancien proprio démarait sa clim une fois par mois ?

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

C'est vérifié... Ça ne vient pas des fusibles. :(

Mais qu'est-ce que ça peut bien être...?
(l'ancien proprio s'en servait presque tous les jours sans aucun problème)

Avatar du membre
Zeb34
1007iste de platine
Messages : 3689
Enregistré le : samedi 08 novembre 2008, 07:36:13

Re: Problème de ventilation et clim auto...

Message par Zeb34 »

c'est peut être le moteur du ventilateur lui même ?
malheureusement cela arrive.... :f03: . bon courage !

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

Oui, c'est ce que je crains... Je n'ai plus qu'à passer au garage... Mais les anciens proprios me promettent une prise en charge de leur part...
Ca pourrait être pire ;)

Merci pour les encouragements et les conseils ;)

Avatar du membre
AlanParsonProjet
Expert 1007
Messages : 266
Enregistré le : samedi 25 août 2007, 00:12:15

Re: Problème de ventilation et clim auto...

Message par AlanParsonProjet »

Dis toi bien que ce n'est qu'un petit tracas (et d'autant moins que les anciens proprios sont disposés à t'aider), donc pas grand chose rapporté au plaisir que te procurera cette voiture !

Tu auras tout oublié rapidement sitôt ce soucis réparé !


Tu peux essayer de chercher sur le Web (tapes directement "probleme ventilation 1007 (ou peugeot) sur GOOGLE !)






Mauvaise idée : je viens de faire la recherche et je tombe sur ton post sur le Forum FA ... EN tous cas, très bonne idée que tu as eue ;-)

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

Ben oui, j'ai pas eu de réponse plus précise, mais en même temps, je crois bien que monsieur Zébulon a raison ;)
Reste à savoir combien ça coûte, et en voiture Simone !

Avatar du membre
admin
Administrateur - Webmaster
Messages : 6452
Enregistré le : lundi 08 mai 2006, 09:01:48

Re: Problème de ventilation et clim auto...

Message par admin »

y a eu un cas similaire ici : viewtopic.php?f=28&t=4127&p=74158" onclick="window.open(this.href);return false;

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

Merci David ! On dirait bien en effet que j'ai le même problème. C'est un peu onéreux mais si les anciens proprios jouent le jeu, ça devrait s'arranger sans trop de bobos.

Heureusement qu'il fait un petit peu moins froid en ce moment ! :)

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

Bon... Je suis troublée ! :86:

Sur la route, ce matin, je me dis soudain qu'il fait bien bon dans ma voiture, et qu'il n'y pas de buée sur le pare-brise...

Poussée par la curiosité, j'augmente la vitesse du ventilo, qui était presque au minimum... Et je l'entends !!! :5:
S'agit-il d'un problème éclair, d'un faux contact, d'un miracle temporaire ?

A surveiller cette semaine... :84:

Avatar du membre
1007duquatre9
Modérateur à la retraite
Messages : 12095
Enregistré le : vendredi 06 juillet 2007, 11:20:57

Re: Problème de ventilation et clim auto...

Message par 1007duquatre9 »

Climmmmmmmmm remets toi en marche Image :mrgreen:

Avatar du membre
Sésame
1007iste d'argent
Messages : 1866
Enregistré le : samedi 27 mai 2006, 16:30:28

Re: Problème de ventilation et clim auto...

Message par Sésame »

Moi je pense plus à une famille lutin (mini pouce) dans les conduits de la 1007! :mrgreen: D'ailleurs j'dois en avoir 2 ou 3 également qui vivent dans les portes, dans le module regulateur... :arrow:

Avatar du membre
Wapata
1007iste d'argent
Messages : 1340
Enregistré le : mercredi 24 octobre 2007, 18:42:03

Re: Problème de ventilation et clim auto...

Message par Wapata »

Si tu roulais à vive allure (au delà de 70km/h) alors la force du vent contre la voiture fait que l'air rentre dans le circuit même ventilateur éteint.
En fait, le ventilateur à du être grippé. Feuille ? Gel ?
Ton chauffage à sans doutes toujours marché sans que tu ne t'en aperçoives.
Si tu es bricoleuse, tu peux accéder à ton ventilateur en 4 écrous !

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

Non, hélas, je ne suis pas bricoleuse ! (mais pinaise, j'aimerais bien :94: )

Après 2 mois de retour du ventilo, voilà qu'il se refait la malle... Bon, il fait moins froid dehors, mais cette fois le doute n'est plus permis, allô Houston, nous avons un problème !

Enfin, je devrais dire 2 problèmes... L'affichage du tableau de bord est aussi un peu capricieux.
Le matin, il est bien clair, bien lumineux, mais au bout de 20 à 30 km, en roulant bien, le bord de certaines inscriptions est comme rogné...
Encore un problème de fusible vous croyez ? :58:

Avatar du membre
Wapata
1007iste d'argent
Messages : 1340
Enregistré le : mercredi 24 octobre 2007, 18:42:03

Re: Problème de ventilation et clim auto...

Message par Wapata »

Tu roule en montagne ?

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

Wapata a écrit :Tu roule en montagne ?
Euh, à part un ou 2 terrils, c'est tout plat ! Je roule dans le Nord-Pas de Calais ;)

Avatar du membre
Wapata
1007iste d'argent
Messages : 1340
Enregistré le : mercredi 24 octobre 2007, 18:42:03

Re: Problème de ventilation et clim auto...

Message par Wapata »

Mince... et c'est pas le soleil non plus.
Je pensais à un problème de dillatation des cristaux liquides, qui pourraient êtres dus à un changement d'altitude ou une forte température... Une fois coulé, c'est irréversible. Mais vu que tu ne rencontre aucun des deux facteurs, alors je ne vois pas ce que ça peut être.

Avatar du membre
user99
Invité

Re: Problème de ventilation et clim auto...

Message par user99 »

Pour le fusible des essuies glaces c'est très courant en hiver, suffit que les balais soient collés ça fait un appel de courant. Ca arrive surtout avec les essuies glaces auto, on ne se rend pas compte que la voiture a décidé d'actionner les essuies glaces.

Pour la ventilation IceQ a eu un cas similaire réglé en changeant le module de régulation du ventilo:
viewtopic.php?f=28&t=3861&p=77093&hilit ... lim#p77093" onclick="window.open(this.href);return false;

Les afficheurs ont tendance à vieillir.

Avatar du membre
Suzette
Membre
Messages : 31
Enregistré le : vendredi 05 février 2010, 00:22:24

Re: Problème de ventilation et clim auto...

Message par Suzette »

Merci beaucoup pour ces conseils, je vais creuser la question ;)

Breve
Membre
Messages : 5
Enregistré le : samedi 17 septembre 2011, 16:49:15

Re: Problème de ventilation et clim auto...

Message par Breve »

Salut. En général le transistor de puissance du module est a changer. Voir ou: http://www.irfp064n.com" onclick="window.open(this.href);return false;