Problème climatisation automatique.. Une solution?

Pour vos questions concernant la carrosserie, l'électronique véhicule et habitacle

Modérateurs : Vinouchette, Moulagaufre, nubnub54

Répondre
Nestabob
Nouveau membre
Messages : 1
Enregistré le : 24 juil. 2014, 15:15
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Nestabob » 24 juil. 2014, 15:26

Merci à tous et notamment à Flo07 et IceQ pour toutes ces précisions, explications et photos ! Régulateur du ventilo (réf. Valeo 509355) chez Peugeot env. 120€ + M.O. soit en gros 150€ ...... Régulateur du ventilo acheté neuf sur ebay en provenance d'Angleterre 45€ !!! 3 vis : 2 pour le cache en plastique et 1 pour le régulateur du ventilo, temps passé moins d1/2h !!!! Bref tout fonctionne à nouveau... Merci!

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20914
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par ray-mon » 24 juil. 2014, 17:15

Cool !! ;)
Image

Avatar du membre
Vinouchette
Modératrice
Messages : 13807
Enregistré le : 27 janv. 2008, 18:07
Civilité : Femme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 15 sept. 2009
Kilométrage : 105000
Kit Caméléo installé : bornéo
Autres kit(s) Caméléo : Natéo
Pixel
Options : Accoudoir central
GPS
toit ouvrant
Localisation : (06)
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Vinouchette » 24 juil. 2014, 20:54

Bonne opération qui rafraîchit aussi la CB !
Image

OphelieGG
Nouveau membre
Messages : 2
Enregistré le : 10 oct. 2014, 05:51
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par OphelieGG » 10 oct. 2014, 06:06

Ok, j'avais déjà visionné le forum et pas trouvé de réponse. Maintenant j'ai un peu plus de temps et j'espère trouver des réponses.

Aumethi
Nouveau membre
Messages : 1
Enregistré le : 30 nov. 2014, 17:31
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Aumethi » 30 nov. 2014, 17:38

Tombé en panne de ventilation, par temps pluvieux, c'est pas la joie...buée etc....je tiens à remercier pour la combine, 5.53 euros ça m'a couté (commandé sur Ebay vendeur vftronic166, reçu sous 3 jours, nickel)...je viens de changer la petite pièce electronique, 45 minutes (le plus long a été le déssoudage). J'ai eut une panne du moteur du toit ouvrant chez peugeot...580 euros...boum...et là je suis sur que tu peux laisser un billet de 200 euros pour cette panne qu'un collégien repare!!!
Merci à tous et vive les forums!!

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20914
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par ray-mon » 30 nov. 2014, 20:18

;)
Image

vince86180
Nouveau membre
Messages : 2
Enregistré le : 14 mai 2015, 15:33
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par vince86180 » 14 mai 2015, 15:53

Bonjour à tous : j'ai la même problématique sur ma 1007 mais avec clim manuelle : ventilation ne fonctionne qu'en position 4. Plus rien en position 1 2 3... Y'a t'il également une résistance de pulseur et si oui quel modèle et où se situe t'il ? Merci à vous

Avatar du membre
MYMYLSETTE
Membre actif
Messages : 152
Enregistré le : 28 nov. 2013, 14:20
Civilité : Femme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 11 avr. 2006
Kilométrage : 125000
Kit Caméléo installé : trimix red
Autres kit(s) Caméléo : j'aimerais bien un Roxy... je peux le trouver où ?
Options : TOIT PANORAMIQUE, VITRES TEINTEES NOIR OPAQUE, CLIM, BIPS DE RECUL, ...
Localisation : Sologne
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par MYMYLSETTE » 19 mai 2015, 18:34

Bonjour :80:
Moi je rentre du garage PEUGEOT ce soir, ma clim était bloquée sur soufflerie à fond depuis 8 jours, impossible de l'arrêter.
Le garage a diagnostiqué une résistance de pulseur qui a lâché, et m'a dit que sur la mienne c'est à l'extérieur car il en existe 2 sortes, donc que c'est moins cher.
Le module est à 100,01 euros sur ma facture.

J'ai choisi un garage honnête qui a bonne réputation, et franchement je ne suis pas déçue.

Enfin on peut à nouveau rouler en silence et en musique :46: :152: :27:
CHERCHE1007TOITOUVRANT s'est transformée en MYMYLSETTE le 27 novembre 2013
Son futur look :
Image

Avatar du membre
nubnub54
Modérateur
Messages : 3289
Enregistré le : 22 oct. 2007, 13:24
Civilité : Homme
Version : Vitamine
Couleur : Gris Cendré
Motorisation : 1,4e 75ch BVM5
Date de fabrication : 02 mai 2005
Kilométrage : 150000
Kit Caméléo installé : Bornéo
Autres kit(s) Caméléo : Natéo
Bornéo
Options : Intérieure : Accoudoir central, Pédalier alu, Protection de seuil de porte alu, Store latéraux arrières, tapis 3D, kit Hifi Pioneer MP3, prise auxiliaire

Extérieure : Jantes Aluminium Gazelle 15", grille de calandre chromée, Radar de Recul


Distance record : 565 km
Localisation : Rouen
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par nubnub54 » 21 mai 2015, 21:03

Un bon problème de résolu, et apparemment une bonne adresse à noter
Je suis anticonformiste, je suis 1007iste

la rotule 73
1007iste de platine
Messages : 4848
Enregistré le : 11 juil. 2009, 00:36
Kilométrage : 5
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par la rotule 73 » 26 mai 2015, 15:56

:g03: J'ai vu ton message Mymylsette , tu dois avoir ça comme n° de ref: 6447NQ , bin oui là c'est normal ! Et en plus , tu as une remise dessus , j'ai vérifié le Prix ! :lolflag: C'est une des pannes du Forum ! :f05:

Ludmila
Membre
Messages : 19
Enregistré le : 23 sept. 2011, 14:44
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Ludmila » 20 janv. 2016, 15:32

Hello ! les photos du tuto on disparu et j'ai le meme problème et je ne sais pas ou ce trouve cette fameuse resistance !

HELP ME ! :)

Ludmila
Membre
Messages : 19
Enregistré le : 23 sept. 2011, 14:44
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Ludmila » 20 janv. 2016, 18:13

J'ai réussi a voir les photos du tuto, j'ai démonter la piece en question et, la, surprise ! Ce n'est pas la meme piece.

Voici ma photo :
http://www.hostingpics.net/viewer.php?i ... MG2781.jpg
Image

C'est une sporty donc ventilation manuelle. Est ce que vous pensez que je dois changer cette piece ?

Ludmila
Membre
Messages : 19
Enregistré le : 23 sept. 2011, 14:44
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Ludmila » 20 janv. 2016, 18:41

D'aprés d'autre forum c'est la bonne piece et il faut juste remplacer le fusible thermique, la resistance soudé au bout de la piece. Il me reste plus qu'a trouver la valeur.

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par laurentg0 » 21 janv. 2016, 00:26

Bonsoir Ludmila,

Le fusible thermique est donné pour 210°C :arrow: http://www.forum-auto.com/pole-techniqu ... 562377.htm
(C'est pour une C3 mais c'est la même pièce sur la 1007)

Lire tout le sujet, c'est très intéressant car ce n'était pas le fusible (rarissime)
Dans le 2e message, il y a un lien vers un autre sujet ou ils expliquent qu'il vaut mieux fixer le fusible avec des dominos,
la soudure à l’étain fond aux env. de 180-200°C. (c'est elle qui va faire fusible :mrgreen: )

Sinon la ref de tout le module c'est 6441Q7 ça vaut 60€ chez Peugeot
et entre 30 et 40€ sur internet.
(Ref. Valeo 509509)

Bonne réparation

Laurent

Jmj08
Membre
Messages : 9
Enregistré le : 09 nov. 2016, 15:19
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 01 juin 2006
Kilométrage : 85000
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Jmj08 » 10 nov. 2016, 15:20

bonjour ,

j'ai le meme problème. Plus de ventilo. Impossible de voir les images de la page 2. Quelqu'un a t il un conseil pour les télécharger. Je suis sur Mac.

merci

Avatar du membre
laurentg0
1007iste de bronze
Messages : 567
Enregistré le : 22 janv. 2011, 01:27
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 07 mars 2008
Kilométrage : 125000
Localisation : 31
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par laurentg0 » 10 nov. 2016, 23:30

Bonjour Jmj08,

Malheureusement elles ne sont plus téléchargeables :sad: ... cela n'a rien à voir avec ton Mac.
Il faut enlever la boite à gants pour accéder au module à changer.
Ensuite le lien que je donne vers le tuto pour C3 devrait t'aider

A+ Laurent

Jmj08
Membre
Messages : 9
Enregistré le : 09 nov. 2016, 15:19
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 01 juin 2006
Kilométrage : 85000
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Jmj08 » 11 nov. 2016, 12:19

Merci Larent

Jmj08
Membre
Messages : 9
Enregistré le : 09 nov. 2016, 15:19
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 01 juin 2006
Kilométrage : 85000
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Jmj08 » 19 nov. 2016, 17:48

Bonsoir,


Problème résolu par échange de la résistance. Elle est différente des votres Voir photo.

Je n'ai pas eu besoin de démonter la boite à gants seulement le cache droit de la console pour avoir accès.

Merci pour votre site.

Jm
Modifié en dernier par Jmj08 le 19 nov. 2016, 17:52, modifié 1 fois.

Jmj08
Membre
Messages : 9
Enregistré le : 09 nov. 2016, 15:19
Version : Sporty Pack
Couleur : Gris Aluminium
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 01 juin 2006
Kilométrage : 85000
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par Jmj08 » 19 nov. 2016, 17:50

Image

Avatar du membre
ray-mon
1007iste de diamant
Messages : 20914
Enregistré le : 19 févr. 2008, 18:59
Civilité : Homme
Version : Sporty
Couleur : Noir Obsidien
Motorisation : 1,6 HDi 16v 110ch BVM5
Date de fabrication : 0- 0-2008
Kilométrage : 158000
Kit Caméléo installé : Nabucco
Autres kit(s) Caméléo : Trimix Red
Localisation : 08
Contact :

Re: Problème climatisation automatique.. Une solution?

Message par ray-mon » 19 nov. 2016, 19:34

:merci: pour le retour .
Image

Yellow Cab
Membre actif
Messages : 104
Enregistré le : 23 déc. 2016, 18:16
Version : Sporty
Couleur : Jaune Tacoma
Motorisation : 1,4e 75ch 2Tronic
Date de fabrication : 08 mars 2005
Kilométrage : 195000
Kit Caméléo installé : bleu avec des ronds plus clairs
Autres kit(s) Caméléo : un gris aussi
un tout bleu aussi..
Options : barres de toit alu
Jantes eveanys en attente de pneus
Contact :

problème de clim'

Message par Yellow Cab » 28 janv. 2017, 19:19

Bonjour à tous,

ma clim est très fantaisiste: elle réduit de son propre chef le débit, se déclenche sans que je le lui demande..bref, pas facile à apprivoiser..

Quelqu'un a une idée? je penchais pour le module de gestion qui soufre d'une faiblesse connue sur toutes les PSA des années 2000/2010..j'ai déjà eu des soucis sur ma C3..mais les symptômes étaient différents...

Merci pour vos éclairages..

Avatar du membre
androiduserdu03
1007iste de bronze
Messages : 512
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 80000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: problème de clim'

Message par androiduserdu03 » 28 janv. 2017, 19:42

Tu n'es pas dans la bonne section du forum ici ce sont les petites annonces et non pas les problèmes techniques mais un modérateur va bien rectifier cela et t'apporter une solution à ton problème.
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

Manu29
Membre
Messages : 19
Enregistré le : 12 mai 2016, 15:55
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 8-2005
Kilométrage : 118000
Options : toit panoramique , RD recul , regulateur vitesse
Contact :

Claquement clim

Message par Manu29 » 11 mars 2017, 14:49

Bonjour tout le monde.
J'ai un bruit ( claquement) de climatisation en utilisant le mode automatique, le bruit est régulier et s'arrête quand je coupe la clim.
Je voudrais savoir si c'est grave , début de la fin pour la clim ou bien si c'est normal.

Avatar du membre
androiduserdu03
1007iste de bronze
Messages : 512
Enregistré le : 08 avr. 2016, 14:25
Civilité : Homme
Version : Sporty Pack
Couleur : Gris Fer
Motorisation : 1,6e 16v 110ch BVM5
Date de fabrication : 05 déc. 2007
Kilométrage : 80000
Kit Caméléo installé : Bleu et gris
Options : Toutes options,attelage,accessoires Peugeot divers et ajouts personnels de gadgets comme la caméra de recul,l'affichage tete haute,rétroviseur multimédia connecté avec gps et avertisseur de radars fixes et mobiles.
Localisation : Auvergne
Contact :

Re: Claquement clim

Message par androiduserdu03 » 11 mars 2017, 20:05

Que ça fasse un bruit au déclenchement ça c'est normal car je pense que c'est lié au déclenchement du compresseur,par contre que ce bruit soit permanent quand ça fonctionne là non ce n'est pas normal,ce n'est pas le cas sur ma Sporty lorsque la clim est en route pas de claquements pendant le cycle de rafraîchissement de l'habitacle.
1007 Sporty Pack 1.6l full options et Dacia Sandero Stepway Série Limitée Explorer full options

Manu29
Membre
Messages : 19
Enregistré le : 12 mai 2016, 15:55
Civilité : Homme
Version : Sporty Pack
Couleur : Noir Obsidien
Motorisation : 1,6e 16v 110ch 2Tronic
Date de fabrication : 0- 8-2005
Kilométrage : 118000
Options : toit panoramique , RD recul , regulateur vitesse
Contact :

Re: Problème de climatisation en mode automatique

Message par Manu29 » 17 mars 2017, 11:04

Salut, en fait c'est comme si le compresseur se déclenche régulièrement environ toute les 30 à 45 sec.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité